
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.folhadoprogresso.com.br/xmlrpc.php" />
<title>Dois depósitos são fechados durante fiscalização a revendedoras de gás de cozinha &#8211; Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo; Dois depósitos são fechados durante fiscalização a revendedoras de gás de cozinha" href="http://www.folhadoprogresso.com.br/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.folhadoprogresso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.3' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='colormag_style-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js'></script id='st_insights_js'>
<link rel='https://api.w.org/' href='http://www.folhadoprogresso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadoprogresso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadoprogresso.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maioria do TSE rejeita pedido de candidatura de Lula à presidência' href='http://www.folhadoprogresso.com.br/maioria-do-tse-rejeita-pedido-de-candidatura-de-lula-a-presidencia/' />
<link rel='next' title='Corpo de garimpeiro soterrado é encontrado quase 24 horas após acidente no Água Branca' href='http://www.folhadoprogresso.com.br/corpo-de-garimpeiro-soterrado-e-encontrado-quase-24-horas-apos-acidente-no-agua-branca/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.folhadoprogresso.com.br/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/" />
<link rel='shortlink' href='http://wp.me/p7r7L5-jZP' />
<link rel="alternate" type="application/json+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fdois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fdois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.folhadoprogresso.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/604164.png" type="image/x-icon" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b90bf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dois depósitos são fechados durante fiscalização a revendedoras de gás de cozinha" />
<meta property="og:url" content="http://www.folhadoprogresso.com.br/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/" />
<meta property="og:description" content="Foram fiscalizadas cinco empresas em Breu Branco, seis em Goianésia e quatro em Novo Repartimento (Foto:  Ascom/Sefa) -Dois depósitos foram fechados e três autuados em flagrante durante fiscalizaçã…" />
<meta property="article:published_time" content="2018-09-01T09:39:13+00:00" />
<meta property="article:modified_time" content="2018-09-01T09:39:13+00:00" />
<meta property="og:site_name" content="Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" />
<meta property="og:image" content="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/09/gas.jpg?fit=800%2C503" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="503" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@NpJornal" />
<meta name="twitter:image" content="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/09/gas.jpg?fit=800%2C503&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NpJornal" />
</head>

<body class="single single-post postid-76869 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      sábado, setembro 1, 2018   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultimas Notícias:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.folhadoprogresso.com.br/corpo-de-garimpeiro-soterrado-e-encontrado-quase-24-horas-apos-acidente-no-agua-branca/" title="Corpo de garimpeiro soterrado é encontrado quase 24 horas após acidente no Água Branca">Corpo de garimpeiro soterrado é encontrado quase 24 horas após acidente no Água Branca</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/" title="Dois depósitos são fechados durante fiscalização a revendedoras de gás de cozinha">Dois depósitos são fechados durante fiscalização a revendedoras de gás de cozinha</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/maioria-do-tse-rejeita-pedido-de-candidatura-de-lula-a-presidencia/" title="Maioria do TSE rejeita pedido de candidatura de Lula à presidência">Maioria do TSE rejeita pedido de candidatura de Lula à presidência</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/que-falta-ao-mundo-para-que-haja-paz/" title="Que falta ao mundo para que haja Paz?">Que falta ao mundo para que haja Paz?</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/familia-pede-ajuda-para-encontrar-adolescente-desaparecida-em-novo-progresso/" title="Família pede ajuda para encontrar adolescente desaparecida em Novo Progresso">Família pede ajuda para encontrar adolescente desaparecida em Novo Progresso</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/03/folha-2.jpg" alt="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home">Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</a>
                        </h3>
                                          <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-29935 ml-slider nav-hidden">
    
    <div id="metaslider_container_29935">
        <div id="metaslider_29935">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-30103 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/Sem-título1.png" height="90" width="728" alt="" class="slider-29935 slide-30103" /></a></li>
                <li style="display: none; width: 100%;" class="slide-32382 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/Sem-título-1.png" height="90" width="728" alt="" class="slider-29935 slide-32382" /></a></li>
                <li style="display: none; width: 100%;" class="slide-49426 ms-image"><a href="https://www.facebook.com/alexandre.paiva.161" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/02/1.4.jpg" height="90" width="728" alt="" class="slider-29935 slide-49426" /></a></li>
                <li style="display: none; width: 100%;" class="slide-49427 ms-image"><a href="https://www.facebook.com/alexandre.paiva.161" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/02/2.4.jpg" height="90" width="728" alt="" class="slider-29935 slide-49427" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29935 = function($) {
            $('#metaslider_29935').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29935').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29935 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29935, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29935, 1) : metaslider_29935(window.jQuery);
        };
        timer_metaslider_29935();
    </script>
</div>
<!--// meta slider--></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/">Artistas e Famosos</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/publicacoes-editais/">Publicações / Editais</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/garota-da-folha/">Garota da Folha</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
	<li id="menu-item-36465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36465"><a href="http://www.folhadoprogresso.com.br/categorias/olimpiadas-rio-2016/">Rio 2016</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/shows/">Shows</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
<li id="menu-item-36459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36459"><a href="#">Eleições</a>
<ul class="sub-menu">
	<li id="menu-item-36463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36463"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016/">Eleiçoes 2016 &#8211; BRASIL</a></li>
	<li id="menu-item-36464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36464"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016-novo-progresso/">Eleições 2016 &#8211; NOVO PROGRESSO</a></li>
</ul>
</li>
<li id="menu-item-60989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60989"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
<li id="menu-item-30220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30220"><a href="http://www.folhadoprogresso.com.br/contato/">Contato</a></li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41722"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/">Classificados</a></li>
<li id="menu-item-53340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53340"><a href="http://@">>>></a></li>
<li id="menu-item-53341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53341"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/diversos/">Diversos</a></li>
<li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53342"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/">Imóveis</a>
<ul class="sub-menu">
	<li id="menu-item-53343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53343"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/casa/">Casa</a></li>
	<li id="menu-item-53346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53346"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/ponto-comercial/">Ponto Comercial</a></li>
	<li id="menu-item-53348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53348"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/terreno/">Terreno</a></li>
	<li id="menu-item-53344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53344"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/chacara/">Chácara</a></li>
	<li id="menu-item-53347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53347"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/sitio/">Sítio</a></li>
	<li id="menu-item-53345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53345"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/fazenda/">Fazenda</a></li>
</ul>
</li>
<li id="menu-item-53349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53349"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/">Veículos</a>
<ul class="sub-menu">
	<li id="menu-item-53352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53352"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/moto/">Moto</a></li>
	<li id="menu-item-53351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53351"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/carro/">Carro</a></li>
	<li id="menu-item-53350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53350"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/caminhao/">Caminhão</a></li>
	<li id="menu-item-53353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53353"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/outros-veiculos/">Outros Veículos</a></li>
</ul>
</li>
</ul></div>                                    <div class="random-post">
               <a href="http://www.folhadoprogresso.com.br/colombia-bate-japao-mantem-os-100-e-pega-o-uruguai/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.folhadoprogresso.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-76869" class="post-76869 post type-post status-publish format-standard has-post-thumbnail hentry category-para">
	
   
         <div class="featured-image">
                     <a href="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/09/gas.jpg" class="image-popup"><img width="800" height="445" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/09/gas.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="gas" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/" style="background:#dd0000" rel="category tag">Pará</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Dois depósitos são fechados durante fiscalização a revendedoras de gás de cozinha   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/" title="06:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-09-01T06:39:13+00:00">1 de setembro de 2018</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">97 Views</span></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class="pdfprnt-top-right"><a href="http://www.folhadoprogresso.com.br/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/pdf.png?w=800" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="http://www.folhadoprogresso.com.br/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/print.gif?w=800" alt="image_print" title="Print Content" data-recalc-dims="1" /></a></div><p style="text-align: justify;"><strong>Foram fiscalizadas cinco empresas em Breu Branco, seis em Goianésia e quatro em Novo Repartimento</strong><br />
<strong>(Foto:  Ascom/Sefa) -Dois depósitos foram fechados e três autuados em flagrante durante fiscalização a revendedoras de gás de cozinha realizada entre os dias 28 e 30 de agosto no sudeste paraense. A ação foi realizada em conjunto pela Secretaria de Estado da Fazenda, (Sefa), Agência Nacional de Petróleo (ANP) e Polícia Civil (PC). Foram fiscalizadas cinco empresas em Breu Branco, seis em Goianésia e quatro em Novo Repartimento.</strong></p>
<p>Na cidade de Breu Branco, a ANP lacrou duas revendedoras e a Sefa lavrou três autos de infração no valor de R$ 16,5 mil, referentes a mercadorias comercializadas sem documentos fiscais. Os impostos foram pagos e a mercadoria, que somava 569 botijões de gás, foi liberada. De acordo com o delegado Marcelo Mendes, da Polícia Civil, foram instaurados três inquéritos para apurar a irregularidade em armazenamento de combustíveis.</p>
<p>O auditor fiscal de receitas estaduais, Amadeu fadul, que também é coordenador de mercadorias em trânsito da Sefa em Belém, explicou que a operação foi motivada por denúncias de venda clandestina de gás de cozinha que estaria ocorrendo no interior do Estado. “A idéia é realizar outras operações como essa junto com a ANP”, disse.</p>
<p>Especialista em regulação de petróleo da ANP, José Luiz de Souza explicou que a Agência interditou duas firmas em Breu Branco por conta da falta de segurança no armazenamento do gás. Na mesma cidade, outro depósito recebeu duas autuações, por estar sem painel de preços que, de acordo com a legislação, tem que estar visível aos clientes, e por armazenar o gás liquefeito de petróleo (GLP) em área não permitida, segundo as regras da ANP.</p>
<p>A operação também contou com a participação de sete servidores da Coordenação Regional de Tucuruí e da Coordenação de Mercadorias em Trânsito da Sefa, e seis servidores da Polícia Civil.</p>
<p style="text-align: justify;">
Por: Portal ORM 31 de Agosto de 2018 às 19:07 Atualizado em 31 de Agosto de 2018 às 19:33</p>
<p style="text-align: justify;">
<span style="color: #ff0000;"><strong>Envie vídeos, fotos e sugestões de pauta para a redação do JFP &#8211; JORNAL FOLHA DO PROGRESSO no (93) 98404 6835- (93) 98117 7649.</strong></span></p>
<p>“Informação publicada é informação pública. Porém, para chegar até você, um grupo de pessoas trabalhou para isso. Seja ético. Copiou? Informe a fonte.”<br />
Publicado por Jornal Folha do Progresso, Fone para contato 93 981177649 (Tim) WhatsApp:-93- 984046835 (Claro) Site: WWW.folhadoprogresso.com.br   E-mail:folhadoprogresso@folhadoprogresso.com.br</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-76869" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-76869" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-76869" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-76869" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Dois%20dep%C3%B3sitos%20s%C3%A3o%20fechados%20durante%20fiscaliza%C3%A7%C3%A3o%20a%20revendedoras%20de%20g%C3%A1s%20de%20cozinha http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fdois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-76869" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-76869-5b8ac88a220c9' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=76869&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-76869-5b8ac88a220c9' data-name='like-post-frame-109899035-76869-5b8ac88a220c9'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.folhadoprogresso.com.br/maioria-do-tse-rejeita-pedido-de-candidatura-de-lula-a-presidencia/" rel="prev"><span class="meta-nav">&larr;</span> Maioria do TSE rejeita pedido de candidatura de Lula à presidência</a></li>
			<li class="next"><a href="http://www.folhadoprogresso.com.br/corpo-de-garimpeiro-soterrado-e-encontrado-quase-24-horas-apos-acidente-no-agua-branca/" rel="next">Corpo de garimpeiro soterrado é encontrado quase 24 horas após acidente no Água Branca <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/mais-de-cinco-mil-vagas-da-ufpa-serao-destinadas-ao-enem/" title="Mais de cinco mil vagas da UFPA serão destinadas ao Enem">
               <img width="390" height="205" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/11/101942.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="101942" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/11/101942.jpg?zoom=2&amp;resize=390%2C205 780w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/11/101942.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/mais-de-cinco-mil-vagas-da-ufpa-serao-destinadas-ao-enem/" rel="bookmark" title="Mais de cinco mil vagas da UFPA serão destinadas ao Enem">Mais de cinco mil vagas da UFPA serão destinadas ao Enem</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/mais-de-cinco-mil-vagas-da-ufpa-serao-destinadas-ao-enem/" title="16:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-11-21T16:15:47+00:00">21 de novembro de 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adecio/" title="Adecio">Adecio</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/mais-de-cinco-mil-vagas-da-ufpa-serao-destinadas-ao-enem/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/ex-secretario-chama-deputado-de-falso-e-mentiroso/" title="Ex-secretário chama deputado de falso e mentiroso">
               <img width="350" height="205" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/03/untitled9.png?resize=350%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="untitled" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/03/untitled9.png?zoom=2&amp;resize=350%2C205 700w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/03/untitled9.png?zoom=3&amp;resize=350%2C205 1050w" sizes="(max-width: 350px) 100vw, 350px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/ex-secretario-chama-deputado-de-falso-e-mentiroso/" rel="bookmark" title="Ex-secretário chama deputado de falso e mentiroso">Ex-secretário chama deputado de falso e mentiroso</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/ex-secretario-chama-deputado-de-falso-e-mentiroso/" title="10:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-03-27T10:23:16+00:00">27 de março de 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adecio/" title="Adecio">Adecio</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/ex-secretario-chama-deputado-de-falso-e-mentiroso/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/homem-e-preso-por-estuprar-vizinha-de-10-anos-no-nordeste-do-pa/" title="Homem é preso por estuprar vizinha de 10 anos, no nordeste do PA">
               <img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/06/o-estupro-e-o-estrupo_madureira_casseta-1.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="o-estupro-e-o-estrupo_madureira_casseta" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/06/o-estupro-e-o-estrupo_madureira_casseta-1.jpg?resize=390%2C205 390w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/06/o-estupro-e-o-estrupo_madureira_casseta-1.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/homem-e-preso-por-estuprar-vizinha-de-10-anos-no-nordeste-do-pa/" rel="bookmark" title="Homem é preso por estuprar vizinha de 10 anos, no nordeste do PA">Homem é preso por estuprar vizinha de 10 anos, no nordeste do PA</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/homem-e-preso-por-estuprar-vizinha-de-10-anos-no-nordeste-do-pa/" title="07:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-07T07:48:03+00:00">7 de julho de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Chellsen Carneiro">Chellsen Carneiro</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/homem-e-preso-por-estuprar-vizinha-de-10-anos-no-nordeste-do-pa/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29953 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_29953">
        <div id="metaslider_29953">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1.jpg" height="250" width="300" alt="" class="slider-29953 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-67541 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/protesto-vr-fratel-300-249-298x249.jpg" height="250" width="300" alt="" class="slider-29953 slide-67541" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67540 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello-capa-1-297x248.jpg" height="250" width="300" alt="" class="slider-29953 slide-67540" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67542 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello4-298x249.jpg" height="250" width="300" alt="" class="slider-29953 slide-67542" /><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29953 = function($) {
            $('#metaslider_29953').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29953').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29953 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29953, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29953, 1) : metaslider_29953(window.jQuery);
        };
        timer_metaslider_29953();
    </script>
</div>
<!--// meta slider--></aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/humor-no-folha/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/humor.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/02/reidostambores.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/classificadosNovoProgresso.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="https://api.whatsapp.com/send?phone=5593984046835" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/whatas-app.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                        </div>
      </aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget clearfix"><h3 class="widget-title"><span>Enquetes</span></h3><style scoped>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</style><div id="yop-poll-container-18_yp5b8ac88a379c8" class="yop-poll-container"><div id="yop-poll-container-success-18_yp5b8ac88a379c8" class="yop-poll-container-success"></div><div id="yop-poll-container-error-18_yp5b8ac88a379c8" class="yop-poll-container-error"></div><form id="yop-poll-form-18_yp5b8ac88a379c8" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-18_yp5b8ac88a379c8">
	
	<div id = "yop-poll-question-container-18_yp5b8ac88a379c8-18" class = "yop-poll-question-container-18_yp5b8ac88a379c8">
		<div id = "yop-poll-question-18_yp5b8ac88a379c8-18"
             class = "yop-poll-question-18_yp5b8ac88a379c8">Você é há favor de intervenção militar no BRASIL?</div>
		<div id = "yop-poll-answers-18_yp5b8ac88a379c8-18" class = "yop-poll-answers-18_yp5b8ac88a379c8">
			<ul>
				
				<li  class="yop-poll-li-answer-18_yp5b8ac88a379c8 yop-poll-li-answer-18_yp5b8ac88a379c8-18">
					<input type="radio" value="112" name="yop_poll_answer[18]" id="yop-poll-answer-18_yp5b8ac88a379c8-112" /> <label for="yop-poll-answer-18_yp5b8ac88a379c8-112">Sim</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-18_yp5b8ac88a379c8 yop-poll-li-answer-18_yp5b8ac88a379c8-18">
					<input type="radio" value="113" name="yop_poll_answer[18]" id="yop-poll-answer-18_yp5b8ac88a379c8-113" /> <label for="yop-poll-answer-18_yp5b8ac88a379c8-113">Não</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-18_yp5b8ac88a379c8 yop-poll-li-answer-18_yp5b8ac88a379c8-18">
					<input type="radio" value="114" name="yop_poll_answer[18]" id="yop-poll-answer-18_yp5b8ac88a379c8-114" /> <label for="yop-poll-answer-18_yp5b8ac88a379c8-114">Não sei opinar</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-18_yp5b8ac88a379c8">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-18_yp5b8ac88a379c8"></div>
	
</div>

<div id = "yop-poll-vote-18_yp5b8ac88a379c8" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-18_yp5b8ac88a379c8" onclick="yop_poll_register_vote('18', 'widget', '_yp5b8ac88a379c8'); return false;">vote</button></div>
	<div id = "yop-poll-results-18_yp5b8ac88a379c8"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-18_yp5b8ac88a379c8" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-18_yp5b8ac88a379c8" name="yop-poll-nonce-18_yp5b8ac88a379c8" value="1a052c1f32" /></form></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>MAIS VISUALIZADOS</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/familia-pede-ajuda-para-encontrar-adolescente-desaparecida-em-novo-progresso/" title="Família pede ajuda para encontrar adolescente desaparecida em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/erika1.jpg?fit=800%2C510&#038;resize=200%2C200" alt="Família pede ajuda para encontrar adolescente desaparecida em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/vereador-denuncia-abusos-do-icmbio-em-cachoeira-da-serra/" title="Vereador denuncia abusos do ICMBio em Cachoeira da Serra" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/castelo22.jpg?fit=800%2C544&#038;resize=200%2C200" alt="Vereador denuncia abusos do ICMBio em Cachoeira da Serra" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/na-ausencia-de-vereador-secretaria-parlamentar-usa-gabinete-para-dancar-forro/" title="Na ausência de vereador, secretária parlamentar usa gabinete para dançar forró" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/verea.jpg?fit=800%2C542&#038;resize=200%2C200" alt="Na ausência de vereador, secretária parlamentar usa gabinete para dançar forró" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/veja-fotos-da-professora-que-mandava-nudes/" title="Veja FOTOS da professora que mandava &#039;nudes&#039;" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/11/Captura_de_Tela_2017_11_17_as_233518.jpg?fit=800%2C455&#038;resize=200%2C200" alt="Veja FOTOS da professora que mandava &#039;nudes&#039;" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/mulher-recebe-punicao-de-marido-presidiario-apos-suposta-traicao/" title="Mulher recebe &#039;punição&#039; de marido presidiário após suposta traição" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/destaque-535380-reproducao_.jpg?fit=888%2C500&#038;resize=200%2C200" alt="Mulher recebe &#039;punição&#039; de marido presidiário após suposta traição" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/vitima-oferece-recompensa-de-mil-reais-por-pistas-sobre-veiculo-roubado/" title="Vítima oferece recompensa de mil reais por pistas sobre veículo roubado" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/blezer11.jpg?fit=800%2C440&#038;resize=200%2C200" alt="Vítima oferece recompensa de mil reais por pistas sobre veículo roubado" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-coin metaslider-31782 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_31782">
        <div id='metaslider_31782' class='coin-slider'>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs00-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31783" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs01-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31784" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs02-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31785" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs04-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31786" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs05-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31787" style="display: none;" /></a>
<a href="javascript:void(0)"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/tolentino.jpg" height="250" width="300" alt="" class="slider-31782 slide-44523" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_31782 = function($) {
            $('#metaslider_31782').coinslider({ 
                width:300,
                height:250,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"rain",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_31782 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31782, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31782, 1) : metaslider_31782(window.jQuery);
        };
        timer_metaslider_31782();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-8" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29954 ml-slider nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29954">
        <div id="metaslider_29954">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29954 = function($) {
            $('#metaslider_29954').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29954').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29954 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29954, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29954, 1) : metaslider_29954(window.jQuery);
        };
        timer_metaslider_29954();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29955 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29955">
        <div id="metaslider_29955">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29955 = function($) {
            $('#metaslider_29955').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29955').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29955 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29955, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29955, 1) : metaslider_29955(window.jQuery);
        };
        timer_metaslider_29955();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29956 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29956">
        <div id="metaslider_29956">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-53213 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3.png" height="249" width="300" alt="" class="slider-29956 slide-53213" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53214 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-2.png" height="249" width="300" alt="" class="slider-29956 slide-53214" /></a></li>
                <li style="display: none; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1-300x249.jpg" height="249" width="300" alt="" class="slider-29956 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53215 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-1.png" height="249" width="300" alt="" class="slider-29956 slide-53215" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53216 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3-1.png" height="249" width="300" alt="" class="slider-29956 slide-53216" /></a></li>
                <li style="display: none; width: 100%;" class="slide-67541 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/protesto-vr-fratel-300-249.jpg" height="249" width="300" alt="" class="slider-29956 slide-67541" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67540 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello-capa-1-298x248.jpg" height="249" width="300" alt="" class="slider-29956 slide-67540" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-68544 ms-image"><a href="http://www.folhadoprogresso.com.br/o-caos-descaso-e-abandono-nas-rodovias-no-para/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/03/br-230-1.jpg" height="249" width="300" alt="" class="slider-29956 slide-68544" /></a><div class="caption-wrap"><div class="caption">O Caos – Descaso e abandono nas rodovias no Pará (Transamazônica-Foto Arquivo Jornal Folha do Progresso)</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29956 = function($) {
            $('#metaslider_29956').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29956').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29956 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29956, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29956, 1) : metaslider_29956(window.jQuery);
        };
        timer_metaslider_29956();
    </script>
</div>
<!--// meta slider--></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                        </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#0dad92;"><span style="background-color:#0dad92;">ENTRETENIMENTO</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/a-modelo-juju-salimeni-aproveitou-o-tempo-livre-para-responder-perguntas-dos-seus-seguidores/" title="A modelo Juju Salimeni aproveitou o tempo livre para responder perguntas dos seus seguidores."><img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/destaque-531962-juju_salimeni-8188.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="A modelo Juju Salimeni aproveitou o tempo livre para responder perguntas dos seus seguidores." title="A modelo Juju Salimeni aproveitou o tempo livre para responder perguntas dos seus seguidores." /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/a-modelo-juju-salimeni-aproveitou-o-tempo-livre-para-responder-perguntas-dos-seus-seguidores/" title="A modelo Juju Salimeni aproveitou o tempo livre para responder perguntas dos seus seguidores.">A modelo Juju Salimeni aproveitou o tempo livre para responder perguntas dos seus seguidores.</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/a-modelo-juju-salimeni-aproveitou-o-tempo-livre-para-responder-perguntas-dos-seus-seguidores/" title="11:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-16T11:56:40+00:00">16 de agosto de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/a-modelo-juju-salimeni-aproveitou-o-tempo-livre-para-responder-perguntas-dos-seus-seguidores/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Uma das perguntas feitas à Juju foi relacionada ao seu corpo definido e suas curvas, como quais eram as suas</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-modelo-juju-salimeni-aproveitou-o-tempo-livre-para-responder-perguntas-dos-seus-seguidores/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-76261" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-modelo-juju-salimeni-aproveitou-o-tempo-livre-para-responder-perguntas-dos-seus-seguidores/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-76261" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-modelo-juju-salimeni-aproveitou-o-tempo-livre-para-responder-perguntas-dos-seus-seguidores/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-76261" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-modelo-juju-salimeni-aproveitou-o-tempo-livre-para-responder-perguntas-dos-seus-seguidores/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-76261" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-modelo-juju-salimeni-aproveitou-o-tempo-livre-para-responder-perguntas-dos-seus-seguidores/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=A%20modelo%20Juju%20Salimeni%20aproveitou%20o%20tempo%20livre%20para%20responder%20perguntas%20dos%20seus%20seguidores. http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fa-modelo-juju-salimeni-aproveitou-o-tempo-livre-para-responder-perguntas-dos-seus-seguidores%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-76261" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-modelo-juju-salimeni-aproveitou-o-tempo-livre-para-responder-perguntas-dos-seus-seguidores/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-modelo-juju-salimeni-aproveitou-o-tempo-livre-para-responder-perguntas-dos-seus-seguidores/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-modelo-juju-salimeni-aproveitou-o-tempo-livre-para-responder-perguntas-dos-seus-seguidores/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-76261-5b8ac88a594a7' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=76261&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-76261-5b8ac88a594a7' data-name='like-post-frame-109899035-76261-5b8ac88a594a7'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/modelo-brasileira-ganha-a-vida-vendendo-nudes-na-web-conheca/" title="Modelo brasileira ganha a vida vendendo &#8216;nudes&#8217; na web. Conheça!"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/07/Sem-título-1.png?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Modelo brasileira ganha a vida vendendo &#8216;nudes&#8217; na web. Conheça!" title="Modelo brasileira ganha a vida vendendo &#8216;nudes&#8217; na web. Conheça!" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/07/Sem-título-1.png?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/07/Sem-título-1.png?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/07/Sem-título-1.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/modelo-brasileira-ganha-a-vida-vendendo-nudes-na-web-conheca/" title="Modelo brasileira ganha a vida vendendo &#8216;nudes&#8217; na web. Conheça!">Modelo brasileira ganha a vida vendendo &#8216;nudes&#8217; na web. Conheça!</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/modelo-brasileira-ganha-a-vida-vendendo-nudes-na-web-conheca/" title="15:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-12T15:08:06+00:00">12 de julho de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/modelo-brasileira-ganha-a-vida-vendendo-nudes-na-web-conheca/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/vulgar-ou-sensual-conheca-a-musa-do-forro-que-causa-polemica-na-internet-com-suas-fotos/" title="VULGAR OU SENSUAL? Conheça a musa do forró que causa polêmica na internet com suas fotos"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/07/destaque-522026-juliana-bonde.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="VULGAR OU SENSUAL? Conheça a musa do forró que causa polêmica na internet com suas fotos" title="VULGAR OU SENSUAL? Conheça a musa do forró que causa polêmica na internet com suas fotos" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/07/destaque-522026-juliana-bonde.jpg?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/07/destaque-522026-juliana-bonde.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/07/destaque-522026-juliana-bonde.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/vulgar-ou-sensual-conheca-a-musa-do-forro-que-causa-polemica-na-internet-com-suas-fotos/" title="VULGAR OU SENSUAL? Conheça a musa do forró que causa polêmica na internet com suas fotos">VULGAR OU SENSUAL? Conheça a musa do forró que causa polêmica na internet com suas fotos</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/vulgar-ou-sensual-conheca-a-musa-do-forro-que-causa-polemica-na-internet-com-suas-fotos/" title="09:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-09T09:18:54+00:00">9 de julho de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/vulgar-ou-sensual-conheca-a-musa-do-forro-que-causa-polemica-na-internet-com-suas-fotos/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#666666;"><span style="background-color:#666666;">OUTRAS NOTÍCIAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/que-falta-ao-mundo-para-que-haja-paz/" title="Que falta ao mundo para que haja Paz?"><img width="390" height="205" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/09/JPN_400x577_credito_João_Preda1.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Que falta ao mundo para que haja Paz?" title="Que falta ao mundo para que haja Paz?" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/que-falta-ao-mundo-para-que-haja-paz/" title="Que falta ao mundo para que haja Paz?">Que falta ao mundo para que haja Paz?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/que-falta-ao-mundo-para-que-haja-paz/" title="06:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-09-01T06:25:18+00:00">1 de setembro de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/que-falta-ao-mundo-para-que-haja-paz/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Paiva Netto-Em tempo algum a civilização alcançou tamanho grau de tecnologia. Que falta, pois, para que haja Paz? Resta sublimar</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/que-falta-ao-mundo-para-que-haja-paz/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-76865" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/que-falta-ao-mundo-para-que-haja-paz/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-76865" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/que-falta-ao-mundo-para-que-haja-paz/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-76865" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/que-falta-ao-mundo-para-que-haja-paz/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-76865" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/que-falta-ao-mundo-para-que-haja-paz/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Que%20falta%20ao%20mundo%20para%20que%20haja%20Paz%3F http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fque-falta-ao-mundo-para-que-haja-paz%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-76865" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/que-falta-ao-mundo-para-que-haja-paz/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/que-falta-ao-mundo-para-que-haja-paz/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/que-falta-ao-mundo-para-que-haja-paz/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-76865-5b8ac88a700aa' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=76865&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-76865-5b8ac88a700aa' data-name='like-post-frame-109899035-76865-5b8ac88a700aa'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/ensinem-seus-filhos-a-amar-o-apelo-da-mae-do-menino-de-9-anos-que-se-matou-apos-bullying-por-homofobia/" title="&#8216;Ensinem seus filhos a amar&#8217;: o apelo da mãe do menino de 9 anos que se matou após bullying por homofobia"><img width="130" height="90" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/leiaejamel.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8216;Ensinem seus filhos a amar&#8217;: o apelo da mãe do menino de 9 anos que se matou após bullying por homofobia" title="&#8216;Ensinem seus filhos a amar&#8217;: o apelo da mãe do menino de 9 anos que se matou após bullying por homofobia" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/leiaejamel.jpg?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/leiaejamel.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/leiaejamel.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/" style="background:#7a690c" rel="category tag">Mundo</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/ensinem-seus-filhos-a-amar-o-apelo-da-mae-do-menino-de-9-anos-que-se-matou-apos-bullying-por-homofobia/" title="&#8216;Ensinem seus filhos a amar&#8217;: o apelo da mãe do menino de 9 anos que se matou após bullying por homofobia">&#8216;Ensinem seus filhos a amar&#8217;: o apelo da mãe do menino de 9 anos que se matou após bullying por homofobia</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/ensinem-seus-filhos-a-amar-o-apelo-da-mae-do-menino-de-9-anos-que-se-matou-apos-bullying-por-homofobia/" title="07:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-30T07:12:54+00:00">30 de agosto de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/ensinem-seus-filhos-a-amar-o-apelo-da-mae-do-menino-de-9-anos-que-se-matou-apos-bullying-por-homofobia/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/lbv-a-caridade-pura-nao-aceita-egoismo/" title="LBV-A Caridade pura não aceita egoísmo"><img width="130" height="90" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/06/logo20coração20LBV.png?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="LBV-A Caridade pura não aceita egoísmo" title="LBV-A Caridade pura não aceita egoísmo" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/06/logo20coração20LBV.png?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/06/logo20coração20LBV.png?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/06/logo20coração20LBV.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/lbv-a-caridade-pura-nao-aceita-egoismo/" title="LBV-A Caridade pura não aceita egoísmo">LBV-A Caridade pura não aceita egoísmo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/lbv-a-caridade-pura-nao-aceita-egoismo/" title="11:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-29T11:01:42+00:00">29 de agosto de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/lbv-a-caridade-pura-nao-aceita-egoismo/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#1e73be;"><span style="background-color:#1e73be;">TECNOLOGIA E CIÊNCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/polemica-no-whatsapp-seguranca-dos-usuarios-pode-estar-em-risco/" title="Polêmica no WhatsApp: Segurança dos usuários pode estar em risco"><img width="390" height="205" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/06/whatsapp-2.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Polêmica no WhatsApp: Segurança dos usuários pode estar em risco" title="Polêmica no WhatsApp: Segurança dos usuários pode estar em risco" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/06/whatsapp-2.jpg?resize=390%2C205 390w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/06/whatsapp-2.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/polemica-no-whatsapp-seguranca-dos-usuarios-pode-estar-em-risco/" title="Polêmica no WhatsApp: Segurança dos usuários pode estar em risco">Polêmica no WhatsApp: Segurança dos usuários pode estar em risco</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/polemica-no-whatsapp-seguranca-dos-usuarios-pode-estar-em-risco/" title="16:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-28T16:18:07+00:00">28 de agosto de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/polemica-no-whatsapp-seguranca-dos-usuarios-pode-estar-em-risco/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>O WhatsApp anunciou ha poucos dias que o backup do aplicativo não ocupará mais espaço no Google Drive. Porém, novas</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/polemica-no-whatsapp-seguranca-dos-usuarios-pode-estar-em-risco/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-76720" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/polemica-no-whatsapp-seguranca-dos-usuarios-pode-estar-em-risco/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-76720" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/polemica-no-whatsapp-seguranca-dos-usuarios-pode-estar-em-risco/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-76720" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/polemica-no-whatsapp-seguranca-dos-usuarios-pode-estar-em-risco/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-76720" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/polemica-no-whatsapp-seguranca-dos-usuarios-pode-estar-em-risco/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Pol%C3%AAmica%20no%20WhatsApp%3A%20Seguran%C3%A7a%20dos%20usu%C3%A1rios%20pode%20estar%20em%20risco http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fpolemica-no-whatsapp-seguranca-dos-usuarios-pode-estar-em-risco%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-76720" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/polemica-no-whatsapp-seguranca-dos-usuarios-pode-estar-em-risco/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/polemica-no-whatsapp-seguranca-dos-usuarios-pode-estar-em-risco/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/polemica-no-whatsapp-seguranca-dos-usuarios-pode-estar-em-risco/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-76720-5b8ac88a833a1' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=76720&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-76720-5b8ac88a833a1' data-name='like-post-frame-109899035-76720-5b8ac88a833a1'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/asteroide-gigante-vai-passar-de-raspao-na-terra-nesta-quarta-feira/" title="Asteroide gigante vai passar &#8216;de raspão&#8217; na Terra nesta quarta-feira"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/asteroide-1504212434786_615x300.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Asteroide gigante vai passar &#8216;de raspão&#8217; na Terra nesta quarta-feira" title="Asteroide gigante vai passar &#8216;de raspão&#8217; na Terra nesta quarta-feira" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/asteroide-1504212434786_615x300.jpg?resize=392%2C272 392w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/asteroide-1504212434786_615x300.jpg?resize=130%2C90 130w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/asteroide-1504212434786_615x300.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/asteroide-gigante-vai-passar-de-raspao-na-terra-nesta-quarta-feira/" title="Asteroide gigante vai passar &#8216;de raspão&#8217; na Terra nesta quarta-feira">Asteroide gigante vai passar &#8216;de raspão&#8217; na Terra nesta quarta-feira</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/asteroide-gigante-vai-passar-de-raspao-na-terra-nesta-quarta-feira/" title="15:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-28T15:41:57+00:00">28 de agosto de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/asteroide-gigante-vai-passar-de-raspao-na-terra-nesta-quarta-feira/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/nasa-ira-lancar-nave-ao-sol-hiper-resistente/" title="Nasa irá lançar nave ao sol hiper-resistente"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/nasa-satelite.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Nasa irá lançar nave ao sol hiper-resistente" title="Nasa irá lançar nave ao sol hiper-resistente" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/nasa-satelite.jpg?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/nasa-satelite.jpg?resize=130%2C90 130w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/nasa-satelite.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/nasa-ira-lancar-nave-ao-sol-hiper-resistente/" title="Nasa irá lançar nave ao sol hiper-resistente">Nasa irá lançar nave ao sol hiper-resistente</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/nasa-ira-lancar-nave-ao-sol-hiper-resistente/" title="20:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-04T20:36:36+00:00">4 de agosto de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/nasa-ira-lancar-nave-ao-sol-hiper-resistente/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2018 Folha do Progresso. Todos os direitos reservados. (93) 98404-6835<br>Desenvolvido por EversonVS | www.ejadi.com.br | </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.folhadoprogresso.com.br\/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha\/":76869,"http:\/\/www.folhadoprogresso.com.br\/a-modelo-juju-salimeni-aproveitou-o-tempo-livre-para-responder-perguntas-dos-seus-seguidores\/":76261,"http:\/\/www.folhadoprogresso.com.br\/que-falta-ao-mundo-para-que-haja-paz\/":76865,"http:\/\/www.folhadoprogresso.com.br\/polemica-no-whatsapp-seguranca-dos-usuarios-pode-estar-em-risco\/":76720};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/dois-depositos-sao-fechados-durante-fiscalizacao-a-revendedoras-de-gas-de-cozinha/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yop-poll-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-coin-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"6000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=18&#038;location=widget&#038;unique_id=_yp5b8ac88a379c8&#038;ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"http:\/\/www.folhadoprogresso.com.br\/acessorestrito\/?redirect_to=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_18_yp5b8ac88a379c8 = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/www.folhadoprogresso.com.br","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201835.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'109899035',post:'76869',tz:'-3',srv:'www.folhadoprogresso.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109899035', '76869' ]);
</script>
</body>
</html>