
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.folhadoprogresso.com.br/xmlrpc.php" />
<title>Flona Jamanxim-Medida provisória altera limites de áreas de conservação na Amazônia &#8211; Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo; Flona Jamanxim-Medida provisória altera limites de áreas de conservação na Amazônia" href="http://www.folhadoprogresso.com.br/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.folhadoprogresso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.1' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='colormag_style-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js'></script id='st_insights_js'>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/snow-storm/snow-storm.js?ver=1.41'></script>
<link rel='https://api.w.org/' href='http://www.folhadoprogresso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadoprogresso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadoprogresso.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BR-163-Empresário De Novo Progresso morre em acidente no Mato Grosso' href='http://www.folhadoprogresso.com.br/br-163-empresario-de-novo-progresso-morre-em-acidente-no-mato-grosso/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.folhadoprogresso.com.br/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/" />
<link rel='shortlink' href='http://wp.me/p7r7L5-bH8' />
<link rel="alternate" type="application/json+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fflona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fflona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/604164.png" type="image/x-icon" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b90bf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Flona Jamanxim-Medida provisória altera limites de áreas de conservação na Amazônia" />
<meta property="og:url" content="http://www.folhadoprogresso.com.br/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/" />
<meta property="og:description" content="Medida Provisória Altera os limites do Parque Nacional do Rio Novo, da Floresta Nacional do Jamanxim e cria a Área de Proteção Ambiental do Jamanxim. A nova MP tanto incorpora quanto exclui terras …" />
<meta property="article:published_time" content="2016-12-20T23:03:02+00:00" />
<meta property="article:modified_time" content="2016-12-20T23:03:02+00:00" />
<meta property="og:site_name" content="Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" />
<meta property="og:image" content="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/08/jamanxim.jpg?fit=860%2C456" />
<meta property="og:image:width" content="860" />
<meta property="og:image:height" content="456" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@NpJornal" />
<meta name="twitter:image" content="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/08/jamanxim.jpg?fit=860%2C456&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NpJornal" />
<!-- Snow Storm Javascript -->
<script type="text/javascript">
jQuery(document).ready(function() {		
	if (typeof(snowStorm) !== 'undefined') {
		snowStorm.flakesMax = 128;
		snowStorm.flakesMaxActive = 64;
		snowStorm.animationInterval = 35;
		snowStorm.excludeMobile = true;
		snowStorm.followMouse = false;
		snowStorm.snowColor = '#FFFFFF';
		snowStorm.snowCharacter = '&bull;';
		snowStorm.snowStick = true;
		snowStorm.useMeltEffect = true;
		snowStorm.useTwinkleEffect = false;
		snowStorm.zIndex = 999999;
	}
});
</script></head>

<body class="single single-post postid-44958 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      terça-feira, dezembro 20, 2016   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultimas Notícias:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.folhadoprogresso.com.br/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/" title="Flona Jamanxim-Medida provisória altera limites de áreas de conservação na Amazônia">Flona Jamanxim-Medida provisória altera limites de áreas de conservação na Amazônia</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/br-163-empresario-de-novo-progresso-morre-em-acidente-no-mato-grosso/" title="BR-163-Empresário De Novo Progresso morre em acidente no Mato Grosso">BR-163-Empresário De Novo Progresso morre em acidente no Mato Grosso</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/milhares-de-jovens-encontram-njovem-aprendiz-banco-do-brasil-2017/" title="Milhares de jovens encontram nJovem Aprendiz Banco do Brasil 2017">Milhares de jovens encontram nJovem Aprendiz Banco do Brasil 2017</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/ibama-destroi-equipamentos-de-madeireiros-ilegais-na-amazonia/" title="Ibama destrói equipamentos de madeireiros ilegais na Amazônia">Ibama destrói equipamentos de madeireiros ilegais na Amazônia</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/cnj-investiga-desembargador-que-inocentou-pms-do-carandiru/" title="CNJ investiga desembargador que inocentou PMs do Carandiru.">CNJ investiga desembargador que inocentou PMs do Carandiru.</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/202.jpg" alt="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home">Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</a>
                        </h3>
                                          <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-29935 ml-slider nav-hidden">
    
    <div id="metaslider_container_29935">
        <div id="metaslider_29935">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-30103 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/Sem-título1.png" height="90" width="728" alt="" class="slider-29935 slide-30103" /></li>
                <li style="display: none; width: 100%;" class="slide-32382 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/Sem-título-1.png" height="90" width="728" alt="" class="slider-29935 slide-32382" /></li>
                <li style="display: none; width: 100%;" class="slide-33514 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90-1.gif" height="90" width="728" alt="" class="slider-29935 slide-33514" /></a></li>
                <li style="display: none; width: 100%;" class="slide-33522 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90_frame02.jpg" height="90" width="728" alt="" class="slider-29935 slide-33522" /></a></li>
                <li style="display: none; width: 100%;" class="slide-33523 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90_frame03.jpg" height="90" width="728" alt="" class="slider-29935 slide-33523" /></a></li>
                <li style="display: none; width: 100%;" class="slide-33524 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90_frame04.jpg" height="90" width="728" alt="" class="slider-29935 slide-33524" /></a></li>
                <li style="display: none; width: 100%;" class="slide-43646 ms-image"><a href="http://www.folhadoprogresso.com.br/publicidade-jhessy-simionato/" target="_self"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/Jhéssy-728x90.jpg" height="90" width="728" alt="" class="slider-29935 slide-43646" /></a></li>
                <li style="display: none; width: 100%;" class="slide-43647 ms-image"><a href="http://www.folhadoprogresso.com.br/publicidade-jhessy-simionato/" target="_self"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/jhessy1-728x90.jpg" height="90" width="728" alt="" class="slider-29935 slide-43647" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29935 = function($) {
            $('#metaslider_29935').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29935').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29935 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29935, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29935, 1) : metaslider_29935(window.jQuery);
        };
        timer_metaslider_29935();
    </script>
</div>
<!--// meta slider--></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/">Artistas e Famosos</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/publicacoes-editais/">Publicações / Editais</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/garota-da-folha/">Garota da Folha</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/shows/">Shows</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
<li id="menu-item-36459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36459"><a href="#">Eleições</a>
<ul class="sub-menu">
	<li id="menu-item-36463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36463"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016/">Eleiçoes 2016 &#8211; BRASIL</a></li>
	<li id="menu-item-36464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36464"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016-novo-progresso/">Eleições 2016 &#8211; NOVO PROGRESSO</a></li>
</ul>
</li>
<li id="menu-item-36465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36465"><a href="http://www.folhadoprogresso.com.br/categorias/olimpiadas-rio-2016/">Rio 2016</a></li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41722"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/">Classificados</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
<li id="menu-item-30220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30220"><a href="http://www.folhadoprogresso.com.br/contato/">Contato</a></li>
</ul></div>                                    <div class="random-post">
               <a href="http://www.folhadoprogresso.com.br/crise-politica-conselho-de-etica-recebe-pedido-de-cassacao-contra-cunha/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.folhadoprogresso.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-44958" class="post-44958 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-novo-progresso category-regional category-ultimas-noticias">
	
   
         <div class="featured-image">
                     <a href="http://www.folhadoprogresso.com.br/wp-content/uploads/2014/08/jamanxim.jpg" class="image-popup"><img width="800" height="445" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/08/jamanxim.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="jamanxim" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/08/jamanxim.jpg?zoom=2&amp;resize=800%2C445 1600w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/08/jamanxim.jpg?zoom=3&amp;resize=800%2C445 2400w" sizes="(max-width: 800px) 100vw, 800px" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/" style="background:#1e73be" rel="category tag">Novo Progresso</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/" style="background:#8224e3" rel="category tag">Regional</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/ultimas-noticias/" style="background:#000000" rel="category tag">Ultimas Noticias</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Flona Jamanxim-Medida provisória altera limites de áreas de conservação na Amazônia   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/" title="21:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-20T21:03:02+00:00">20 de dezembro de 2016</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">16 Views</span></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class="pdfprnt-top-right"><a href="http://www.folhadoprogresso.com.br/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/pdf.png?w=800" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="http://www.folhadoprogresso.com.br/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/print.gif?w=800" alt="image_print" title="Print Content" data-recalc-dims="1" /></a></div><p style="text-align: justify;"><span style="color: #000080; font-size: 24px;">Medida Provisória Altera os limites do Parque Nacional do Rio Novo, da Floresta Nacional do Jamanxim e cria a Área de Proteção Ambiental do Jamanxim.</span></p>
<p>A nova MP tanto incorpora quanto exclui terras dessas unidades com o objetivo de aumentar a proteção ambiental em alguns casos, mas também regularizar a situação fundiária de ocupantes nessas regiões e ordena desocupação e inclusão de desapropriados na reforma agrária.Veja Limites <a href="http://presrepublica.jusbrasil.com.br/legislacao/416916741/medida-provisoria-756-16" target="_blank">AQUI</a></p>
<p>O Presidente da Republica, adota a seguinte Medida Provisória, com força de lei:</p>
<p>Art. 1º Ficam alterados os limites:</p>
<p>I &#8211; do Parque Nacional do Rio Novo, criado pelo Decreto de 13 de fevereiro de 2006, localizado nos Municípios de Itaituba e Novo Progresso, Estado do Pará;</p>
<p>II &#8211; da Floresta Nacional do Jamanxim, criada pelo Decreto de 13 de fevereiro de 2006, localizada no Município de Novo Progresso, Estado do Pará.</p>
<p>Art. 2º Fica criada a Área de Proteção Ambiental do Jamanxim, no Município de Novo Progresso, Estado do Pará.</p>
<p>Art. 3º O Parque Nacional do Rio Novo passa a ter acrescidos  seus limites  no Município de Novo Progresso, Estado do Pará. Correspondente ao ponto 1 do Decreto de 13 de fevereiro de 2006 e retornando ao limite do Parque Nacional do Rio Novo, deste, segue no sentido horário pelo limite do Parque Nacional do Rio Novo, descrito no Decreto de 13 de fevereiro de 2006 até o inicio deste polígono, fechando o polígono, e acrescendo ao Parque Nacional do Rio Novo uma área de 438.768ha (quatrocentos e trinta e oito mil setecentos e sessenta e oito hectares).</p>
<p>Art. 4º A Floresta Nacional do Jamanxim passa a ter o seguinte polígono, elaborado a partir das cartas topográficas com ponto inicial da descrição deste perímetro, com área aproximada de 557.580 ha (quinhentos e cinquenta e sete mil quinhentos e oitenta hectares).</p>
<p>Art. 5º Fica criada a Área de Proteção Ambiental do Jamanxim, no Município de Novo Progresso, Estado do Pará, unidade de conservação de uso sustentável com o objetivo de proteger os mananciais, regular o uso dos recursos hídricos e ordenar e regularizar o processo de ocupação na região, garantindo o uso racional dos recursos naturais, cujos limites foram elaborados a partir das cartas topográficas MI 194 em escala 1:250.000 e MI 1331 em escala 1:100.000, editadas pela Diretoria de Serviço Geográfico do Comando do Exército, e pelas cartas topográficas, MI 1094, 1172, 1251, 1252, 1330, em escala 1:100.000, editadas pela Diretoria de Geodésia e Cartografia do IBGE, todas no Datum SAD69, transformadas digitalmente para o Datum SIRGAS 2000, conforme memorial descritivo.</p>
<p>Art. 6º A área descrita no art. 5º será administrada pelo Instituto Chico Mendes de Conservação da Biodiversidade &#8211; Instituto Chico Mendes, que adotará as medidas necessárias para seu controle, sua proteção e sua implementação.</p>
<p>Art. 7º Ficam declarados de utilidade pública, para fins de desapropriação, pelo Instituto Chico Mendes, os imóveis rurais privados existentes nos limites descritos nos art. 3º e art. 4º, nos termos do art. 5º, caput, alínea k, do Decreto-Lei nº 3.365, de 21 de junho de 1941.</p>
<p>Parágrafo único. O Instituto Chico Mendes fica autorizado a promover e a executar as desapropriações de que trata o caput e poderá invocar o caráter de urgência no processo de desapropriação, para fins de imissão na posse, nos termos do art. 15 do Decreto-Lei nº 3.365, de 1941.</p>
<p>Art. 8º As áreas rurais ocupadas e incidentes na Área de Proteção Ambiental do Jamanxim poderão ser regularizadas em conformidade com a Lei nº 11.952, de 25 de junho de 2009, respeitada a fração mínima de parcelamento e o limite de quinze módulos fiscais e não superior a 1.500ha (mil e quinhentos hectares).Veja Limites <a href="http://presrepublica.jusbrasil.com.br/legislacao/416916741/medida-provisoria-756-16" target="_blank">AQUI</a></p>
<p>Art. 9º Os ocupantes de áreas rurais incidentes na Floresta Nacional do Jamanxim, no Parque Nacional do Rio Novo e na Reserva Biológica das Nascentes Serra do Cachimbo, que constem em relação oficial fornecida pelo Instituto Chico Mendes, poderão ser realocados em terras da União ou do Instituto Nacional de Colonização e Reforma Agrária &#8211; Incra, no âmbito da Amazônia Legal, respeitado o limite de quinze módulos fiscais e não superior a 1.500ha (mil e quinhentos hectares), desde que haja disponibilidade efetiva de terras e a critério dos órgãos competentes.</p>
<p>1º Na realocação de que trata o caput, deverá ser observada, no que couber, a Lei nº 11.952, de 2009.</p>
<ul>
<li>2º Não haverá vinculação entre a dimensão e as características edafológicas da área da pretensa realocação com aquelas da ocupação originária.</li>
</ul>
<ul>
<li>3º A realocação prevista no caput será executada pela Secretaria Extraordinária de Regularização Fundiária na Amazônia Legal, da Secretaria Especial de Agricultura Familiar e do Desenvolvimento Agrário da Casa Civil da Presidência da República.</li>
</ul>
<ul>
<li>4º Os requisitos constantes dos incisos III e IV do caput do art. 5º da Lei nº 11.952, de 2009, serão relacionados às áreas originalmente ocupadas.</li>
</ul>
<p>Art. 10. O proprietário ou o possuidor de imóvel rural de que trata esta Medida Provisória que contenha área aberta, sem autorização, após 22 de julho de 2008, ou que não atenda aos critérios de manutenção de Reserva Legal e Áreas de Preservação Permanente deverá deixar de desenvolver atividade econômica nessas áreas e promover a recuperação ambiental por meio de Programa de Regularização Ambiental, nos termos da Lei nº 12.651, de 25 de maio de 2012.</p>
<p>Parágrafo único. Os órgãos de fiscalização devem tomar as medidas necessárias para que não haja ocupação e utilização econômica das áreas mencionadas no caput.</p>
<p>Art. 11. O título de domínio, emitido em decorrência da regularização fundiária de que tratam os art. 8º e art. 9º deverá conter, entre outras, cláusula resolutiva que condicione a manutenção do título à inexistência de desmatamento ilegal na área regularizada.</p>
<p>Veja na integra <a href="http://presrepublica.jusbrasil.com.br/legislacao/416916741/medida-provisoria-756-16" target="_blank">AQUI</a></p>
<p style="text-align: justify;"><strong>Brasília, 19 de dezembro de 2016; 195º da Independência e 128º da República.</strong></p>
<p style="text-align: justify;"><strong>MICHEL TEMER</strong></p>
<p style="text-align: justify;"><strong>José Sarney Filho</strong></p>
<p style="text-align: justify;"><strong>Por Redação Jornal Folha do Progresso</strong></p>
<p style="text-align: justify;"><strong>“Informação publicada é informação pública. Porém, para chegar até você, um grupo de pessoas trabalhou para isso. Seja ético. Copiou? Informe a fonte.”</strong></p>
<p style="text-align: justify;"><strong>Publicado por Jornal Folha do Progresso, Fone para contato 93 981177649 (Tim) WhatsApp:-93- 984046835 (Claro)   E-mail:folhadoprogresso@folhadoprogresso.com.br</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-44958" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-44958" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-44958" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-44958" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-44958" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-44958-5859b93452055' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=44958&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-44958-5859b93452055' data-name='like-post-frame-109899035-44958-5859b93452055'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.folhadoprogresso.com.br/br-163-empresario-de-novo-progresso-morre-em-acidente-no-mato-grosso/" rel="prev"><span class="meta-nav">&larr;</span> BR-163-Empresário De Novo Progresso morre em acidente no Mato Grosso</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/empresario-denuncia-monopolio-no-servico-turistico-em-santarem/" title="Empresário denuncia monopólio no serviço turístico em Santarém">
               <img width="350" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/10/Os-órgãos-ligados-ao-turismo-estão-omissos-em-resolver-os-problemas.jpg?resize=350%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Os-órgãos-ligados-ao-turismo-estão-omissos-em-resolver-os-problemas" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/10/Os-órgãos-ligados-ao-turismo-estão-omissos-em-resolver-os-problemas.jpg?zoom=2&amp;resize=350%2C205 700w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/10/Os-órgãos-ligados-ao-turismo-estão-omissos-em-resolver-os-problemas.jpg?zoom=3&amp;resize=350%2C205 1050w" sizes="(max-width: 350px) 100vw, 350px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/empresario-denuncia-monopolio-no-servico-turistico-em-santarem/" rel="bookmark" title="Empresário denuncia monopólio no serviço turístico em Santarém">Empresário denuncia monopólio no serviço turístico em Santarém</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/empresario-denuncia-monopolio-no-servico-turistico-em-santarem/" title="14:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-10-06T14:12:05+00:00">6 de outubro de 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gabi/" title="gaby">gaby</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/empresario-denuncia-monopolio-no-servico-turistico-em-santarem/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/vereador-macarrao-entrega-ovos-de-pascoa-para-criancas-carentes/" title="Vereador Macarrão entrega Ovos de Páscoa para crianças carentes">
               <img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/04/macarraopascoacapa.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="macarraopascoacapa" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/04/macarraopascoacapa.jpg?zoom=2&amp;resize=390%2C205 780w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/04/macarraopascoacapa.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/vereador-macarrao-entrega-ovos-de-pascoa-para-criancas-carentes/" rel="bookmark" title="Vereador Macarrão entrega Ovos de Páscoa para crianças carentes">Vereador Macarrão entrega Ovos de Páscoa para crianças carentes</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/vereador-macarrao-entrega-ovos-de-pascoa-para-criancas-carentes/" title="17:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-04-07T17:53:23+00:00">7 de abril de 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/juliano/" title="juliano">juliano</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/vereador-macarrao-entrega-ovos-de-pascoa-para-criancas-carentes/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/mpf-debatera-entrada-de-navios-estrangeiros-em-santarem/" title="MPF debaterá entrada de navios estrangeiros em Santarém">
               <img width="350" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/10/Porto-da-CDP-15.jpg?resize=350%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Porto-da-CDP-15" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/10/Porto-da-CDP-15.jpg?zoom=2&amp;resize=350%2C205 700w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/10/Porto-da-CDP-15.jpg?zoom=3&amp;resize=350%2C205 1050w" sizes="(max-width: 350px) 100vw, 350px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/mpf-debatera-entrada-de-navios-estrangeiros-em-santarem/" rel="bookmark" title="MPF debaterá entrada de navios estrangeiros em Santarém">MPF debaterá entrada de navios estrangeiros em Santarém</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/mpf-debatera-entrada-de-navios-estrangeiros-em-santarem/" title="15:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-10-20T15:22:37+00:00">20 de outubro de 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gabi/" title="gaby">gaby</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/mpf-debatera-entrada-de-navios-estrangeiros-em-santarem/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29953 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_29953">
        <div id="metaslider_29953">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-44527 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/feliz-2017-2.jpg" height="250" width="300" alt="" class="slider-29953 slide-44527" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44526 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/feliz-20171.jpg" height="250" width="300" alt="" class="slider-29953 slide-44526" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44528 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/feliz-antal.jpg" height="250" width="300" alt="" class="slider-29953 slide-44528" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44529 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/NAT0163-650x650.jpg" height="250" width="300" alt="" class="slider-29953 slide-44529" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44530 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/natal-feliz.jpg" height="250" width="300" alt="" class="slider-29953 slide-44530" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44524 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/feliz-natal1ntal.png" height="250" width="300" alt="" class="slider-29953 slide-44524" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44531 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/melhor-do-ano1.jpg" height="250" width="300" alt="" class="slider-29953 slide-44531" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44532 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/202.jpg" height="250" width="300" alt="" class="slider-29953 slide-44532" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29953 = function($) {
            $('#metaslider_29953').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29953').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29953 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29953, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29953, 1) : metaslider_29953(window.jQuery);
        };
        timer_metaslider_29953();
    </script>
</div>
<!--// meta slider--></aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/02/reidostambores.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/classificadosNovoProgresso.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/whatas-app.jpg" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                        </div>
      </aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget clearfix"><h3 class="widget-title"><span>Enquetes</span></h3><style scoped>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</style><div id="yop-poll-container-13_yp5859b9346cdf8" class="yop-poll-container"><div id="yop-poll-container-success-13_yp5859b9346cdf8" class="yop-poll-container-success"></div><div id="yop-poll-container-error-13_yp5859b9346cdf8" class="yop-poll-container-error"></div><form id="yop-poll-form-13_yp5859b9346cdf8" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-13_yp5859b9346cdf8">
	
	<div id = "yop-poll-question-container-13_yp5859b9346cdf8-13" class = "yop-poll-question-container-13_yp5859b9346cdf8">
		<div id = "yop-poll-question-13_yp5859b9346cdf8-13"
             class = "yop-poll-question-13_yp5859b9346cdf8">Em sua opinião quem será o próximo Presidente da Câmara Municipal de Novo Progresso?</div>
		<div id = "yop-poll-answers-13_yp5859b9346cdf8-13" class = "yop-poll-answers-13_yp5859b9346cdf8">
			<ul>
				
				<li  class="yop-poll-li-answer-13_yp5859b9346cdf8 yop-poll-li-answer-13_yp5859b9346cdf8-13">
					<input type="radio" value="87" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp5859b9346cdf8-87" /> <label for="yop-poll-answer-13_yp5859b9346cdf8-87">Juarez Civieiro</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-13_yp5859b9346cdf8 yop-poll-li-answer-13_yp5859b9346cdf8-13">
					<input type="radio" value="88" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp5859b9346cdf8-88" /> <label for="yop-poll-answer-13_yp5859b9346cdf8-88">Edemar Onetta</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-13_yp5859b9346cdf8 yop-poll-li-answer-13_yp5859b9346cdf8-13">
					<input type="radio" value="89" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp5859b9346cdf8-89" /> <label for="yop-poll-answer-13_yp5859b9346cdf8-89">Professor Gilberto</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-13_yp5859b9346cdf8 yop-poll-li-answer-13_yp5859b9346cdf8-13">
					<input type="radio" value="90" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp5859b9346cdf8-90" /> <label for="yop-poll-answer-13_yp5859b9346cdf8-90">Samuel</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-13_yp5859b9346cdf8 yop-poll-li-answer-13_yp5859b9346cdf8-13">
					<input type="radio" value="91" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp5859b9346cdf8-91" /> <label for="yop-poll-answer-13_yp5859b9346cdf8-91">Nego do Bento</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-13_yp5859b9346cdf8 yop-poll-li-answer-13_yp5859b9346cdf8-13">
					<input type="radio" value="92" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp5859b9346cdf8-92" /> <label for="yop-poll-answer-13_yp5859b9346cdf8-92">Chico Souza</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-13_yp5859b9346cdf8 yop-poll-li-answer-13_yp5859b9346cdf8-13">
					<input type="radio" value="93" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp5859b9346cdf8-93" /> <label for="yop-poll-answer-13_yp5859b9346cdf8-93">Marconi</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-13_yp5859b9346cdf8 yop-poll-li-answer-13_yp5859b9346cdf8-13">
					<input type="radio" value="94" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp5859b9346cdf8-94" /> <label for="yop-poll-answer-13_yp5859b9346cdf8-94">Cabral</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-13_yp5859b9346cdf8 yop-poll-li-answer-13_yp5859b9346cdf8-13">
					<input type="radio" value="95" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp5859b9346cdf8-95" /> <label for="yop-poll-answer-13_yp5859b9346cdf8-95">Jovem</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-13_yp5859b9346cdf8 yop-poll-li-answer-13_yp5859b9346cdf8-13">
					<input type="radio" value="96" name="yop_poll_answer[13]" id="yop-poll-answer-13_yp5859b9346cdf8-96" /> <label for="yop-poll-answer-13_yp5859b9346cdf8-96">Não Sei</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-13_yp5859b9346cdf8">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-13_yp5859b9346cdf8"></div>
	
</div>

<div id = "yop-poll-vote-13_yp5859b9346cdf8" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-13_yp5859b9346cdf8" onclick="yop_poll_register_vote('13', 'widget', '_yp5859b9346cdf8'); return false;">vote</button></div>
	<div id = "yop-poll-results-13_yp5859b9346cdf8"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-13_yp5859b9346cdf8" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-13_yp5859b9346cdf8" name="yop-poll-nonce-13_yp5859b9346cdf8" value="115e0d8300" /></form></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>MAIS VISUALIZADOS</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/pm-resgata-professora-que-era-mantida-em-carcere-privado-em-cachoeira-da-serra/" title="PM resgata professora que era mantida em cárcere privado em Cachoeira da Serra" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/preso-jucileia.jpg?fit=900%2C660&#038;resize=200%2C200" alt="PM resgata professora que era mantida em cárcere privado em Cachoeira da Serra" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/imagem-forte-suspeito-de-matar-empresario-e-encontrado-morto/" title="Imagem Forte-Suspeito de matar empresário é encontrado morto" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/IMG-20161219-WA0100.jpg?fit=900%2C628&#038;resize=200%2C200" alt="Imagem Forte-Suspeito de matar empresário é encontrado morto" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/professora-desaparece-em-novo-progresso-familia-esta-desesperada/" title="Professora desaparece em Novo Progresso – Família está desesperada" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/jucileia3.jpg?fit=900%2C590&#038;resize=200%2C200" alt="Professora desaparece em Novo Progresso – Família está desesperada" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/professora-desaparecida-em-novo-progresso-e-encontrada/" title="Professora desaparecida em Novo Progresso é encontrada" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/jucileia1.jpg?fit=900%2C676&#038;resize=200%2C200" alt="Professora desaparecida em Novo Progresso é encontrada" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/rios-voadores-venda-de-gado-era-feita-por-meio-de-esquema-de-lavagem-de-dinheiro/" title="Rios Voadores: venda de gado era feita por meio de esquema de lavagem de dinheiro" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/Gado-em-Novo-Progresso.jpg?fit=900%2C500&#038;resize=200%2C200" alt="Rios Voadores: venda de gado era feita por meio de esquema de lavagem de dinheiro" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/br-163-empresario-de-novo-progresso-morre-em-acidente-no-mato-grosso/" title="BR-163-Empresário De Novo Progresso morre em acidente no Mato Grosso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/civic.jpg?fit=900%2C506&#038;resize=200%2C200" alt="BR-163-Empresário De Novo Progresso morre em acidente no Mato Grosso" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-coin metaslider-31782 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_31782">
        <div id='metaslider_31782' class='coin-slider'>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs00-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31783" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs01-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31784" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs02-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31785" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs04-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31786" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs05-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31787" style="display: none;" /></a>
<a href="javascript:void(0)"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/tolentino.jpg" height="250" width="300" alt="" class="slider-31782 slide-44523" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_31782 = function($) {
            $('#metaslider_31782').coinslider({ 
                width:300,
                height:250,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"rain",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_31782 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31782, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31782, 1) : metaslider_31782(window.jQuery);
        };
        timer_metaslider_31782();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-8" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29954 ml-slider nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29954">
        <div id="metaslider_29954">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29954 = function($) {
            $('#metaslider_29954').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29954').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29954 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29954, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29954, 1) : metaslider_29954(window.jQuery);
        };
        timer_metaslider_29954();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29955 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29955">
        <div id="metaslider_29955">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29955 = function($) {
            $('#metaslider_29955').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29955').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29955 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29955, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29955, 1) : metaslider_29955(window.jQuery);
        };
        timer_metaslider_29955();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29956 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29956">
        <div id="metaslider_29956">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-44527 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/feliz-2017-2-300x93.jpg" height="250" width="800" alt="" class="slider-29956 slide-44527" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44526 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/feliz-20171-300x93.jpg" height="250" width="800" alt="" class="slider-29956 slide-44526" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44528 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/feliz-antal-300x93.jpg" height="250" width="800" alt="" class="slider-29956 slide-44528" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44529 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/NAT0163-650x650-300x93.jpg" height="250" width="800" alt="" class="slider-29956 slide-44529" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44530 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/natal-feliz-300x93.jpg" height="250" width="800" alt="" class="slider-29956 slide-44530" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44524 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/feliz-natal1ntal-300x93.png" height="250" width="800" alt="" class="slider-29956 slide-44524" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29956 = function($) {
            $('#metaslider_29956').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29956').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29956 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29956, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29956, 1) : metaslider_29956(window.jQuery);
        };
        timer_metaslider_29956();
    </script>
</div>
<!--// meta slider--></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                        </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#0dad92;"><span style="background-color:#0dad92;">ENTRETENIMENTO</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/fluvia-lacerda-festeja-primeira-capa-plus-size-da-playboy-muito-grata/" title="Fluvia Lacerda festeja primeira capa plus size da &#8216;Playboy&#8217;: &#8216;Muito grata&#8217;"><img width="390" height="205" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/playboy111.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Fluvia Lacerda festeja primeira capa plus size da &#8216;Playboy&#8217;: &#8216;Muito grata&#8217;" title="Fluvia Lacerda festeja primeira capa plus size da &#8216;Playboy&#8217;: &#8216;Muito grata&#8217;" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/playboy111.jpg?resize=390%2C205 390w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/playboy111.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/fluvia-lacerda-festeja-primeira-capa-plus-size-da-playboy-muito-grata/" title="Fluvia Lacerda festeja primeira capa plus size da &#8216;Playboy&#8217;: &#8216;Muito grata&#8217;">Fluvia Lacerda festeja primeira capa plus size da &#8216;Playboy&#8217;: &#8216;Muito grata&#8217;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/fluvia-lacerda-festeja-primeira-capa-plus-size-da-playboy-muito-grata/" title="12:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-18T12:15:23+00:00">18 de dezembro de 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/fluvia-lacerda-festeja-primeira-capa-plus-size-da-playboy-muito-grata/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Modelo plus size Fluvia Lacerda será capa da Playboy Brasil (Foto: Reprodução/Instagram) A modelo plus size Fluvia Lacerda usou sua</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/fluvia-lacerda-festeja-primeira-capa-plus-size-da-playboy-muito-grata/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-44831" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/fluvia-lacerda-festeja-primeira-capa-plus-size-da-playboy-muito-grata/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-44831" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/fluvia-lacerda-festeja-primeira-capa-plus-size-da-playboy-muito-grata/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-44831" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/fluvia-lacerda-festeja-primeira-capa-plus-size-da-playboy-muito-grata/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-44831" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/fluvia-lacerda-festeja-primeira-capa-plus-size-da-playboy-muito-grata/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-44831" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/fluvia-lacerda-festeja-primeira-capa-plus-size-da-playboy-muito-grata/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/fluvia-lacerda-festeja-primeira-capa-plus-size-da-playboy-muito-grata/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/fluvia-lacerda-festeja-primeira-capa-plus-size-da-playboy-muito-grata/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-44831-5859b934980b4' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=44831&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-44831-5859b934980b4' data-name='like-post-frame-109899035-44831-5859b934980b4'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/norte-americana-e-nova-musa-do-bumbum-no-instagram/" title="Norte-americana é nova musa do bumbum no Instagram">Norte-americana é nova musa do bumbum no Instagram</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/norte-americana-e-nova-musa-do-bumbum-no-instagram/" title="10:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-12T10:33:58+00:00">12 de dezembro de 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/norte-americana-e-nova-musa-do-bumbum-no-instagram/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/curvas-de-sosia-de-bru-marquezine-voltam-a-chamar-atencao-na-web/" title="Curvas de sósia de Bru Marquezine voltam a chamar atenção na web"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/601.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Curvas de sósia de Bru Marquezine voltam a chamar atenção na web" title="Curvas de sósia de Bru Marquezine voltam a chamar atenção na web" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/601.jpg?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/601.jpg?resize=130%2C90 130w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/601.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/" style="background:#71bde2" rel="category tag">Artistas e Famosos</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/curvas-de-sosia-de-bru-marquezine-voltam-a-chamar-atencao-na-web/" title="Curvas de sósia de Bru Marquezine voltam a chamar atenção na web">Curvas de sósia de Bru Marquezine voltam a chamar atenção na web</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/curvas-de-sosia-de-bru-marquezine-voltam-a-chamar-atencao-na-web/" title="13:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-07T13:46:23+00:00">7 de dezembro de 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/curvas-de-sosia-de-bru-marquezine-voltam-a-chamar-atencao-na-web/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#666666;"><span style="background-color:#666666;">OUTRAS NOTÍCIAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/milhares-de-jovens-encontram-njovem-aprendiz-banco-do-brasil-2017/" title="Milhares de jovens encontram nJovem Aprendiz Banco do Brasil 2017"><img width="390" height="205" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/11/banco-do-brasil-1.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Milhares de jovens encontram nJovem Aprendiz Banco do Brasil 2017" title="Milhares de jovens encontram nJovem Aprendiz Banco do Brasil 2017" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/11/banco-do-brasil-1.jpg?resize=390%2C205 390w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/11/banco-do-brasil-1.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/milhares-de-jovens-encontram-njovem-aprendiz-banco-do-brasil-2017/" title="Milhares de jovens encontram nJovem Aprendiz Banco do Brasil 2017">Milhares de jovens encontram nJovem Aprendiz Banco do Brasil 2017</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/milhares-de-jovens-encontram-njovem-aprendiz-banco-do-brasil-2017/" title="09:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-20T09:49:00+00:00">20 de dezembro de 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/milhares-de-jovens-encontram-njovem-aprendiz-banco-do-brasil-2017/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Inscrições do programa Jovem Aprendiz uma oportunidade de ingressar no mercado de trabalho que está tão competitivo. O mercado está</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/milhares-de-jovens-encontram-njovem-aprendiz-banco-do-brasil-2017/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-44949" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/milhares-de-jovens-encontram-njovem-aprendiz-banco-do-brasil-2017/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-44949" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/milhares-de-jovens-encontram-njovem-aprendiz-banco-do-brasil-2017/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-44949" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/milhares-de-jovens-encontram-njovem-aprendiz-banco-do-brasil-2017/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-44949" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/milhares-de-jovens-encontram-njovem-aprendiz-banco-do-brasil-2017/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-44949" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/milhares-de-jovens-encontram-njovem-aprendiz-banco-do-brasil-2017/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/milhares-de-jovens-encontram-njovem-aprendiz-banco-do-brasil-2017/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/milhares-de-jovens-encontram-njovem-aprendiz-banco-do-brasil-2017/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-44949-5859b934ab5f0' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=44949&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-44949-5859b934ab5f0' data-name='like-post-frame-109899035-44949-5859b934ab5f0'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/nature-coloca-brasileira-entre-10-cientistas-mais-importantes-de-2016/" title="&#8220;Nature&#8221; coloca brasileira entre 10 cientistas mais importantes de 2016"><img width="130" height="90" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/celina-1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;Nature&#8221; coloca brasileira entre 10 cientistas mais importantes de 2016" title="&#8220;Nature&#8221; coloca brasileira entre 10 cientistas mais importantes de 2016" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/celina-1.jpg?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/celina-1.jpg?resize=130%2C90 130w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/celina-1.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/nature-coloca-brasileira-entre-10-cientistas-mais-importantes-de-2016/" title="&#8220;Nature&#8221; coloca brasileira entre 10 cientistas mais importantes de 2016">&#8220;Nature&#8221; coloca brasileira entre 10 cientistas mais importantes de 2016</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/nature-coloca-brasileira-entre-10-cientistas-mais-importantes-de-2016/" title="19:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-19T19:09:37+00:00">19 de dezembro de 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/joao/" title="Joao">Joao</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/nature-coloca-brasileira-entre-10-cientistas-mais-importantes-de-2016/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/ex-pm-e-condenado-a-22-anos-por-morte-de-surfista-em-sc/" title="Ex-PM é condenado a 22 anos por morte de surfista em SC"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/surfista.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ex-PM é condenado a 22 anos por morte de surfista em SC" title="Ex-PM é condenado a 22 anos por morte de surfista em SC" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/surfista.jpg?resize=392%2C272 392w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/surfista.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/surfista.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/ex-pm-e-condenado-a-22-anos-por-morte-de-surfista-em-sc/" title="Ex-PM é condenado a 22 anos por morte de surfista em SC">Ex-PM é condenado a 22 anos por morte de surfista em SC</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/ex-pm-e-condenado-a-22-anos-por-morte-de-surfista-em-sc/" title="07:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-18T07:42:55+00:00">18 de dezembro de 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/ex-pm-e-condenado-a-22-anos-por-morte-de-surfista-em-sc/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#1e73be;"><span style="background-color:#1e73be;">TECNOLOGIA E CIÊNCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/homem-e-condenado-a-pagar-r-20-mil-por-xingamento-no-whatsapp/" title="Homem é condenado a pagar R$ 20 mil por xingamento no WhatsApp"><img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/whats1.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Homem é condenado a pagar R$ 20 mil por xingamento no WhatsApp" title="Homem é condenado a pagar R$ 20 mil por xingamento no WhatsApp" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/whats1.jpg?resize=390%2C205 390w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/whats1.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/homem-e-condenado-a-pagar-r-20-mil-por-xingamento-no-whatsapp/" title="Homem é condenado a pagar R$ 20 mil por xingamento no WhatsApp">Homem é condenado a pagar R$ 20 mil por xingamento no WhatsApp</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/homem-e-condenado-a-pagar-r-20-mil-por-xingamento-no-whatsapp/" title="06:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-17T06:39:18+00:00">17 de dezembro de 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/joao/" title="Joao">Joao</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/homem-e-condenado-a-pagar-r-20-mil-por-xingamento-no-whatsapp/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>As pessoas estão acostumadas a achar que a internet é uma terra de ninguém onde tudo vale, mas as leis</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/homem-e-condenado-a-pagar-r-20-mil-por-xingamento-no-whatsapp/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-44787" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/homem-e-condenado-a-pagar-r-20-mil-por-xingamento-no-whatsapp/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-44787" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/homem-e-condenado-a-pagar-r-20-mil-por-xingamento-no-whatsapp/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-44787" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/homem-e-condenado-a-pagar-r-20-mil-por-xingamento-no-whatsapp/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-44787" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/homem-e-condenado-a-pagar-r-20-mil-por-xingamento-no-whatsapp/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-44787" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/homem-e-condenado-a-pagar-r-20-mil-por-xingamento-no-whatsapp/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/homem-e-condenado-a-pagar-r-20-mil-por-xingamento-no-whatsapp/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/homem-e-condenado-a-pagar-r-20-mil-por-xingamento-no-whatsapp/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-44787-5859b934bc89a' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=44787&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-44787-5859b934bc89a' data-name='like-post-frame-109899035-44787-5859b934bc89a'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/whatsapp-testa-funcao-para-apagar-mensagens-enviadas-por-engano/" title="WhatsApp testa função para apagar mensagens enviadas por engano"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/07/destaque-375545-whatsapp.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="WhatsApp testa função para apagar mensagens enviadas por engano" title="WhatsApp testa função para apagar mensagens enviadas por engano" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/07/destaque-375545-whatsapp.jpg?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/07/destaque-375545-whatsapp.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/07/destaque-375545-whatsapp.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/whatsapp-testa-funcao-para-apagar-mensagens-enviadas-por-engano/" title="WhatsApp testa função para apagar mensagens enviadas por engano">WhatsApp testa função para apagar mensagens enviadas por engano</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/whatsapp-testa-funcao-para-apagar-mensagens-enviadas-por-engano/" title="09:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-15T09:31:30+00:00">15 de dezembro de 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/whatsapp-testa-funcao-para-apagar-mensagens-enviadas-por-engano/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/celulares-com-dois-chips-perdem-espaco/" title="Celulares com dois chips perdem espaço"><img width="130" height="90" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/CELULAR.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Celulares com dois chips perdem espaço" title="Celulares com dois chips perdem espaço" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/CELULAR.jpg?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/CELULAR.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/CELULAR.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/celulares-com-dois-chips-perdem-espaco/" title="Celulares com dois chips perdem espaço">Celulares com dois chips perdem espaço</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/celulares-com-dois-chips-perdem-espaco/" title="10:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-12T10:56:36+00:00">12 de dezembro de 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/celulares-com-dois-chips-perdem-espaco/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2016 Folha do Progresso. Todos os direitos reservados. Desenvolvido por EversonVS | www.evsinfo.com.br | (93)98407.7930 Whats</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.folhadoprogresso.com.br\/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia\/":44958,"http:\/\/www.folhadoprogresso.com.br\/fluvia-lacerda-festeja-primeira-capa-plus-size-da-playboy-muito-grata\/":44831,"http:\/\/www.folhadoprogresso.com.br\/milhares-de-jovens-encontram-njovem-aprendiz-banco-do-brasil-2017\/":44949,"http:\/\/www.folhadoprogresso.com.br\/homem-e-condenado-a-pagar-r-20-mil-por-xingamento-no-whatsapp\/":44787};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/flona-jamanxim-medida-provisoria-altera-limites-de-areas-de-conservacao-na-amazonia/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yop-poll-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-coin-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"6000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=13&#038;location=widget&#038;unique_id=_yp5859b9346cdf8&#038;ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"http:\/\/www.folhadoprogresso.com.br\/acessorestrito\/?redirect_to=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_13_yp5859b9346cdf8 = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/www.folhadoprogresso.com.br","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'109899035',post:'44958',tz:'-2',srv:'www.folhadoprogresso.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109899035', '44958' ]);
</script>
</body>
</html>