
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.folhadoprogresso.com.br/xmlrpc.php" />
<title>Funcionários de mineradora testa positivo para Covid-19, internados em Novo Progresso &#8211; Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo; Funcionários de mineradora testa positivo para Covid-19, internados em Novo Progresso" href="http://www.folhadoprogresso.com.br/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.folhadoprogresso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.3' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='colormag_style-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='newsletter-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js'></script id='st_insights_js'>
<link rel='https://api.w.org/' href='http://www.folhadoprogresso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadoprogresso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadoprogresso.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mello manda oficial de Justiça comunicar Bolsonaro sobre impeachment' href='http://www.folhadoprogresso.com.br/mello-manda-oficial-de-justica-comunicar-bolsonaro-sobre-impeachment/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.folhadoprogresso.com.br/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/" />
<link rel='shortlink' href='http://wp.me/p7r7L5-u8r' />
<link rel="alternate" type="application/json+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Ffuncionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Ffuncionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.folhadoprogresso.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/604164.png" type="image/x-icon" />    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.folhadoprogresso.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adc69baf-26af-4b7f-92bd-2cba56388971';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal Folha do Progresso";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por aceitar receber nossas notificações!";
oneSignal_options['welcomeNotification']['url'] = "http://www.folhadoprogresso.com.br";
oneSignal_options['subdomainName'] = "JORNALFOLHADOPROGRESSO";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gostaria de receber nossas notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esse é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações aparecerão na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'JORNAL FOLHA DO PROGRESSO';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceitar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não';
oneSignal_options['promptOptions']['siteName'] = 'http://www.folhadoprogresso.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Quero receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Aceitar Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você aceitou nossas Notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você subscreveu as notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não está mais inscrito';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Uma notificação do Blog';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Aceitar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desinscrever';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificação';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para ativar as notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b90bf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Funcionários de mineradora testa positivo para Covid-19, internados em Novo Progresso" />
<meta property="og:url" content="http://www.folhadoprogresso.com.br/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/" />
<meta property="og:description" content="Secretaria de Saúde diz que eles fizeram teste rápido.(Foto:Reprodução) Empresa com mais de 200 funcionários não tinha teste rápido e pacientes tiveram que ser encaminhados para Hospital em Novo Pr…" />
<meta property="article:published_time" content="2020-05-16T16:18:37+00:00" />
<meta property="article:modified_time" content="2020-05-16T16:18:37+00:00" />
<meta property="og:site_name" content="Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" />
<meta property="og:image" content="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/serabi.jpg?fit=900%2C503" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="503" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@NpJornal" />
<meta name="twitter:image" content="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/serabi.jpg?fit=900%2C503&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NpJornal" />
</head>

<body class="single single-post postid-115843 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      sábado, maio 16, 2020   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultimas Notícias:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.folhadoprogresso.com.br/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/" title="Funcionários de mineradora testa positivo para Covid-19, internados em Novo Progresso">Funcionários de mineradora testa positivo para Covid-19, internados em Novo Progresso</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/mello-manda-oficial-de-justica-comunicar-bolsonaro-sobre-impeachment/" title="Mello manda oficial de Justiça comunicar Bolsonaro sobre impeachment">Mello manda oficial de Justiça comunicar Bolsonaro sobre impeachment</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/com-nova-regra-da-caixa-segunda-parcela-do-auxilio-comeca-dia-20-mas-so-a-partir-do-dia-30-sera-possivel-transferir-e-sacar/" title="Com nova regra da Caixa, segunda parcela do auxílio começa dia 20, mas só a partir do dia 30 será possível transferir e sacar">Com nova regra da Caixa, segunda parcela do auxílio começa dia 20, mas só a partir do dia 30 será possível transferir e sacar</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/pacientes-com-covid-19-sao-transferidos-do-para-para-utis-particulares-de-palmas/" title="Pacientes com Covid-19 são transferidos do Pará para UTIs particulares de Palmas">Pacientes com Covid-19 são transferidos do Pará para UTIs particulares de Palmas</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/icmbio-centraliza-gestao-e-poe-militares-para-coordenar-unidades-de-conservacao-ambiental/" title="ICMBio centraliza gestão e põe militares para coordenar unidades de conservação ambiental">ICMBio centraliza gestão e põe militares para coordenar unidades de conservação ambiental</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/03/folha-2.jpg" alt="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home">Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</a>
                        </h3>
                                                                  <p id="site-description">Noticias de Novo Progresso,Pará,Brasil e Mundo.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-29935 ml-slider nav-hidden">
    
    <div id="metaslider_container_29935">
        <div id="metaslider_29935">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-111994 ms-image"><a href="http://www.folhadoprogresso.com.br/novo-progresso-tem-ruas-vazias-com-pandemia-de-coronavirus-e-decreto-que-fecha-comercio/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2020/03/coronavirus2.jpg" height="90" width="728" alt="" class="slider-29935 slide-111994" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29935 = function($) {
            $('#metaslider_29935').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29935').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29935 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29935, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29935, 1) : metaslider_29935(window.jQuery);
        };
        timer_metaslider_29935();
    </script>
</div>
<!--// meta slider--></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/">Artistas e Famosos</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/publicacoes-editais/">Publicações / Editais</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/garota-da-folha/">Garota da Folha</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
	<li id="menu-item-36465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36465"><a href="http://www.folhadoprogresso.com.br/categorias/olimpiadas-rio-2016/">Rio 2016</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/shows/">Shows</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
<li id="menu-item-36459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36459"><a href="#">Eleições</a>
<ul class="sub-menu">
	<li id="menu-item-36463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36463"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016/">Eleiçoes 2016 &#8211; BRASIL</a></li>
	<li id="menu-item-36464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36464"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016-novo-progresso/">Eleições 2016 &#8211; NOVO PROGRESSO</a></li>
</ul>
</li>
<li id="menu-item-60989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60989"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
<li id="menu-item-30220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30220"><a href="http://www.folhadoprogresso.com.br/contato/">Contato</a></li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41722"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/">Classificados</a></li>
<li id="menu-item-53340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53340"><a href="http://@">>>></a></li>
<li id="menu-item-53341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53341"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/diversos/">Diversos</a></li>
<li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53342"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/">Imóveis</a>
<ul class="sub-menu">
	<li id="menu-item-53343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53343"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/casa/">Casa</a></li>
	<li id="menu-item-53346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53346"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/ponto-comercial/">Ponto Comercial</a></li>
	<li id="menu-item-53348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53348"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/terreno/">Terreno</a></li>
	<li id="menu-item-53344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53344"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/chacara/">Chácara</a></li>
	<li id="menu-item-53347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53347"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/sitio/">Sítio</a></li>
	<li id="menu-item-53345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53345"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/fazenda/">Fazenda</a></li>
</ul>
</li>
<li id="menu-item-53349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53349"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/">Veículos</a>
<ul class="sub-menu">
	<li id="menu-item-53352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53352"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/moto/">Moto</a></li>
	<li id="menu-item-53351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53351"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/carro/">Carro</a></li>
	<li id="menu-item-53350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53350"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/caminhao/">Caminhão</a></li>
	<li id="menu-item-53353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53353"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/outros-veiculos/">Outros Veículos</a></li>
</ul>
</li>
</ul></div>                                    <div class="random-post">
               <a href="http://www.folhadoprogresso.com.br/black-friday-deve-movimentar-r-12-bilhao-em-24-horas/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.folhadoprogresso.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-115843" class="post-115843 post type-post status-publish format-standard has-post-thumbnail hentry category-regional category-ultimas-noticias tag-covid-19 tag-novo-progresso tag-serabi">
	
   
         <div class="featured-image">
                     <a href="http://www.folhadoprogresso.com.br/wp-content/uploads/2020/05/serabi.jpg" class="image-popup"><img width="800" height="445" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/serabi.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="serabi" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/serabi.jpg?resize=300%2C168 300w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/serabi.jpg?resize=800%2C445 800w" sizes="(max-width: 800px) 100vw, 800px" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/" style="background:#8224e3" rel="category tag">Regional</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/ultimas-noticias/" style="background:#000000" rel="category tag">Ultimas Noticias</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Funcionários de mineradora testa positivo para Covid-19, internados em Novo Progresso   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/" title="13:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-16T13:18:37+00:00">16 de maio de 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">214 Views</span></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.folhadoprogresso.com.br/tags/covid-19/" rel="tag">Covid-19</a>, <a href="http://www.folhadoprogresso.com.br/tags/novo-progresso/" rel="tag">Novo Progresso</a>, <a href="http://www.folhadoprogresso.com.br/tags/serabi/" rel="tag">Serabi</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="pdfprnt-top-right"><a href="http://www.folhadoprogresso.com.br/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/pdf.png?w=800" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="http://www.folhadoprogresso.com.br/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/print.gif?w=800" alt="image_print" title="Print Content" data-recalc-dims="1" /></a></div><div class="" data-block="true" data-editor="v1fe" data-offset-key="81rqh-0-0">
<div class="_1mf _1mj" style="text-align: justify;" data-offset-key="81rqh-0-0"><strong><span data-offset-key="81rqh-0-0"><span data-text="true">Secretaria de Saúde diz que eles fizeram teste rápido.(Foto:Reprodução)<br />
</span></span></strong></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="b8u0a-0-0">
<div class="_1mf _1mj" style="text-align: justify;" data-offset-key="71m6n-0-0"><strong><span data-offset-key="71m6n-0-0"><span data-text="true">Empresa com mais de 200 funcionários não tinha teste rápido e pacientes tiveram que ser encaminhados para Hospital em Novo Progresso.</span></span></strong></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="153p9-0-0">
<div class="_1mf _1mj" style="text-align: justify;" data-offset-key="153p9-0-0"><span data-offset-key="153p9-0-0"><span data-text="true">A Serabi esta instalada na PA Transgarimpeira na comunidade de Jardim do Ouro  no município de Itaituba, [cidade que registra mais de 80 casos de Covid-19], distante 120km da cidade de Novo Progresso principal centro de atendimento médico hospital na região.</span></span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="3567p-0-0">
<div class="_1mf _1mj" data-offset-key="3567p-0-0"><span data-offset-key="3567p-0-0"><span data-text="true">As duas bases de Mineração foi afetada pela Covid-19,um caso trabalhava na comunidade São Chico e outro na Mina do Palito (Jardim Ouro).</span></span></div>
<div class="_1mf _1mj" data-offset-key="3567p-0-0"></div>
<div class="_1mf _1mj" data-offset-key="3567p-0-0">Leia mais<strong>:<a title="NOVOS CASOS-Surto de coronavírus assusta moradores e vai mudar à realidade da  cidade de Novo Progresso" href="http://www.folhadoprogresso.com.br/novoscasossurto-de-coronavirus-assusta-moradores-e-vai-mudar-a-realidade-da-cidade-de-novo-progresso/" target="_blank">NOVOS CASOS-Surto de coronavírus assusta moradores e vai mudar à realidade da cidade de Novo Progresso</a></strong></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="8qt5s-0-0">
<div class="_1mf _1mj" data-offset-key="8qt5s-0-0"><span data-offset-key="8qt5s-0-0"><span data-text="true">Segundo a empresa dois homens ,de 31 anos, é morador da comunidade de Jardim do Ouro, outro de 43 anos funcionário da empresa na comunidade São Chico é morador da cidade de Corumba (MS).</span></span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="8mfor-0-0">
<div class="_1mf _1mj" data-offset-key="8mfor-0-0"><span data-offset-key="8mfor-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="35iuf-0-0">
<div class="_1mf _1mj" data-offset-key="35iuf-0-0"><span data-offset-key="35iuf-0-0"><span data-text="true">A empresa admite que mais pessoas estão com sintomas da doença, nesta sexta-feira (15) foi comprado 800 doses de teste rápido para Covid-19. Ainda não chegou, 300 devem ser entregue neste final de semana,divulgou.</span></span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="1g514-0-0">
<div class="_1mf _1mj" data-offset-key="1g514-0-0"><span data-offset-key="1g514-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="cev4g-0-0">
<div class="_1mf _1mj" data-offset-key="cev4g-0-0"><span data-offset-key="cev4g-0-0"><span data-text="true">O estado de saúde deles é estável. Os dois estão recebendo cuidados médicos no município de Novo Progresso, através de médicos particulares. Existem, ainda, outros 6 funcionários que estão sob suspeita e fizeram exames, aguardam apenas o resultado. De acordo com a Mineradora, todas as pessoas que tiveram contato com os positivados estão em isolamento, em uma área específica da empresa.</span></span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="1ptj-0-0">
<div class="_1mf _1mj" data-offset-key="1ptj-0-0"><span data-offset-key="1ptj-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="103fu-0-0">
<div class="_1mf _1mj" style="text-align: justify;" data-offset-key="103fu-0-0"><span data-offset-key="103fu-0-0"><span data-text="true">Artur Alves, representante da Mineradora, divulgou para imprensa local (Giro Portal ) que a empresa tem seguido várias medidas de prevenção, para evitar a proliferação do vírus. “Para entrar na empresa, o funcionário tem que fazer dois testes em diferentes cidades. Caso dê negativo, a pessoa passa por uma consulta médica e em seguida precisa ficar pelo menos 7 dias de quarentena em um quarto da empresa.” informou.</span></span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="5kg48-0-0">
<div class="_1mf _1mj" style="text-align: justify;" data-offset-key="5kg48-0-0"><span data-offset-key="5kg48-0-0"> </span></div>
</div>
<div class="" style="text-align: justify;" data-block="true" data-editor="v1fe" data-offset-key="38e8t-0-0">
<div class="_1mf _1mj" data-offset-key="38e8t-0-0"><span data-offset-key="38e8t-0-0"><span data-text="true">A empresa adquiriu 800 testes rápidos, sendo que 300 devem chegar ainda hoje e deve auxiliar no combate à doença. Um novo médico também foi contratado para monitorar os funcionários. Entre outras medidas de prevenção, estão de manter os ambientes mais ventilados e também a redução de pessoas no refeitório.</span></span></div>
</div>
<div class="" style="text-align: justify;" data-block="true" data-editor="v1fe" data-offset-key="e15j0-0-0">
<div class="_1mf _1mj" data-offset-key="e15j0-0-0"><span data-offset-key="e15j0-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="c65nu-0-0">
<div class="_1mf _1mj" style="text-align: justify;" data-offset-key="c65nu-0-0"><span data-offset-key="c65nu-0-0"><span data-text="true">homem, que está assintomático. Ele tem entre 25 e 30 anos e está em isolamento. Empresa realizou testes em pessoas que trabalham com ele e em familiares.</span></span></div>
<div class="_1mf _1mj" data-offset-key="c65nu-0-0"></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="5307m-0-0">
<div class="_1mf _1mj" data-offset-key="5307m-0-0"><span style="font-size: 20px;"><strong><span data-offset-key="5307m-0-0"><span data-text="true"><span style="font-size: 24px;"><strong>Boletim Covid-19 Novo progresso deste Sábado (16).</strong></span><a href="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/51f1dc57-1c60-4786-9804-61bc34baa027.jpg"><img class="aligncenter size-full wp-image-115844" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/51f1dc57-1c60-4786-9804-61bc34baa027.jpg?resize=800%2C928" alt="51f1dc57-1c60-4786-9804-61bc34baa027" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/51f1dc57-1c60-4786-9804-61bc34baa027.jpg?w=800 800w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/51f1dc57-1c60-4786-9804-61bc34baa027.jpg?resize=259%2C300 259w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/51f1dc57-1c60-4786-9804-61bc34baa027.jpg?resize=768%2C891 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></span></span></strong></span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="6i3ad-0-0">
<div class="_1mf _1mj" data-offset-key="6i3ad-0-0"><span data-offset-key="6i3ad-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="8mv8b-0-0">
<div class="_1mf _1mj" style="text-align: justify;" data-offset-key="8mv8b-0-0"><span data-offset-key="8mv8b-0-0"><span data-text="true">A Prefeitura de Novo Progresso , através da Secretária de Saúde divulgou na manhã deste sábado (16) que existem 9 casos confirmados 7 por teste Rápido e 2 por laboratório (LACEN-PA), 1 em analise de Covid-19, até momento são 9 casos diagnosticado no município de NOVO PROGRESSO-PA.</span></span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="epvr0-0-0">
<div class="_1mf _1mj" data-offset-key="epvr0-0-0"><span data-offset-key="epvr0-0-0"><span data-text="true">A confirmação dos novos casos foi feita por meio de teste rápido, realizados em Novo Progresso.</span></span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="66a2h-0-0">
<div class="_1mf _1mj" data-offset-key="66a2h-0-0"><span data-offset-key="66a2h-0-0"><span data-text="true">De acordo com a Secretaria de Saúde, 5 estão internados e 50 sendo monitorados sem óbito.</span></span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="2603r-0-0">
<div class="_1mf _1mj" data-offset-key="2603r-0-0"><span data-offset-key="2603r-0-0"><span data-text="true">O município monitora 50 (cinquenta) casos suspeitos.</span></span></div>
<div class="_1mf _1mj" data-offset-key="2603r-0-0"></div>
<div class="_1mf _1mj" data-offset-key="2603r-0-0">Por:JORNAL FOLHA DO PROGRESSO</div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="4kpm6-0-0">
<div class="_1mf _1mj" style="text-align: justify;" data-offset-key="4kpm6-0-0"><span style="color: #ff0000;"><strong><span data-offset-key="4kpm6-0-0"> </span></strong></span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="6a6lu-0-0">
<div class="_1mf _1mj" style="text-align: justify;" data-offset-key="6a6lu-0-0"><span style="color: #ff0000;"><strong><span data-offset-key="6a6lu-0-0"><span data-text="true">Envie vídeos, fotos e sugestões de pauta para a redação do JFP (JORNAL FOLHA DO PROGRESSO) Telefones: WhatsApp (93) 98404 6835- (93) 98117 7649.</span></span></strong></span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="975cu-0-0">
<div class="_1mf _1mj" data-offset-key="975cu-0-0"><span data-offset-key="975cu-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="5238e-0-0">
<div class="_1mf _1mj" data-offset-key="5238e-0-0"><span data-offset-key="5238e-0-0"><span data-text="true">“Informação publicada é informação pública. Porém, para chegar até você, um grupo de pessoas trabalhou para isso. Seja ético. Copiou? Informe a fonte.”</span></span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="5s43t-0-0">
<div class="_1mf _1mj" data-offset-key="5s43t-0-0"><span data-offset-key="5s43t-0-0"><span data-text="true">Publicado por Jornal Folha do Progresso, Fone para contato 93 981177649 (Tim) WhatsApp:-93- 984046835 (Claro) -Site: www.folhadoprogresso.com.br e-mail:folhadoprogresso.jornal@gmail.com/ou e-mail: adeciopiran.blog@gmail.com</span></span></div>
</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="5s43t-0-0">http://www.folhadoprogresso.com.br/a-importancia-dos-assistentes-sociais-para-a-garantia-dos-direitos-humanos/</div>
<div class="" data-block="true" data-editor="v1fe" data-offset-key="5s43t-0-0"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-115843" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-115843" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-115843" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-115843" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Funcion%C3%A1rios%20de%20mineradora%20testa%20positivo%20para%20Covid-19%2C%20internados%20em%20Novo%20Progresso http%3A%2F%2Fwww.folhadoprogresso.com.br%2Ffuncionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-115843" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-115843-5ec01a38e4d71' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=115843&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-115843-5ec01a38e4d71' data-name='like-post-frame-109899035-115843-5ec01a38e4d71'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.folhadoprogresso.com.br/mello-manda-oficial-de-justica-comunicar-bolsonaro-sobre-impeachment/" rel="prev"><span class="meta-nav">&larr;</span> Mello manda oficial de Justiça comunicar Bolsonaro sobre impeachment</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/mascaras-adaptadas-para-tratamento-respiratorio-de-pacientes-da-covid-19-sao-distribuidas-na-regiao/" title="Máscaras adaptadas para tratamento respiratório de pacientes da Covid-19 são distribuídas na região">
               <img width="390" height="205" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/mascara2.png?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="mascara2" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/mascara2.png?resize=390%2C205 390w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/mascara2.png?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/mascaras-adaptadas-para-tratamento-respiratorio-de-pacientes-da-covid-19-sao-distribuidas-na-regiao/" rel="bookmark" title="Máscaras adaptadas para tratamento respiratório de pacientes da Covid-19 são distribuídas na região">Máscaras adaptadas para tratamento respiratório de pacientes da Covid-19 são distribuídas na região</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/mascaras-adaptadas-para-tratamento-respiratorio-de-pacientes-da-covid-19-sao-distribuidas-na-regiao/" title="10:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-11T10:30:12+00:00">11 de maio de 2020</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/mascaras-adaptadas-para-tratamento-respiratorio-de-pacientes-da-covid-19-sao-distribuidas-na-regiao/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/mp-pede-indisponibilidade-de-bens-de-quase-r8-mi-por-indicios-de-fraudes-na-prefeitura-de-ruropolis-no-pa/" title="MP pede indisponibilidade de bens de quase R$8 mi por indícios de fraudes na prefeitura de Rurópolis, no PA">
               <img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/03/ruropolis.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="ruropolis" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/03/ruropolis.jpg?resize=390%2C205 390w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/03/ruropolis.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/mp-pede-indisponibilidade-de-bens-de-quase-r8-mi-por-indicios-de-fraudes-na-prefeitura-de-ruropolis-no-pa/" rel="bookmark" title="MP pede indisponibilidade de bens de quase R$8 mi por indícios de fraudes na prefeitura de Rurópolis, no PA">MP pede indisponibilidade de bens de quase R$8 mi por indícios de fraudes na prefeitura de Rurópolis, no PA</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/mp-pede-indisponibilidade-de-bens-de-quase-r8-mi-por-indicios-de-fraudes-na-prefeitura-de-ruropolis-no-pa/" title="07:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-18T07:52:51+00:00">18 de dezembro de 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/mp-pede-indisponibilidade-de-bens-de-quase-r8-mi-por-indicios-de-fraudes-na-prefeitura-de-ruropolis-no-pa/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/carreta-carregada-com-madeira-tomba-na-br-163-em-novo-progresso/" title="Carreta carregada com madeira tomba na BR-163 em Novo Progresso">
               <img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/12/carreta-capa.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="carreta capa" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/12/carreta-capa.jpg?resize=390%2C205 390w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/12/carreta-capa.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/carreta-carregada-com-madeira-tomba-na-br-163-em-novo-progresso/" rel="bookmark" title="Carreta carregada com madeira tomba na BR-163 em Novo Progresso">Carreta carregada com madeira tomba na BR-163 em Novo Progresso</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/carreta-carregada-com-madeira-tomba-na-br-163-em-novo-progresso/" title="22:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-08T22:34:21+00:00">8 de dezembro de 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/carreta-carregada-com-madeira-tomba-na-br-163-em-novo-progresso/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>RÁDIO FOLHA</span></h3>			<div class="textwidget"><iframe src="https://d6ojw9st89o3o.cloudfront.net/BRGallery/index.php/player/view/bar;197;132;ZDM2bnIwdTN4bWM0bW0uY2xvdWRmcm9udC5uZXQvaW5kZXgucGhwL2FwaS9zdHJlYW1pbmcvc3RhdHVzLzgxOTAvZGQ3ODY3M2FlMmRmYzkyMWQ3YjdlNmM0OTA2NzNmMmEvc2Vydmlkb3IzMC5icmxvZ2ljLmNvbQ==;true" border="0" scrolling="no" frameborder="0" allowTransparency="true" style="background-color: none;" width="197" height="132"></iframe></div>
		</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>ASSINE NOSSO JORNAL</span></h3><div class="tnp tnp-widget"><form method="post" action="http://www.folhadoprogresso.com.br/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Seu nome</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="ASSINAR JORNAL">
</div>
</form>
</div>
</aside><aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29953 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_29953">
        <div id="metaslider_29953">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1.jpg" height="250" width="300" alt="" class="slider-29953 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-98080 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2019/09/BANNER-LATERAL-SITE-2-298x249.png" height="250" width="300" alt="" class="slider-29953 slide-98080" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29953 = function($) {
            $('#metaslider_29953').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29953').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29953 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29953, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29953, 1) : metaslider_29953(window.jQuery);
        };
        timer_metaslider_29953();
    </script>
</div>
<!--// meta slider--></aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/humor-no-folha/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/humor.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/02/reidostambores.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/classificadosNovoProgresso.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="https://api.whatsapp.com/send?phone=5593984046835" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/whatas-app.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                        </div>
      </aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget clearfix"><h3 class="widget-title"><span>Enquetes</span></h3><style scoped>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</style><div id="yop-poll-container-26_yp5ec01a3914881" class="yop-poll-container"><div id="yop-poll-container-success-26_yp5ec01a3914881" class="yop-poll-container-success"></div><div id="yop-poll-container-error-26_yp5ec01a3914881" class="yop-poll-container-error"></div><form id="yop-poll-form-26_yp5ec01a3914881" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-26_yp5ec01a3914881">
	
	<div id = "yop-poll-question-container-26_yp5ec01a3914881-26" class = "yop-poll-question-container-26_yp5ec01a3914881">
		<div id = "yop-poll-question-26_yp5ec01a3914881-26"
             class = "yop-poll-question-26_yp5ec01a3914881">Em Sua opinião saida de Sergio Moro melhora ou piora o Governo do Presidente Jair Bolsonaro?</div>
		<div id = "yop-poll-answers-26_yp5ec01a3914881-26" class = "yop-poll-answers-26_yp5ec01a3914881">
			<ul>
				
				<li  class="yop-poll-li-answer-26_yp5ec01a3914881 yop-poll-li-answer-26_yp5ec01a3914881-26">
					<input type="radio" value="134" name="yop_poll_answer[26]" id="yop-poll-answer-26_yp5ec01a3914881-134" /> <label for="yop-poll-answer-26_yp5ec01a3914881-134">Melhora</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-26_yp5ec01a3914881 yop-poll-li-answer-26_yp5ec01a3914881-26">
					<input type="radio" value="135" name="yop_poll_answer[26]" id="yop-poll-answer-26_yp5ec01a3914881-135" /> <label for="yop-poll-answer-26_yp5ec01a3914881-135">Piora</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-26_yp5ec01a3914881 yop-poll-li-answer-26_yp5ec01a3914881-26">
					<input type="radio" value="136" name="yop_poll_answer[26]" id="yop-poll-answer-26_yp5ec01a3914881-136" /> <label for="yop-poll-answer-26_yp5ec01a3914881-136">Não sei opinar</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-26_yp5ec01a3914881">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-26_yp5ec01a3914881"></div>
	
</div>

<div id = "yop-poll-vote-26_yp5ec01a3914881" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-26_yp5ec01a3914881" onclick="yop_poll_register_vote('26', 'widget', '_yp5ec01a3914881'); return false;">vote</button></div>
	<div id = "yop-poll-results-26_yp5ec01a3914881"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-26_yp5ec01a3914881" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-26_yp5ec01a3914881" name="yop-poll-nonce-26_yp5ec01a3914881" value="df945468a4" /></form></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>MAIS VISUALIZADOS</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/novoscasossurto-de-coronavirus-assusta-moradores-e-vai-mudar-a-realidade-da-cidade-de-novo-progresso/" title="NOVOS CASOS-Surto de coronavírus assusta moradores e vai mudar à realidade da  cidade de Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/coronavirus.jpg?fit=846%2C506&#038;resize=200%2C200" alt="NOVOS CASOS-Surto de coronavírus assusta moradores e vai mudar à realidade da  cidade de Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/numero-de-casos-confirmados-de-covid-19-em-novo-progresso-triplica-em-dois-dias/" title="Número de casos confirmados de Covid-19 em Novo Progresso triplica em dois dias" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/IMG-20200515-WA0118.jpg?fit=800%2C929&#038;resize=200%2C200" alt="Número de casos confirmados de Covid-19 em Novo Progresso triplica em dois dias" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/homem-e-assassinado-em-frente-a-hospital-com-18-facadas-e-cinco-tiros/" title="Homem é assassinado em frente a hospital com 18 facadas e cinco tiros" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/terra-firme.jpg?fit=800%2C398&#038;resize=200%2C200" alt="Homem é assassinado em frente a hospital com 18 facadas e cinco tiros" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/forrozeira-de-21-anos-deixa-fas-babando-com-fotos-sensuais-na-web/" title="Forrozeira de 21 anos deixa fãs babando com fotos sensuais na web" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/05/destaque-594771-forrozeira.jpg?fit=888%2C500&#038;resize=200%2C200" alt="Forrozeira de 21 anos deixa fãs babando com fotos sensuais na web" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/apos-ser-demitido-homem-mata-colega-de-trabalho-atira-na-cabeca-do-patrao-e-comete-suicidio/" title="Após ser demitido, homem mata colega de trabalho atira na cabeça do patrão e comete suicídio" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/matou-patrao.jpg?fit=800%2C520&#038;resize=200%2C200" alt="Após ser demitido, homem mata colega de trabalho atira na cabeça do patrão e comete suicídio" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/veja-fotos-da-professora-que-mandava-nudes/" title="Veja FOTOS da professora que mandava &#039;nudes&#039;" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/11/Captura_de_Tela_2017_11_17_as_233518.jpg?fit=800%2C455&#038;resize=200%2C200" alt="Veja FOTOS da professora que mandava &#039;nudes&#039;" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-coin metaslider-31782 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_31782">
        <div id='metaslider_31782' class='coin-slider'>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs00-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31783" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs01-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31784" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs02-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31785" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs04-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31786" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs05-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31787" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_31782 = function($) {
            $('#metaslider_31782').coinslider({ 
                width:300,
                height:250,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"rain",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_31782 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31782, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31782, 1) : metaslider_31782(window.jQuery);
        };
        timer_metaslider_31782();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-8" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29954 ml-slider nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29954">
        <div id="metaslider_29954">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29954 = function($) {
            $('#metaslider_29954').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29954').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29954 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29954, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29954, 1) : metaslider_29954(window.jQuery);
        };
        timer_metaslider_29954();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29955 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29955">
        <div id="metaslider_29955">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29955 = function($) {
            $('#metaslider_29955').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29955').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29955 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29955, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29955, 1) : metaslider_29955(window.jQuery);
        };
        timer_metaslider_29955();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29956 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29956">
        <div id="metaslider_29956">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-53213 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3.png" height="249" width="300" alt="" class="slider-29956 slide-53213" /></a></li>
                <li style="display: none; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1-300x249.jpg" height="249" width="300" alt="" class="slider-29956 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53214 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-2.png" height="249" width="300" alt="" class="slider-29956 slide-53214" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53215 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-1.png" height="249" width="300" alt="" class="slider-29956 slide-53215" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53216 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3-1.png" height="249" width="300" alt="" class="slider-29956 slide-53216" /></a></li>
                <li style="display: none; width: 100%;" class="slide-67541 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/protesto-vr-fratel-300-249.jpg" height="249" width="300" alt="" class="slider-29956 slide-67541" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67540 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello-capa-1-298x248.jpg" height="249" width="300" alt="" class="slider-29956 slide-67540" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-68544 ms-image"><a href="http://www.folhadoprogresso.com.br/o-caos-descaso-e-abandono-nas-rodovias-no-para/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/03/br-230-1.jpg" height="249" width="300" alt="" class="slider-29956 slide-68544" /></a><div class="caption-wrap"><div class="caption">O Caos – Descaso e abandono nas rodovias no Pará (Transamazônica-Foto Arquivo Jornal Folha do Progresso)</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29956 = function($) {
            $('#metaslider_29956').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29956').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29956 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29956, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29956, 1) : metaslider_29956(window.jQuery);
        };
        timer_metaslider_29956();
    </script>
</div>
<!--// meta slider--></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                        </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#0dad92;"><span style="background-color:#0dad92;">ENTRETENIMENTO</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/em-frente-ao-espelho-tati-zaqui-mostra-novo-visual-para-seguidores-do-instagram/" title="Em frente ao espelho, Tati Zaqui mostra novo visual para seguidores do Instagram"><img width="390" height="205" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/02/tati.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Em frente ao espelho, Tati Zaqui mostra novo visual para seguidores do Instagram" title="Em frente ao espelho, Tati Zaqui mostra novo visual para seguidores do Instagram" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/" style="background:#71bde2" rel="category tag">Artistas e Famosos</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/em-frente-ao-espelho-tati-zaqui-mostra-novo-visual-para-seguidores-do-instagram/" title="Em frente ao espelho, Tati Zaqui mostra novo visual para seguidores do Instagram">Em frente ao espelho, Tati Zaqui mostra novo visual para seguidores do Instagram</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/em-frente-ao-espelho-tati-zaqui-mostra-novo-visual-para-seguidores-do-instagram/" title="12:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-14T12:35:25+00:00">14 de maio de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/em-frente-ao-espelho-tati-zaqui-mostra-novo-visual-para-seguidores-do-instagram/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>A funkeira mostrou a novidade para os fãs Tati Zaqui também se rendeu às mudanças capilares na quarentena e resolveu</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/em-frente-ao-espelho-tati-zaqui-mostra-novo-visual-para-seguidores-do-instagram/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-115677" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/em-frente-ao-espelho-tati-zaqui-mostra-novo-visual-para-seguidores-do-instagram/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-115677" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/em-frente-ao-espelho-tati-zaqui-mostra-novo-visual-para-seguidores-do-instagram/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-115677" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/em-frente-ao-espelho-tati-zaqui-mostra-novo-visual-para-seguidores-do-instagram/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-115677" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/em-frente-ao-espelho-tati-zaqui-mostra-novo-visual-para-seguidores-do-instagram/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Em%20frente%20ao%20espelho%2C%20Tati%20Zaqui%20mostra%20novo%20visual%20para%20seguidores%20do%20Instagram http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fem-frente-ao-espelho-tati-zaqui-mostra-novo-visual-para-seguidores-do-instagram%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-115677" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/em-frente-ao-espelho-tati-zaqui-mostra-novo-visual-para-seguidores-do-instagram/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/em-frente-ao-espelho-tati-zaqui-mostra-novo-visual-para-seguidores-do-instagram/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/em-frente-ao-espelho-tati-zaqui-mostra-novo-visual-para-seguidores-do-instagram/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-115677-5ec01a39391d4' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=115677&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-115677-5ec01a39391d4' data-name='like-post-frame-109899035-115677-5ec01a39391d4'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/musica-inedita-composta-por-tim-maia-com-os-mutantes-e-descoberta/" title="Música inédita composta por Tim Maia com Os Mutantes é descoberta"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/04/tim-maia.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Música inédita composta por Tim Maia com Os Mutantes é descoberta" title="Música inédita composta por Tim Maia com Os Mutantes é descoberta" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/04/tim-maia.jpg?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/04/tim-maia.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/04/tim-maia.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/musica-inedita-composta-por-tim-maia-com-os-mutantes-e-descoberta/" title="Música inédita composta por Tim Maia com Os Mutantes é descoberta">Música inédita composta por Tim Maia com Os Mutantes é descoberta</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/musica-inedita-composta-por-tim-maia-com-os-mutantes-e-descoberta/" title="14:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-28T14:36:34+00:00">28 de abril de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/musica-inedita-composta-por-tim-maia-com-os-mutantes-e-descoberta/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/anitta-sensualiza-em-cenario-paradisiaco/" title="Anitta sensualiza em cenário paradisíaco"><img width="130" height="90" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/03/ANITTA.png?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Anitta sensualiza em cenário paradisíaco" title="Anitta sensualiza em cenário paradisíaco" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/03/ANITTA.png?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/03/ANITTA.png?resize=130%2C90 130w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/03/ANITTA.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/" style="background:#71bde2" rel="category tag">Artistas e Famosos</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/anitta-sensualiza-em-cenario-paradisiaco/" title="Anitta sensualiza em cenário paradisíaco">Anitta sensualiza em cenário paradisíaco</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/anitta-sensualiza-em-cenario-paradisiaco/" title="09:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-16T09:38:25+00:00">16 de março de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/anitta-sensualiza-em-cenario-paradisiaco/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#666666;"><span style="background-color:#666666;">OUTRAS NOTÍCIAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/a-importancia-dos-assistentes-sociais-para-a-garantia-dos-direitos-humanos/" title="A importância dos assistentes sociais para a garantia dos direitos humanos"><img width="390" height="205" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/educa-106.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="A importância dos assistentes sociais para a garantia dos direitos humanos" title="A importância dos assistentes sociais para a garantia dos direitos humanos" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/educa-106.jpg?resize=390%2C205 390w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/educa-106.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/a-importancia-dos-assistentes-sociais-para-a-garantia-dos-direitos-humanos/" title="A importância dos assistentes sociais para a garantia dos direitos humanos">A importância dos assistentes sociais para a garantia dos direitos humanos</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/a-importancia-dos-assistentes-sociais-para-a-garantia-dos-direitos-humanos/" title="17:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-15T17:12:58+00:00">15 de maio de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/a-importancia-dos-assistentes-sociais-para-a-garantia-dos-direitos-humanos/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Amparo, inclusão e sensibilidade marcam o Dia do Assistente Social Muitos dos profissionais que ingressaram na profissão de Serviço Social</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-importancia-dos-assistentes-sociais-para-a-garantia-dos-direitos-humanos/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-115793" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-importancia-dos-assistentes-sociais-para-a-garantia-dos-direitos-humanos/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-115793" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-importancia-dos-assistentes-sociais-para-a-garantia-dos-direitos-humanos/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-115793" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-importancia-dos-assistentes-sociais-para-a-garantia-dos-direitos-humanos/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-115793" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-importancia-dos-assistentes-sociais-para-a-garantia-dos-direitos-humanos/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=A%20import%C3%A2ncia%20dos%20assistentes%20sociais%20para%20a%20garantia%20dos%20direitos%20humanos http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fa-importancia-dos-assistentes-sociais-para-a-garantia-dos-direitos-humanos%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-115793" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-importancia-dos-assistentes-sociais-para-a-garantia-dos-direitos-humanos/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-importancia-dos-assistentes-sociais-para-a-garantia-dos-direitos-humanos/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-importancia-dos-assistentes-sociais-para-a-garantia-dos-direitos-humanos/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-115793-5ec01a3959007' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=115793&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-115793-5ec01a3959007' data-name='like-post-frame-109899035-115793-5ec01a3959007'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/em-meio-a-pandemia-estudantes-e-instituicoes-se-unem-pelo-adiamento-do-enem/" title="Em meio à pandemia, estudantes e instituições se unem pelo adiamento do Enem"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/educa105.png?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Em meio à pandemia, estudantes e instituições se unem pelo adiamento do Enem" title="Em meio à pandemia, estudantes e instituições se unem pelo adiamento do Enem" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/educa105.png?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/educa105.png?resize=130%2C90 130w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/educa105.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/em-meio-a-pandemia-estudantes-e-instituicoes-se-unem-pelo-adiamento-do-enem/" title="Em meio à pandemia, estudantes e instituições se unem pelo adiamento do Enem">Em meio à pandemia, estudantes e instituições se unem pelo adiamento do Enem</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/em-meio-a-pandemia-estudantes-e-instituicoes-se-unem-pelo-adiamento-do-enem/" title="17:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-14T17:17:37+00:00">14 de maio de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/em-meio-a-pandemia-estudantes-e-instituicoes-se-unem-pelo-adiamento-do-enem/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/conheca-as-diversas-areas-da-saude-que-atuam-no-combate-a-covid-19/" title="Conheça as diversas áreas da saúde que atuam no combate à Covid-19"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/educa104.png?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Conheça as diversas áreas da saúde que atuam no combate à Covid-19" title="Conheça as diversas áreas da saúde que atuam no combate à Covid-19" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/educa104.png?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/educa104.png?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/educa104.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/conheca-as-diversas-areas-da-saude-que-atuam-no-combate-a-covid-19/" title="Conheça as diversas áreas da saúde que atuam no combate à Covid-19">Conheça as diversas áreas da saúde que atuam no combate à Covid-19</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/conheca-as-diversas-areas-da-saude-que-atuam-no-combate-a-covid-19/" title="17:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-13T17:34:34+00:00">13 de maio de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/conheca-as-diversas-areas-da-saude-que-atuam-no-combate-a-covid-19/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#1e73be;"><span style="background-color:#1e73be;">TECNOLOGIA E CIÊNCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/facebook-e-youtube-removem-video-viral-com-alegacoes-falsas-sobre-coronavirus/" title="Facebook e YouTube removem vídeo viral com alegações falsas sobre coronavírus"><img width="390" height="205" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/virus.png?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Facebook e YouTube removem vídeo viral com alegações falsas sobre coronavírus" title="Facebook e YouTube removem vídeo viral com alegações falsas sobre coronavírus" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/virus.png?resize=390%2C205 390w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/05/virus.png?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/" style="background:#00f414" rel="category tag">Brasil</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/" style="background:#7a690c" rel="category tag">Mundo</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/facebook-e-youtube-removem-video-viral-com-alegacoes-falsas-sobre-coronavirus/" title="Facebook e YouTube removem vídeo viral com alegações falsas sobre coronavírus">Facebook e YouTube removem vídeo viral com alegações falsas sobre coronavírus</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/facebook-e-youtube-removem-video-viral-com-alegacoes-falsas-sobre-coronavirus/" title="11:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-08T11:26:18+00:00">8 de maio de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/facebook-e-youtube-removem-video-viral-com-alegacoes-falsas-sobre-coronavirus/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>YouTube tenta manter o vídeo fora da plataforma (Foto:REUTERS/Dado Ruvic/Illustration) Vídeo de 26 minutos, chamado de &#8216;Plandemic&#8217;, viralizou esta semana</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/facebook-e-youtube-removem-video-viral-com-alegacoes-falsas-sobre-coronavirus/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-115223" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/facebook-e-youtube-removem-video-viral-com-alegacoes-falsas-sobre-coronavirus/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-115223" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/facebook-e-youtube-removem-video-viral-com-alegacoes-falsas-sobre-coronavirus/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-115223" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/facebook-e-youtube-removem-video-viral-com-alegacoes-falsas-sobre-coronavirus/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-115223" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/facebook-e-youtube-removem-video-viral-com-alegacoes-falsas-sobre-coronavirus/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Facebook%20e%20YouTube%20removem%20v%C3%ADdeo%20viral%20com%20alega%C3%A7%C3%B5es%20falsas%20sobre%20coronav%C3%ADrus http%3A%2F%2Fwww.folhadoprogresso.com.br%2Ffacebook-e-youtube-removem-video-viral-com-alegacoes-falsas-sobre-coronavirus%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-115223" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/facebook-e-youtube-removem-video-viral-com-alegacoes-falsas-sobre-coronavirus/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/facebook-e-youtube-removem-video-viral-com-alegacoes-falsas-sobre-coronavirus/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/facebook-e-youtube-removem-video-viral-com-alegacoes-falsas-sobre-coronavirus/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-115223-5ec01a3972017' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=115223&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-115223-5ec01a3972017' data-name='like-post-frame-109899035-115223-5ec01a3972017'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/whatsapp-limita-reenvio-de-mensagens-a-1-destinatario-por-vez-em-meio-a-crise-do-novo-coronavirus/" title="WhatsApp limita reenvio de mensagens a 1 destinatário por vez em meio à crise do novo coronavírus"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/12/whats.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="WhatsApp limita reenvio de mensagens a 1 destinatário por vez em meio à crise do novo coronavírus" title="WhatsApp limita reenvio de mensagens a 1 destinatário por vez em meio à crise do novo coronavírus" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/12/whats.jpg?resize=392%2C272 392w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/12/whats.jpg?resize=130%2C90 130w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/12/whats.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/whatsapp-limita-reenvio-de-mensagens-a-1-destinatario-por-vez-em-meio-a-crise-do-novo-coronavirus/" title="WhatsApp limita reenvio de mensagens a 1 destinatário por vez em meio à crise do novo coronavírus">WhatsApp limita reenvio de mensagens a 1 destinatário por vez em meio à crise do novo coronavírus</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/whatsapp-limita-reenvio-de-mensagens-a-1-destinatario-por-vez-em-meio-a-crise-do-novo-coronavirus/" title="15:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-07T15:17:23+00:00">7 de abril de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/whatsapp-limita-reenvio-de-mensagens-a-1-destinatario-por-vez-em-meio-a-crise-do-novo-coronavirus/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/registros-de-buraco-negro-engolindo-estrelas-revelam-fenomenos-da-galaxia/" title="Registros de buraco negro engolindo estrelas revelam fenômenos da galáxia"><img width="130" height="90" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/01/estrela.png?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Registros de buraco negro engolindo estrelas revelam fenômenos da galáxia" title="Registros de buraco negro engolindo estrelas revelam fenômenos da galáxia" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/01/estrela.png?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/01/estrela.png?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/01/estrela.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/registros-de-buraco-negro-engolindo-estrelas-revelam-fenomenos-da-galaxia/" title="Registros de buraco negro engolindo estrelas revelam fenômenos da galáxia">Registros de buraco negro engolindo estrelas revelam fenômenos da galáxia</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/registros-de-buraco-negro-engolindo-estrelas-revelam-fenomenos-da-galaxia/" title="11:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-31T11:34:40+00:00">31 de janeiro de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/registros-de-buraco-negro-engolindo-estrelas-revelam-fenomenos-da-galaxia/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2020 Folha do Progresso. Todos os direitos reservados. (93) 98404-6835<br>Desenvolvido por EversonVS | www.ejadi.com.br | </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.folhadoprogresso.com.br\/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso\/":115843,"http:\/\/www.folhadoprogresso.com.br\/em-frente-ao-espelho-tati-zaqui-mostra-novo-visual-para-seguidores-do-instagram\/":115677,"http:\/\/www.folhadoprogresso.com.br\/a-importancia-dos-assistentes-sociais-para-a-garantia-dos-direitos-humanos\/":115793,"http:\/\/www.folhadoprogresso.com.br\/facebook-e-youtube-removem-video-viral-com-alegacoes-falsas-sobre-coronavirus\/":115223};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/funcionarios-de-mineradora-testa-positivo-para-covid-19-internados-em-novo-progresso/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yop-poll-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-coin-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202020'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"6000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Endere\u00e7o de email n\u00e3o est\u00e1 correto","name_error":"Nome \u00e9 obrigat\u00f3rio","surname_error":"O sobrenome \u00e9 obrigat\u00f3rio","profile_error":"","privacy_error":"Voc\u00ea deve aceitar a pol\u00edtica de privacidade"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=26&#038;location=widget&#038;unique_id=_yp5ec01a3914881&#038;ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"http:\/\/www.folhadoprogresso.com.br\/acessorestrito\/?redirect_to=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_26_yp5ec01a3914881 = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/www.folhadoprogresso.com.br","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-202020.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'109899035',post:'115843',tz:'-3',srv:'www.folhadoprogresso.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109899035', '115843' ]);
</script>
</body>
</html>