
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.folhadoprogresso.com.br/xmlrpc.php" />
<title>Incra destina fazenda de 2,5 mil hectares em MT para reforma agrária &#8211; Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo; Incra destina fazenda de 2,5 mil hectares em MT para reforma agrária" href="http://www.folhadoprogresso.com.br/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.folhadoprogresso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.3' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='colormag_style-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js'></script id='st_insights_js'>
<link rel='https://api.w.org/' href='http://www.folhadoprogresso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadoprogresso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadoprogresso.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lula pede correção de &#8216;possível erro histórico&#8217; que o impediu de ser ministro' href='http://www.folhadoprogresso.com.br/lula-pede-correcao-de-possivel-erro-historico-que-o-impediu-de-ser-ministro/' />
<link rel='next' title='Deputados aprovam a criação de mais de oito mil novos cargos na Polícia Civil do Pará' href='http://www.folhadoprogresso.com.br/deputados-aprovam-a-criacao-de-mais-de-oito-mil-novos-cargos-na-policia-civil-do-para/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.folhadoprogresso.com.br/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria/" />
<link rel='shortlink' href='http://wp.me/p7r7L5-czi' />
<link rel="alternate" type="application/json+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fincra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fincra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/604164.png" type="image/x-icon" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b90bf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Incra destina fazenda de 2,5 mil hectares em MT para reforma agrária" />
<meta property="og:url" content="http://www.folhadoprogresso.com.br/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria/" />
<meta property="og:description" content="O Instituto de Colonização e Reforma Agrária (Incra) destinou uma fazenda (denominada Espinheiro/Itamaracá), com 2,5 mil hectares, localizada no município de Acorizal (67 quilômetros de Cuiabá), pa…" />
<meta property="article:published_time" content="2017-02-07T17:04:52+00:00" />
<meta property="article:modified_time" content="2017-02-07T17:04:52+00:00" />
<meta property="og:site_name" content="Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" />
<meta property="og:image" content="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/3f259ff7d4a78c3179f0901e7e1b54a6.jpg?fit=800%2C695" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="695" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@NpJornal" />
<meta name="twitter:image" content="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/3f259ff7d4a78c3179f0901e7e1b54a6.jpg?fit=800%2C695&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NpJornal" />
</head>

<body class="single single-post postid-48316 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      terça-feira, fevereiro 7, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultimas Notícias:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.folhadoprogresso.com.br/secretaria-de-meio-ambiente-atende-em-novo-endereco/" title="Secretaria de Meio Ambiente atende em Novo endereço">Secretaria de Meio Ambiente atende em Novo endereço</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/campanha-apresenta-novos-planos-tim-controle-com-servicos-de-musica-e-leitura/" title="Campanha apresenta novos planos TIM Controle com serviços de música e leitura">Campanha apresenta novos planos TIM Controle com serviços de música e leitura</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/incra-ufopa-e-ufpa-discutem-parceria-para-projetos-de-educacao-no-campo/" title="Incra, UFOPA e UFPA discutem parceria para projetos de educação no campo">Incra, UFOPA e UFPA discutem parceria para projetos de educação no campo</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/21-municipios-paraenses-recebem-ambulancias/" title="21 municípios paraenses recebem ambulâncias">21 municípios paraenses recebem ambulâncias</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/deputados-aprovam-a-criacao-de-mais-de-oito-mil-novos-cargos-na-policia-civil-do-para/" title="Deputados aprovam a criação de mais de oito mil novos cargos na Polícia Civil do Pará">Deputados aprovam a criação de mais de oito mil novos cargos na Polícia Civil do Pará</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/202.jpg" alt="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home">Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</a>
                        </h3>
                                          <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-29935 ml-slider nav-hidden">
    
    <div id="metaslider_container_29935">
        <div id="metaslider_29935">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-30103 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/Sem-título1.png" height="90" width="728" alt="" class="slider-29935 slide-30103" /></li>
                <li style="display: none; width: 100%;" class="slide-32382 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/Sem-título-1.png" height="90" width="728" alt="" class="slider-29935 slide-32382" /></li>
                <li style="display: none; width: 100%;" class="slide-33514 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90-1.gif" height="90" width="728" alt="" class="slider-29935 slide-33514" /></a></li>
                <li style="display: none; width: 100%;" class="slide-33522 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90_frame02.jpg" height="90" width="728" alt="" class="slider-29935 slide-33522" /></a></li>
                <li style="display: none; width: 100%;" class="slide-33523 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90_frame03.jpg" height="90" width="728" alt="" class="slider-29935 slide-33523" /></a></li>
                <li style="display: none; width: 100%;" class="slide-33524 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90_frame04.jpg" height="90" width="728" alt="" class="slider-29935 slide-33524" /></a></li>
                <li style="display: none; width: 100%;" class="slide-43646 ms-image"><a href="http://www.folhadoprogresso.com.br/publicidade-jhessy-simionato/" target="_self"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/Jhéssy-728x90.jpg" height="90" width="728" alt="" class="slider-29935 slide-43646" /></a></li>
                <li style="display: none; width: 100%;" class="slide-43647 ms-image"><a href="http://www.folhadoprogresso.com.br/publicidade-jhessy-simionato/" target="_self"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/jhessy1-728x90.jpg" height="90" width="728" alt="" class="slider-29935 slide-43647" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29935 = function($) {
            $('#metaslider_29935').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29935').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29935 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29935, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29935, 1) : metaslider_29935(window.jQuery);
        };
        timer_metaslider_29935();
    </script>
</div>
<!--// meta slider--></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/">Artistas e Famosos</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/publicacoes-editais/">Publicações / Editais</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/garota-da-folha/">Garota da Folha</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/shows/">Shows</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
<li id="menu-item-36459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36459"><a href="#">Eleições</a>
<ul class="sub-menu">
	<li id="menu-item-36463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36463"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016/">Eleiçoes 2016 &#8211; BRASIL</a></li>
	<li id="menu-item-36464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36464"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016-novo-progresso/">Eleições 2016 &#8211; NOVO PROGRESSO</a></li>
</ul>
</li>
<li id="menu-item-36465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36465"><a href="http://www.folhadoprogresso.com.br/categorias/olimpiadas-rio-2016/">Rio 2016</a></li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41722"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/">Classificados</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
<li id="menu-item-30220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30220"><a href="http://www.folhadoprogresso.com.br/contato/">Contato</a></li>
</ul></div>                                    <div class="random-post">
               <a href="http://www.folhadoprogresso.com.br/papa-aceita-saida-de-arcebispo-por-escandalo-de-pedofilia/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.folhadoprogresso.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-48316" class="post-48316 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	
   
         <div class="featured-image">
                     <a href="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/02/3f259ff7d4a78c3179f0901e7e1b54a6.jpg" class="image-popup"><img width="800" height="445" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/3f259ff7d4a78c3179f0901e7e1b54a6.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="3f259ff7d4a78c3179f0901e7e1b54a6" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Incra destina fazenda de 2,5 mil hectares em MT para reforma agrária   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria/" title="15:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T15:04:52+00:00">7 de fevereiro de 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">67 Views</span></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class="pdfprnt-top-right"><a href="http://www.folhadoprogresso.com.br/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/pdf.png?w=800" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="http://www.folhadoprogresso.com.br/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/print.gif?w=800" alt="image_print" title="Print Content" data-recalc-dims="1" /></a></div><p style="text-align: justify;">O Instituto de Colonização e Reforma Agrária (Incra) destinou uma fazenda (denominada Espinheiro/Itamaracá), com 2,5 mil hectares, localizada no município de Acorizal (67 quilômetros de Cuiabá), para assentamento de 72 famílias. Consta na portaria, publicada no Diário Oficial da União, que os órgãos técnicos da Superintendência Regional do Incra no Estado decidiram pela regularidade da proposta.</p>
<p>O Incra já determinou à Divisão de Ordenamento da Estrutura Fundiária a atualização cadastral do imóvel no Sistema Nacional de Cadastro Rural (SNCR) e inclusão do arquivo gráfico relativo ao seu perímetro na base de dados cartográficos. A prefeitura também será comunicada sobre a criação das unidades agrícolas familiares e deverá incluir os assentados no Cadastro Único para Programas Sociais (CadÚnico). A partir de agora, o local será chamado de assentamento Zé Paz.</p>
<p>A criação do assentamento na fazenda Espinheiro/Itamaracá é uma demanda antiga do Movimento dos Trabalhadores Rurais Sem Terra (MST). Em agosto do ano passado, ao menos 200 famílias ligadas ao movimento ocuparam a propriedade e ainda bloquearam, por algumas horas, a BR-364 no município. Os manifestantes só liberaram o tráfego após o estabelecimento de um acordo com o Incra.</p>
<p>Na época, o MST emitiu uma nota explicando que área já havia sido ocupada em 2003 e, após vistoria realizada pelo órgão, foi considerada improdutiva. O laudo, contudo, foi contestado pelo proprietário Celso Biancardini e seguiu em processo judicial desde 2005, passando pelas diversas instâncias até chegar ao Supremo Tribunal Federal (STF). Segundo o MST, no final de 2015, o STF deu ganho de causa ao Incra, que, no entanto, não tramitou os procedimentos burocráticos necessários para proceder o assentamento das famílias reivindicado.</p>
<p><strong>Fonte: Só Notícias/Agronotícias (foto: assessoria/arquivo) </strong><br />
<strong>“Informação publicada é informação pública. Porém, para chegar até você, um grupo de pessoas trabalhou para isso. Seja ético. Copiou? Informe a fonte.”</strong><br />
<strong>Publicado por Jornal Folha do Progresso, Fone para contato 93 981177649 (Tim) WhatsApp:-93- 984046835 (Claro)   E-mail:folhadoprogresso@folhadoprogresso.com.br</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48316" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-48316" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48316" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48316" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-48316" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-48316-589a5bc70dff5' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=48316&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-48316-589a5bc70dff5' data-name='like-post-frame-109899035-48316-589a5bc70dff5'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.folhadoprogresso.com.br/lula-pede-correcao-de-possivel-erro-historico-que-o-impediu-de-ser-ministro/" rel="prev"><span class="meta-nav">&larr;</span> Lula pede correção de &#8216;possível erro histórico&#8217; que o impediu de ser ministro</a></li>
			<li class="next"><a href="http://www.folhadoprogresso.com.br/deputados-aprovam-a-criacao-de-mais-de-oito-mil-novos-cargos-na-policia-civil-do-para/" rel="next">Deputados aprovam a criação de mais de oito mil novos cargos na Polícia Civil do Pará <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/vereador-macarrao-entrega-cestas-basicas-para-familias-carentes-de-novo-progresso/" title="Vereador Macarrão entrega cestas básicas para famílias carentes de Novo Progresso">
               <img width="390" height="205" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/12/macarrao1.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="macarrao1" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/12/macarrao1.jpg?zoom=2&amp;resize=390%2C205 780w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/12/macarrao1.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/vereador-macarrao-entrega-cestas-basicas-para-familias-carentes-de-novo-progresso/" rel="bookmark" title="Vereador Macarrão entrega cestas básicas para famílias carentes de Novo Progresso">Vereador Macarrão entrega cestas básicas para famílias carentes de Novo Progresso</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/vereador-macarrao-entrega-cestas-basicas-para-familias-carentes-de-novo-progresso/" title="12:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-12-26T12:54:31+00:00">26 de dezembro de 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adecio/" title="Adecio">Adecio</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/vereador-macarrao-entrega-cestas-basicas-para-familias-carentes-de-novo-progresso/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/adolescente-cai-em-cima-de-lanca-de-portao-ao-buscar-sinal-de-internet/" title="Adolescente cai em cima de lança de portão ao buscar sinal de internet">
               <img width="390" height="205" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/08/menino-se-arrisca-poe-wifi.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="menino se arrisca poe wifi" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/08/menino-se-arrisca-poe-wifi.jpg?resize=390%2C205 390w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/08/menino-se-arrisca-poe-wifi.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/adolescente-cai-em-cima-de-lanca-de-portao-ao-buscar-sinal-de-internet/" rel="bookmark" title="Adolescente cai em cima de lança de portão ao buscar sinal de internet">Adolescente cai em cima de lança de portão ao buscar sinal de internet</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/adolescente-cai-em-cima-de-lanca-de-portao-ao-buscar-sinal-de-internet/" title="16:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-08-30T16:25:35+00:00">30 de agosto de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/chellsen/" title="Chellsen Carneiro Carneiro">Chellsen Carneiro Carneiro</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/adolescente-cai-em-cima-de-lanca-de-portao-ao-buscar-sinal-de-internet/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/monomotor-faz-pouso-forcado-na-pa-279-em-ourilandia-do-norte/" title="Monomotor faz pouso forçado na PA-279, em Ourilândia do Norte">
               <img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/04/4137256_x360.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="4137256_x360" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/04/4137256_x360.jpg?zoom=2&amp;resize=390%2C205 780w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/04/4137256_x360.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/monomotor-faz-pouso-forcado-na-pa-279-em-ourilandia-do-norte/" rel="bookmark" title="Monomotor faz pouso forçado na PA-279, em Ourilândia do Norte">Monomotor faz pouso forçado na PA-279, em Ourilândia do Norte</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/monomotor-faz-pouso-forcado-na-pa-279-em-ourilandia-do-norte/" title="16:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-04-27T16:10:35+00:00">27 de abril de 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gabi/" title="gaby">gaby</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/monomotor-faz-pouso-forcado-na-pa-279-em-ourilandia-do-norte/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29953 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_29953">
        <div id="metaslider_29953">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-44531 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/melhor-do-ano1.jpg" height="250" width="300" alt="" class="slider-29953 slide-44531" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44532 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/202.jpg" height="250" width="300" alt="" class="slider-29953 slide-44532" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29953 = function($) {
            $('#metaslider_29953').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29953').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29953 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29953, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29953, 1) : metaslider_29953(window.jQuery);
        };
        timer_metaslider_29953();
    </script>
</div>
<!--// meta slider--></aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/02/reidostambores.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/classificadosNovoProgresso.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/whatas-app.jpg" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                        </div>
      </aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget clearfix"><h3 class="widget-title"><span>Enquetes</span></h3><style scoped>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</style><div id="yop-poll-container-15_yp589a5bc720a26" class="yop-poll-container"><div id="yop-poll-container-success-15_yp589a5bc720a26" class="yop-poll-container-success"></div><div id="yop-poll-container-error-15_yp589a5bc720a26" class="yop-poll-container-error"></div><form id="yop-poll-form-15_yp589a5bc720a26" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-15_yp589a5bc720a26">
	
	<div id = "yop-poll-question-container-15_yp589a5bc720a26-15" class = "yop-poll-question-container-15_yp589a5bc720a26">
		<div id = "yop-poll-question-15_yp589a5bc720a26-15"
             class = "yop-poll-question-15_yp589a5bc720a26">Em seu entendimento a MP 756 realmente é uma péssima medida para nossa região?</div>
		<div id = "yop-poll-answers-15_yp589a5bc720a26-15" class = "yop-poll-answers-15_yp589a5bc720a26">
			<ul>
				
				<li  class="yop-poll-li-answer-15_yp589a5bc720a26 yop-poll-li-answer-15_yp589a5bc720a26-15">
					<input type="radio" value="102" name="yop_poll_answer[15]" id="yop-poll-answer-15_yp589a5bc720a26-102" /> <label for="yop-poll-answer-15_yp589a5bc720a26-102">Sim</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-15_yp589a5bc720a26 yop-poll-li-answer-15_yp589a5bc720a26-15">
					<input type="radio" value="103" name="yop_poll_answer[15]" id="yop-poll-answer-15_yp589a5bc720a26-103" /> <label for="yop-poll-answer-15_yp589a5bc720a26-103">Não</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-15_yp589a5bc720a26 yop-poll-li-answer-15_yp589a5bc720a26-15">
					<input type="radio" value="104" name="yop_poll_answer[15]" id="yop-poll-answer-15_yp589a5bc720a26-104" /> <label for="yop-poll-answer-15_yp589a5bc720a26-104">Regular</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-15_yp589a5bc720a26 yop-poll-li-answer-15_yp589a5bc720a26-15">
					<input type="radio" value="105" name="yop_poll_answer[15]" id="yop-poll-answer-15_yp589a5bc720a26-105" /> <label for="yop-poll-answer-15_yp589a5bc720a26-105">Não Sei Opinar</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-15_yp589a5bc720a26">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-15_yp589a5bc720a26"></div>
	
</div>

<div id = "yop-poll-vote-15_yp589a5bc720a26" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-15_yp589a5bc720a26" onclick="yop_poll_register_vote('15', 'widget', '_yp589a5bc720a26'); return false;">vote</button></div>
	<div id = "yop-poll-results-15_yp589a5bc720a26"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-15_yp589a5bc720a26" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-15_yp589a5bc720a26" name="yop-poll-nonce-15_yp589a5bc720a26" value="a1bbde3d73" /></form></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>MAIS VISUALIZADOS</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/homem-e-alvejado-com-4-tiros-ao-abrir-a-porta-de-casa-na-cidade-de-novo-progresso/" title="Homem é alvejado com 4 tiros ao abrir a porta de casa na cidade de Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/tiro.jpg?fit=850%2C605&#038;resize=200%2C200" alt="Homem é alvejado com 4 tiros ao abrir a porta de casa na cidade de Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/cripurizao-aviao-faz-pouso-forcado-apos-problema-no-trem-de-pouso/" title="Cripurizão - Avião faz pouso forçado após problema no trem de pouso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/Sem-título-1.png?fit=900%2C570&#038;resize=200%2C200" alt="Cripurizão - Avião faz pouso forçado após problema no trem de pouso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/jardins-do-diabo-a-arvore-amazonica-que-abriga-um-exercito-assassino/" title="&#039;Jardins do diabo&#039;: a árvore amazônica que abriga um &#039;exército&#039; assassino" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/florestabbc.jpg?fit=800%2C449&#038;resize=200%2C200" alt="&#039;Jardins do diabo&#039;: a árvore amazônica que abriga um &#039;exército&#039; assassino" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/atoleiros-e-buracos-triplicam-tempo-de-viagem-pela-br-163-e-230-entre-novo-progresso-e-santarem/" title="Atoleiros e buracos triplicam tempo de viagem pela BR-163 e 230 entre Novo Progresso, Altamira e Santarém" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/IMG-20170118-WA0007.jpg?fit=900%2C506&#038;resize=200%2C200" alt="Atoleiros e buracos triplicam tempo de viagem pela BR-163 e 230 entre Novo Progresso, Altamira e Santarém" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/pm-prende-04-elementos-comercializando-ecstasy-bala-e-outras-drogas-em-novo-progresso/" title="PM prende 04 elementos comercializando Ecstasy (bala) e outras drogas em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/thumb_css.php_-1.jpg?fit=800%2C381&#038;resize=200%2C200" alt="PM prende 04 elementos comercializando Ecstasy (bala) e outras drogas em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/policia-militar-prende-assassino-e-procurado-por-assalto-no-basa-de-ruropolis/" title="Policia Militar prende assassino e procurado por assalto no BASA de Rurópolis." class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/trairao.jpg?fit=900%2C556&#038;resize=200%2C200" alt="Policia Militar prende assassino e procurado por assalto no BASA de Rurópolis." data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-coin metaslider-31782 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_31782">
        <div id='metaslider_31782' class='coin-slider'>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs00-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31783" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs01-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31784" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs02-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31785" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs04-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31786" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs05-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31787" style="display: none;" /></a>
<a href="javascript:void(0)"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/tolentino.jpg" height="250" width="300" alt="" class="slider-31782 slide-44523" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_31782 = function($) {
            $('#metaslider_31782').coinslider({ 
                width:300,
                height:250,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"rain",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_31782 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31782, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31782, 1) : metaslider_31782(window.jQuery);
        };
        timer_metaslider_31782();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-8" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29954 ml-slider nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29954">
        <div id="metaslider_29954">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29954 = function($) {
            $('#metaslider_29954').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29954').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29954 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29954, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29954, 1) : metaslider_29954(window.jQuery);
        };
        timer_metaslider_29954();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29955 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29955">
        <div id="metaslider_29955">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29955 = function($) {
            $('#metaslider_29955').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29955').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29955 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29955, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29955, 1) : metaslider_29955(window.jQuery);
        };
        timer_metaslider_29955();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29956 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29956">
        <div id="metaslider_29956">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-47109 ms-image"><a href="http://www.folhadoprogresso.com.br/chefe-da-flona-do-jamanxim-explica-novos-limites/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/01/jamanxim-2.jpg" height="250" width="800" alt="" class="slider-29956 slide-47109" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29956 = function($) {
            $('#metaslider_29956').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29956').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29956 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29956, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29956, 1) : metaslider_29956(window.jQuery);
        };
        timer_metaslider_29956();
    </script>
</div>
<!--// meta slider--></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                        </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#0dad92;"><span style="background-color:#0dad92;">ENTRETENIMENTO</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/" title="Destaque da Tucuruvi mostra demais em ensaio: &#8220;Vamos parar de polemizar um peitinho&#8221;"><img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/dsc_0113.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Destaque da Tucuruvi mostra demais em ensaio: &#8220;Vamos parar de polemizar um peitinho&#8221;" title="Destaque da Tucuruvi mostra demais em ensaio: &#8220;Vamos parar de polemizar um peitinho&#8221;" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/dsc_0113.jpg?resize=390%2C205 390w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/dsc_0113.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/" title="Destaque da Tucuruvi mostra demais em ensaio: &#8220;Vamos parar de polemizar um peitinho&#8221;">Destaque da Tucuruvi mostra demais em ensaio: &#8220;Vamos parar de polemizar um peitinho&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/" title="11:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T11:37:11+00:00">7 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Grasi Mattos esteve no Sambódromo e acabou mostrando além da conta por causa de vestidinho decotado Grasi Mattos, estreante no</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48272" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-48272" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48272" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48272" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-48272" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-48272-589a5bc74b788' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=48272&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-48272-589a5bc74b788' data-name='like-post-frame-109899035-48272-589a5bc74b788'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/petra-mattar-mostra-boa-forma-em-dia-de-praia-obrigada-deus/" title="Petra Mattar mostra boa forma em dia de praia: &#8216;Obrigada, Deus&#8217;"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/16463963_2040958086130800_3536590132972879872_n.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Petra Mattar mostra boa forma em dia de praia: &#8216;Obrigada, Deus&#8217;" title="Petra Mattar mostra boa forma em dia de praia: &#8216;Obrigada, Deus&#8217;" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/16463963_2040958086130800_3536590132972879872_n.jpg?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/16463963_2040958086130800_3536590132972879872_n.jpg?resize=130%2C90 130w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/16463963_2040958086130800_3536590132972879872_n.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/petra-mattar-mostra-boa-forma-em-dia-de-praia-obrigada-deus/" title="Petra Mattar mostra boa forma em dia de praia: &#8216;Obrigada, Deus&#8217;">Petra Mattar mostra boa forma em dia de praia: &#8216;Obrigada, Deus&#8217;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/petra-mattar-mostra-boa-forma-em-dia-de-praia-obrigada-deus/" title="11:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T11:33:35+00:00">7 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/petra-mattar-mostra-boa-forma-em-dia-de-praia-obrigada-deus/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/de-pernambuco-a-capa-da-lui-kamila-hansen-e-a-modelo-do-momento/" title="De Pernambuco à capa da Lui: Kamila Hansen é a modelo do momento"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/kamila_1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="De Pernambuco à capa da Lui: Kamila Hansen é a modelo do momento" title="De Pernambuco à capa da Lui: Kamila Hansen é a modelo do momento" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/kamila_1.jpg?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/kamila_1.jpg?resize=130%2C90 130w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/kamila_1.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/de-pernambuco-a-capa-da-lui-kamila-hansen-e-a-modelo-do-momento/" title="De Pernambuco à capa da Lui: Kamila Hansen é a modelo do momento">De Pernambuco à capa da Lui: Kamila Hansen é a modelo do momento</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/de-pernambuco-a-capa-da-lui-kamila-hansen-e-a-modelo-do-momento/" title="10:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T10:27:26+00:00">7 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/de-pernambuco-a-capa-da-lui-kamila-hansen-e-a-modelo-do-momento/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#666666;"><span style="background-color:#666666;">OUTRAS NOTÍCIAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/a-incrivel-historia-do-homem-sem-documentos-encontrado-no-brasil-5-anos-apos-desaparecer-no-canada/" title="A incrível história do homem sem documentos encontrado no Brasil 5 anos após desaparecer no Canadá"><img width="390" height="205" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/93993946antonpilipa-photo-albertocesararaujo-1.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="A incrível história do homem sem documentos encontrado no Brasil 5 anos após desaparecer no Canadá" title="A incrível história do homem sem documentos encontrado no Brasil 5 anos após desaparecer no Canadá" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/93993946antonpilipa-photo-albertocesararaujo-1.jpg?resize=390%2C205 390w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/93993946antonpilipa-photo-albertocesararaujo-1.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/a-incrivel-historia-do-homem-sem-documentos-encontrado-no-brasil-5-anos-apos-desaparecer-no-canada/" title="A incrível história do homem sem documentos encontrado no Brasil 5 anos após desaparecer no Canadá">A incrível história do homem sem documentos encontrado no Brasil 5 anos após desaparecer no Canadá</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/a-incrivel-historia-do-homem-sem-documentos-encontrado-no-brasil-5-anos-apos-desaparecer-no-canada/" title="17:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-06T17:25:11+00:00">6 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/a-incrivel-historia-do-homem-sem-documentos-encontrado-no-brasil-5-anos-apos-desaparecer-no-canada/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Anton Pilipa, de 39 anos, foi abordado por uma policial rodoviária no final de novembro quando perambulava na BR 364</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-incrivel-historia-do-homem-sem-documentos-encontrado-no-brasil-5-anos-apos-desaparecer-no-canada/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48179" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-incrivel-historia-do-homem-sem-documentos-encontrado-no-brasil-5-anos-apos-desaparecer-no-canada/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-48179" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-incrivel-historia-do-homem-sem-documentos-encontrado-no-brasil-5-anos-apos-desaparecer-no-canada/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48179" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-incrivel-historia-do-homem-sem-documentos-encontrado-no-brasil-5-anos-apos-desaparecer-no-canada/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48179" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-incrivel-historia-do-homem-sem-documentos-encontrado-no-brasil-5-anos-apos-desaparecer-no-canada/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-48179" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-incrivel-historia-do-homem-sem-documentos-encontrado-no-brasil-5-anos-apos-desaparecer-no-canada/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-incrivel-historia-do-homem-sem-documentos-encontrado-no-brasil-5-anos-apos-desaparecer-no-canada/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/a-incrivel-historia-do-homem-sem-documentos-encontrado-no-brasil-5-anos-apos-desaparecer-no-canada/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-48179-589a5bc765642' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=48179&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-48179-589a5bc765642' data-name='like-post-frame-109899035-48179-589a5bc765642'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/apple-facebook-netflix-e-outras-empresas-vao-a-justica-contra-ordem-de-trump/" title="Apple, Facebook, Netflix e outras empresas vão à Justiça contra ordem de Trump"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/AAmEVhe.img_.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Apple, Facebook, Netflix e outras empresas vão à Justiça contra ordem de Trump" title="Apple, Facebook, Netflix e outras empresas vão à Justiça contra ordem de Trump" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/AAmEVhe.img_.jpg?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/AAmEVhe.img_.jpg?resize=130%2C90 130w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/AAmEVhe.img_.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/apple-facebook-netflix-e-outras-empresas-vao-a-justica-contra-ordem-de-trump/" title="Apple, Facebook, Netflix e outras empresas vão à Justiça contra ordem de Trump">Apple, Facebook, Netflix e outras empresas vão à Justiça contra ordem de Trump</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/apple-facebook-netflix-e-outras-empresas-vao-a-justica-contra-ordem-de-trump/" title="16:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-06T16:25:16+00:00">6 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/apple-facebook-netflix-e-outras-empresas-vao-a-justica-contra-ordem-de-trump/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/sinop-jovem-atropelado-por-motoqueiro-que-estava-empinando-esta-na-uti/" title="Sinop: jovem atropelado por motoqueiro que estava empinando está na UTI"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/EG_uxzpiiifunl9yczfvxpru29a7cwvozafp8ueufs84zj5euvh.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sinop: jovem atropelado por motoqueiro que estava empinando está na UTI" title="Sinop: jovem atropelado por motoqueiro que estava empinando está na UTI" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/EG_uxzpiiifunl9yczfvxpru29a7cwvozafp8ueufs84zj5euvh.jpg?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/EG_uxzpiiifunl9yczfvxpru29a7cwvozafp8ueufs84zj5euvh.jpg?resize=130%2C90 130w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/EG_uxzpiiifunl9yczfvxpru29a7cwvozafp8ueufs84zj5euvh.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/sinop-jovem-atropelado-por-motoqueiro-que-estava-empinando-esta-na-uti/" title="Sinop: jovem atropelado por motoqueiro que estava empinando está na UTI">Sinop: jovem atropelado por motoqueiro que estava empinando está na UTI</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/sinop-jovem-atropelado-por-motoqueiro-que-estava-empinando-esta-na-uti/" title="16:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-06T16:14:06+00:00">6 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/sinop-jovem-atropelado-por-motoqueiro-que-estava-empinando-esta-na-uti/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#1e73be;"><span style="background-color:#1e73be;">TECNOLOGIA E CIÊNCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/jardins-do-diabo-a-arvore-amazonica-que-abriga-um-exercito-assassino/" title="&#8216;Jardins do diabo&#8217;: a árvore amazônica que abriga um &#8216;exército&#8217; assassino"><img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/florestabbc.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="&#8216;Jardins do diabo&#8217;: a árvore amazônica que abriga um &#8216;exército&#8217; assassino" title="&#8216;Jardins do diabo&#8217;: a árvore amazônica que abriga um &#8216;exército&#8217; assassino" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/florestabbc.jpg?resize=390%2C205 390w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/florestabbc.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/jardins-do-diabo-a-arvore-amazonica-que-abriga-um-exercito-assassino/" title="&#8216;Jardins do diabo&#8217;: a árvore amazônica que abriga um &#8216;exército&#8217; assassino">&#8216;Jardins do diabo&#8217;: a árvore amazônica que abriga um &#8216;exército&#8217; assassino</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/jardins-do-diabo-a-arvore-amazonica-que-abriga-um-exercito-assassino/" title="12:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T12:31:36+00:00">7 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/jardins-do-diabo-a-arvore-amazonica-que-abriga-um-exercito-assassino/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Em meio à densidade da Floresta Amazônica existem clareiras misteriosas que contrastam com a diversidade da vegetação, pois neles só</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/jardins-do-diabo-a-arvore-amazonica-que-abriga-um-exercito-assassino/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48292" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/jardins-do-diabo-a-arvore-amazonica-que-abriga-um-exercito-assassino/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-48292" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/jardins-do-diabo-a-arvore-amazonica-que-abriga-um-exercito-assassino/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48292" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/jardins-do-diabo-a-arvore-amazonica-que-abriga-um-exercito-assassino/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48292" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/jardins-do-diabo-a-arvore-amazonica-que-abriga-um-exercito-assassino/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-48292" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/jardins-do-diabo-a-arvore-amazonica-que-abriga-um-exercito-assassino/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/jardins-do-diabo-a-arvore-amazonica-que-abriga-um-exercito-assassino/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/jardins-do-diabo-a-arvore-amazonica-que-abriga-um-exercito-assassino/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-48292-589a5bc77dc63' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=48292&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-48292-589a5bc77dc63' data-name='like-post-frame-109899035-48292-589a5bc77dc63'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/descoberto-buraco-negro-que-engole-quantidades-exorbitantes-de-materia/" title="Descoberto buraco negro que engole quantidades exorbitantes de matéria"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/naom_58999fdf223c5.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Descoberto buraco negro que engole quantidades exorbitantes de matéria" title="Descoberto buraco negro que engole quantidades exorbitantes de matéria" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/naom_58999fdf223c5.jpg?resize=392%2C272 392w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/naom_58999fdf223c5.jpg?resize=130%2C90 130w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/naom_58999fdf223c5.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/descoberto-buraco-negro-que-engole-quantidades-exorbitantes-de-materia/" title="Descoberto buraco negro que engole quantidades exorbitantes de matéria">Descoberto buraco negro que engole quantidades exorbitantes de matéria</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/descoberto-buraco-negro-que-engole-quantidades-exorbitantes-de-materia/" title="09:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T09:08:39+00:00">7 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/descoberto-buraco-negro-que-engole-quantidades-exorbitantes-de-materia/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/ativista-ambiental-diz-que-exploracao-de-petroleo-ameaca-corais-da-amazonia/" title="Ativista ambiental diz que exploração de petróleo ameaça corais da Amazônia"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/corais.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ativista ambiental diz que exploração de petróleo ameaça corais da Amazônia" title="Ativista ambiental diz que exploração de petróleo ameaça corais da Amazônia" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/corais.jpg?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/corais.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/corais.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/ativista-ambiental-diz-que-exploracao-de-petroleo-ameaca-corais-da-amazonia/" title="Ativista ambiental diz que exploração de petróleo ameaça corais da Amazônia">Ativista ambiental diz que exploração de petróleo ameaça corais da Amazônia</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/ativista-ambiental-diz-que-exploracao-de-petroleo-ameaca-corais-da-amazonia/" title="16:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-06T16:35:44+00:00">6 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/ativista-ambiental-diz-que-exploracao-de-petroleo-ameaca-corais-da-amazonia/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2017 Folha do Progresso. Todos os direitos reservados. Desenvolvido por EversonVS | www.evsinfo.com.br | (93)98407.7930 Whats</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.folhadoprogresso.com.br\/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria\/":48316,"http:\/\/www.folhadoprogresso.com.br\/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho\/":48272,"http:\/\/www.folhadoprogresso.com.br\/a-incrivel-historia-do-homem-sem-documentos-encontrado-no-brasil-5-anos-apos-desaparecer-no-canada\/":48179,"http:\/\/www.folhadoprogresso.com.br\/jardins-do-diabo-a-arvore-amazonica-que-abriga-um-exercito-assassino\/":48292};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/incra-destina-fazenda-de-25-mil-hectares-em-mt-para-reforma-agraria/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yop-poll-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-coin-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"6000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=15&#038;location=widget&#038;unique_id=_yp589a5bc720a26&#038;ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"http:\/\/www.folhadoprogresso.com.br\/acessorestrito\/?redirect_to=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_15_yp589a5bc720a26 = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/www.folhadoprogresso.com.br","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'109899035',post:'48316',tz:'-2',srv:'www.folhadoprogresso.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109899035', '48316' ]);
</script>
</body>
</html>