
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.folhadoprogresso.com.br/xmlrpc.php" />
<title>Portos paraenses movimentam 3 bilhões de cargas no Pará &#8211; Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo; Portos paraenses movimentam 3 bilhões de cargas no Pará" href="http://www.folhadoprogresso.com.br/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.folhadoprogresso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.3' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='colormag_style-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js'></script id='st_insights_js'>
<link rel='https://api.w.org/' href='http://www.folhadoprogresso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadoprogresso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadoprogresso.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PF faz operação em Castanhal pra apurar desvio de R$ 168 mil' href='http://www.folhadoprogresso.com.br/pf-faz-operacao-em-castanhal-pra-apurar-desvio-de-r-168-mil/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.folhadoprogresso.com.br/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/" />
<link rel='shortlink' href='http://wp.me/p7r7L5-d0N' />
<link rel="alternate" type="application/json+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fportos-paraenses-movimentam-3-bilhoes-de-cargas-no-para%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fportos-paraenses-movimentam-3-bilhoes-de-cargas-no-para%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/604164.png" type="image/x-icon" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b90bf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Portos paraenses movimentam 3 bilhões de cargas no Pará" />
<meta property="og:url" content="http://www.folhadoprogresso.com.br/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/" />
<meta property="og:description" content="4º Anuário 2016/2017 dos Operários Portuários será lançado nesta sexta-feira (10). No acumulado dos últimos quatro anos, os portos públicos paraenses movimentaram 3 bilhões de reais de cargas, mais…" />
<meta property="article:published_time" content="2017-03-10T14:46:12+00:00" />
<meta property="article:modified_time" content="2017-03-10T14:46:12+00:00" />
<meta property="og:site_name" content="Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" />
<meta property="og:image" content="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/284940.jpg?fit=800%2C533" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@NpJornal" />
<meta name="twitter:image" content="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/284940.jpg?fit=800%2C533&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NpJornal" />
</head>

<body class="single single-post postid-50021 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      sexta-feira, março 10, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultimas Notícias:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.folhadoprogresso.com.br/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/" title="Portos paraenses movimentam 3 bilhões de cargas no Pará">Portos paraenses movimentam 3 bilhões de cargas no Pará</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/pf-faz-operacao-em-castanhal-pra-apurar-desvio-de-r-168-mil/" title="PF faz operação em Castanhal pra apurar desvio de R$ 168 mil">PF faz operação em Castanhal pra apurar desvio de R$ 168 mil</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/doenca-da-urina-preta-foi-causada-pela-ingestao-de-peixe-diz-estudo/" title="&#8216;Doença da urina preta&#8217; foi causada pela ingestão de peixe, diz estudo">&#8216;Doença da urina preta&#8217; foi causada pela ingestão de peixe, diz estudo</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/onibus-capota-com-varios-passageiros-dentro/" title="Ônibus capota com vários passageiros dentro">Ônibus capota com vários passageiros dentro</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/filhos-nao-visitam-eike-batista-para-evitarem-exposicao/" title="Filhos não visitam Eike Batista para evitarem exposição">Filhos não visitam Eike Batista para evitarem exposição</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/202.jpg" alt="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home">Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</a>
                        </h3>
                                          <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-29935 ml-slider nav-hidden">
    
    <div id="metaslider_container_29935">
        <div id="metaslider_29935">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-30103 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/Sem-título1.png" height="90" width="728" alt="" class="slider-29935 slide-30103" /></li>
                <li style="display: none; width: 100%;" class="slide-32382 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/Sem-título-1.png" height="90" width="728" alt="" class="slider-29935 slide-32382" /></li>
                <li style="display: none; width: 100%;" class="slide-33514 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90-1.gif" height="90" width="728" alt="" class="slider-29935 slide-33514" /></a></li>
                <li style="display: none; width: 100%;" class="slide-33522 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90_frame02.jpg" height="90" width="728" alt="" class="slider-29935 slide-33522" /></a></li>
                <li style="display: none; width: 100%;" class="slide-33523 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90_frame03.jpg" height="90" width="728" alt="" class="slider-29935 slide-33523" /></a></li>
                <li style="display: none; width: 100%;" class="slide-33524 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90_frame04.jpg" height="90" width="728" alt="" class="slider-29935 slide-33524" /></a></li>
                <li style="display: none; width: 100%;" class="slide-43646 ms-image"><a href="http://www.folhadoprogresso.com.br/publicidade-jhessy-simionato/" target="_self"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/Jhéssy-728x90.jpg" height="90" width="728" alt="" class="slider-29935 slide-43646" /></a></li>
                <li style="display: none; width: 100%;" class="slide-43647 ms-image"><a href="http://www.folhadoprogresso.com.br/publicidade-jhessy-simionato/" target="_self"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/jhessy1-728x90.jpg" height="90" width="728" alt="" class="slider-29935 slide-43647" /></a></li>
                <li style="display: none; width: 100%;" class="slide-49426 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/02/1.4.jpg" height="90" width="728" alt="" class="slider-29935 slide-49426" /></li>
                <li style="display: none; width: 100%;" class="slide-49427 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/02/2.4.jpg" height="90" width="728" alt="" class="slider-29935 slide-49427" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29935 = function($) {
            $('#metaslider_29935').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29935').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29935 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29935, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29935, 1) : metaslider_29935(window.jQuery);
        };
        timer_metaslider_29935();
    </script>
</div>
<!--// meta slider--></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/">Artistas e Famosos</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/publicacoes-editais/">Publicações / Editais</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/garota-da-folha/">Garota da Folha</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/shows/">Shows</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
<li id="menu-item-36459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36459"><a href="#">Eleições</a>
<ul class="sub-menu">
	<li id="menu-item-36463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36463"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016/">Eleiçoes 2016 &#8211; BRASIL</a></li>
	<li id="menu-item-36464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36464"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016-novo-progresso/">Eleições 2016 &#8211; NOVO PROGRESSO</a></li>
</ul>
</li>
<li id="menu-item-36465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36465"><a href="http://www.folhadoprogresso.com.br/categorias/olimpiadas-rio-2016/">Rio 2016</a></li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41722"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/">Classificados</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
<li id="menu-item-30220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30220"><a href="http://www.folhadoprogresso.com.br/contato/">Contato</a></li>
</ul></div>                                    <div class="random-post">
               <a href="http://www.folhadoprogresso.com.br/prefeito-pega-vassoura-e-faz-faxina-para-economizar-em-itanhandu-mg/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.folhadoprogresso.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-50021" class="post-50021 post type-post status-publish format-standard has-post-thumbnail hentry category-para">
	
   
         <div class="featured-image">
                     <a href="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/03/284940.jpg" class="image-popup"><img width="800" height="445" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/284940.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="284940" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/" style="background:#dd0000" rel="category tag">Pará</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Portos paraenses movimentam 3 bilhões de cargas no Pará   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/" title="11:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-10T11:46:12+00:00">10 de março de 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">20 Views</span></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class="pdfprnt-top-right"><a href="http://www.folhadoprogresso.com.br/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/pdf.png?w=800" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="http://www.folhadoprogresso.com.br/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/print.gif?w=800" alt="image_print" title="Print Content" data-recalc-dims="1" /></a></div><p style="text-align: justify;"><strong>4º Anuário 2016/2017 dos Operários Portuários será lançado nesta sexta-feira (10).</strong></p>
<p>No acumulado dos últimos quatro anos, os portos públicos paraenses movimentaram 3 bilhões de reais de cargas, mais de R$ 670 milhões de reais somente no ano de 2016.  Mesmo num ano difícil em diversos segmentos da economia, o que impactou diretamente na diminuição do volume de importação exportação, os portos de Vila do Conde, Miramar, Santarém, Belém e Outeiro movimentaram mais de 19 milhões de toneladas de produtos, principalmente de alumínio, animais vivos, caulim e produtos químicos inorgânicos.</p>
<p>Os dados foram compilados pelo Sindicato dos Operadores Portuários (Sindopar) e estão no 4º Anuário dos Operadores Portuários do Estado do Pará, que será lançado nesta sexta-feira (10) na Fábrica 242. Desta vez, a publicação trará os dados da movimentação de cargas no ano passado e dos últimos quatro anos ao lado de reflexões feitas por especialistas, autoridades e acadêmicos. “Entre tantas opiniões, pode-se dizer que os entrevistados são unânimes em relação ao talento do Pará para o transporte de cargas hidroviário e de sermos uma solução logística para o país”, afirma Alexandre Carvalho, presidente do Sindopar.</p>
<p>De acordo com Carvalho, a publicação contribui para atrair investimentos e mostrar a importância das atividades portuárias na economia paraense. “Nós nos esforçamos para trazer informações que deixam mais transparente o trabalho realizado nos portos, que geram riquezas e rendas no Pará. Acreditamos que o Pará pode se tornar o principal corredor logístico do país, mas para isso é necessário muito trabalho e esforço, e a sociedade tem papel fundamental nesse processo”, disse o presidente da entidade.</p>
<p>Assuntos como o desenvolvimento do Arco Norte, a importância da implementação de obras de infraestrutura e à segurança na navegação permeiam a literatura. O livro bilíngue também apresentará em gráficos a movimentação de cargas nos portos paraenses, que teve uma queda de 13%, já aguardada no último ano devido a situação macroeconômica do país.</p>
<p>Além de dados, a publicação também marca o lançamento do Movimentometro, novo mecanismo que informará em tempo real o volume de carga movimentado a cada minuto, e que estará disponível no endereço eletrônico do sindicato.</p>
<p><strong>Fonte: ORMNews.</strong><br />
<strong>“Informação publicada é informação pública. Porém, para chegar até você, um grupo de pessoas trabalhou para isso. Seja ético. Copiou? Informe a fonte.”</strong><br />
<strong>Publicado por Jornal Folha do Progresso, Fone para contato 93 981177649 (Tim) WhatsApp:-93- 984046835 (Claro)   E-mail:folhadoprogresso@folhadoprogresso.com.br</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50021" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-50021" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50021" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50021" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50021" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-50021-58c2be109e0ca' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=50021&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-50021-58c2be109e0ca' data-name='like-post-frame-109899035-50021-58c2be109e0ca'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.folhadoprogresso.com.br/pf-faz-operacao-em-castanhal-pra-apurar-desvio-de-r-168-mil/" rel="prev"><span class="meta-nav">&larr;</span> PF faz operação em Castanhal pra apurar desvio de R$ 168 mil</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/para-comercio-varejista-tem-desempenho-superior-ao-nacional/" title="Pará: comércio varejista tem desempenho superior ao nacional">
               <img width="390" height="205" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/11/100981.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="100981" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/11/100981.jpg?zoom=2&amp;resize=390%2C205 780w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/11/100981.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/para-comercio-varejista-tem-desempenho-superior-ao-nacional/" rel="bookmark" title="Pará: comércio varejista tem desempenho superior ao nacional">Pará: comércio varejista tem desempenho superior ao nacional</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/para-comercio-varejista-tem-desempenho-superior-ao-nacional/" title="14:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-11-19T14:59:40+00:00">19 de novembro de 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gabi/" title="gaby">gaby</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/para-comercio-varejista-tem-desempenho-superior-ao-nacional/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/paraense-conquista-a-prata-no-sul-americano-sub-15-de-judo/" title="Paraense conquista a prata no Sul-Americano sub-15 de judô">
               <img width="390" height="205" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/11/103100.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="103100" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/11/103100.jpg?zoom=2&amp;resize=390%2C205 780w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/11/103100.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/paraense-conquista-a-prata-no-sul-americano-sub-15-de-judo/" rel="bookmark" title="Paraense conquista a prata no Sul-Americano sub-15 de judô">Paraense conquista a prata no Sul-Americano sub-15 de judô</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/paraense-conquista-a-prata-no-sul-americano-sub-15-de-judo/" title="15:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-11-25T15:13:51+00:00">25 de novembro de 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gabi/" title="gaby">gaby</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/paraense-conquista-a-prata-no-sul-americano-sub-15-de-judo/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/motoristas-terao-que-pagar-mais-caro-por-servicos-do-detran-em-2015/" title="Motoristas terão que pagar mais caro por serviços do Detran em 2015">
               <img width="240" height="180" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/01/untitled.png?resize=240%2C180" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="untitled" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/motoristas-terao-que-pagar-mais-caro-por-servicos-do-detran-em-2015/" rel="bookmark" title="Motoristas terão que pagar mais caro por serviços do Detran em 2015">Motoristas terão que pagar mais caro por serviços do Detran em 2015</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/motoristas-terao-que-pagar-mais-caro-por-servicos-do-detran-em-2015/" title="06:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-01-06T06:01:43+00:00">6 de janeiro de 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adecio/" title="Adecio">Adecio</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/motoristas-terao-que-pagar-mais-caro-por-servicos-do-detran-em-2015/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29953 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_29953">
        <div id="metaslider_29953">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-44531 ms-image"><a href="http://www.folhadoprogresso.com.br/ranking-jornal-folha-do-progresso-reforca-lideranca-na-informacao-online/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/melhor-do-ano1.jpg" height="250" width="300" alt="" class="slider-29953 slide-44531" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44532 ms-image"><a href="http://www.folhadoprogresso.com.br/ranking-jornal-folha-do-progresso-reforca-lideranca-na-informacao-online/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/202.jpg" height="250" width="300" alt="" class="slider-29953 slide-44532" /></a></li>
                <li style="display: none; width: 100%;" class="slide-49076 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/02/capa-jfp-1.jpg" height="250" width="300" alt="" class="slider-29953 slide-49076" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29953 = function($) {
            $('#metaslider_29953').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29953').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29953 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29953, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29953, 1) : metaslider_29953(window.jQuery);
        };
        timer_metaslider_29953();
    </script>
</div>
<!--// meta slider--></aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/02/reidostambores.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/classificadosNovoProgresso.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/whatas-app.jpg" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                        </div>
      </aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget clearfix"><h3 class="widget-title"><span>Enquetes</span></h3><style scoped>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</style><div id="yop-poll-container-15_yp58c2be10af79e" class="yop-poll-container"><div id="yop-poll-container-success-15_yp58c2be10af79e" class="yop-poll-container-success"></div><div id="yop-poll-container-error-15_yp58c2be10af79e" class="yop-poll-container-error"></div><form id="yop-poll-form-15_yp58c2be10af79e" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-15_yp58c2be10af79e">
	
	<div id = "yop-poll-question-container-15_yp58c2be10af79e-15" class = "yop-poll-question-container-15_yp58c2be10af79e">
		<div id = "yop-poll-question-15_yp58c2be10af79e-15"
             class = "yop-poll-question-15_yp58c2be10af79e">Em seu entendimento a MP 756 realmente é uma péssima medida para nossa região?</div>
		<div id = "yop-poll-answers-15_yp58c2be10af79e-15" class = "yop-poll-answers-15_yp58c2be10af79e">
			<ul>
				
				<li  class="yop-poll-li-answer-15_yp58c2be10af79e yop-poll-li-answer-15_yp58c2be10af79e-15">
					<input type="radio" value="102" name="yop_poll_answer[15]" id="yop-poll-answer-15_yp58c2be10af79e-102" /> <label for="yop-poll-answer-15_yp58c2be10af79e-102">Sim</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-15_yp58c2be10af79e yop-poll-li-answer-15_yp58c2be10af79e-15">
					<input type="radio" value="103" name="yop_poll_answer[15]" id="yop-poll-answer-15_yp58c2be10af79e-103" /> <label for="yop-poll-answer-15_yp58c2be10af79e-103">Não</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-15_yp58c2be10af79e yop-poll-li-answer-15_yp58c2be10af79e-15">
					<input type="radio" value="104" name="yop_poll_answer[15]" id="yop-poll-answer-15_yp58c2be10af79e-104" /> <label for="yop-poll-answer-15_yp58c2be10af79e-104">Regular</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-15_yp58c2be10af79e yop-poll-li-answer-15_yp58c2be10af79e-15">
					<input type="radio" value="105" name="yop_poll_answer[15]" id="yop-poll-answer-15_yp58c2be10af79e-105" /> <label for="yop-poll-answer-15_yp58c2be10af79e-105">Não Sei Opinar</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-15_yp58c2be10af79e">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-15_yp58c2be10af79e"></div>
	
</div>

<div id = "yop-poll-vote-15_yp58c2be10af79e" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-15_yp58c2be10af79e" onclick="yop_poll_register_vote('15', 'widget', '_yp58c2be10af79e'); return false;">vote</button></div>
	<div id = "yop-poll-results-15_yp58c2be10af79e"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-15_yp58c2be10af79e" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-15_yp58c2be10af79e" name="yop-poll-nonce-15_yp58c2be10af79e" value="d61db9ce78" /></form></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>MAIS VISUALIZADOS</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/dono-de-garimpo-e-assassinado-em-novo-progresso/" title="Dono de Garimpo é assassinado em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/aldenor-garimperios.jpg?fit=900%2C581&#038;resize=200%2C200" alt="Dono de Garimpo é assassinado em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/misterio-homem-e-encontrado-morto-com-propria-rede-enrolada-no-pescoco/" title="Mistério – Homem é encontrado morto com própria rede enrolada no Pescoço" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/12/imagem-forte.png?fit=900%2C579&#038;resize=200%2C200" alt="Mistério – Homem é encontrado morto com própria rede enrolada no Pescoço" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/mulher-e-encontrada-morta-em-rodovia-na-comunidade-de-alvorada-da-amazonia/" title="Mulher é encontrada morta em rodovia na comunidade de Alvorada da Amazônia" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/IMG-20170306-WA0040.jpg?fit=857%2C632&#038;resize=200%2C200" alt="Mulher é encontrada morta em rodovia na comunidade de Alvorada da Amazônia" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/priante-e-eleito-relator-da-mp-756-que-altera-limites-da-floresta-nacional-do-jamanxim/" title="Priante é eleito relator da MP 756 que altera limites da Floresta Nacional do Jamanxim" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/Priante.jpg?fit=850%2C654&#038;resize=200%2C200" alt="Priante é eleito relator da MP 756 que altera limites da Floresta Nacional do Jamanxim" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/homem-morre-atropelado-por-moto-na-rodovia-br-163-em-alvorada-da-amazonia/" title="Homem morre atropelado por moto na Rodovia BR-163 em Alvorada da Amazônia" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/alvorada-psf.jpg?fit=900%2C540&#038;resize=200%2C200" alt="Homem morre atropelado por moto na Rodovia BR-163 em Alvorada da Amazônia" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/caminhao-que-transportava-encomendas-do-correio-para-novo-progresso-e-regiao-foi-assaltado/" title="Caminhão que transportava encomendas do correio para Novo Progresso e região foi assaltado" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/correios.png?fit=900%2C496&#038;resize=200%2C200" alt="Caminhão que transportava encomendas do correio para Novo Progresso e região foi assaltado" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-coin metaslider-31782 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_31782">
        <div id='metaslider_31782' class='coin-slider'>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs00-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31783" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs01-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31784" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs02-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31785" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs04-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31786" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs05-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31787" style="display: none;" /></a>
<a href="javascript:void(0)"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/tolentino.jpg" height="250" width="300" alt="" class="slider-31782 slide-44523" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_31782 = function($) {
            $('#metaslider_31782').coinslider({ 
                width:300,
                height:250,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"rain",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_31782 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31782, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31782, 1) : metaslider_31782(window.jQuery);
        };
        timer_metaslider_31782();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-8" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29954 ml-slider nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29954">
        <div id="metaslider_29954">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29954 = function($) {
            $('#metaslider_29954').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29954').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29954 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29954, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29954, 1) : metaslider_29954(window.jQuery);
        };
        timer_metaslider_29954();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29955 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29955">
        <div id="metaslider_29955">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29955 = function($) {
            $('#metaslider_29955').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29955').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29955 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29955, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29955, 1) : metaslider_29955(window.jQuery);
        };
        timer_metaslider_29955();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29956 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29956">
        <div id="metaslider_29956">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-47109 ms-image"><a href="http://www.folhadoprogresso.com.br/chefe-da-flona-do-jamanxim-explica-novos-limites/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/01/jamanxim-2.jpg" height="250" width="800" alt="" class="slider-29956 slide-47109" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29956 = function($) {
            $('#metaslider_29956').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29956').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29956 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29956, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29956, 1) : metaslider_29956(window.jQuery);
        };
        timer_metaslider_29956();
    </script>
</div>
<!--// meta slider--></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                        </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#0dad92;"><span style="background-color:#0dad92;">ENTRETENIMENTO</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/assembleia-paraense-apresenta-candidata-ao-rainha-2017/" title="Assembleia Paraense apresenta candidata ao Rainha 2017"><img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/thaisamorim.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Assembleia Paraense apresenta candidata ao Rainha 2017" title="Assembleia Paraense apresenta candidata ao Rainha 2017" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/thaisamorim.jpg?resize=390%2C205 390w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/thaisamorim.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/assembleia-paraense-apresenta-candidata-ao-rainha-2017/" title="Assembleia Paraense apresenta candidata ao Rainha 2017">Assembleia Paraense apresenta candidata ao Rainha 2017</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/assembleia-paraense-apresenta-candidata-ao-rainha-2017/" title="11:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-09T11:12:13+00:00">9 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/assembleia-paraense-apresenta-candidata-ao-rainha-2017/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Thais Rezende é a candidata do clube ao título. Concurso será no dia 17 de fevereiro, no Hangar. Mais uma</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/assembleia-paraense-apresenta-candidata-ao-rainha-2017/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48440" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/assembleia-paraense-apresenta-candidata-ao-rainha-2017/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-48440" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/assembleia-paraense-apresenta-candidata-ao-rainha-2017/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48440" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/assembleia-paraense-apresenta-candidata-ao-rainha-2017/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48440" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/assembleia-paraense-apresenta-candidata-ao-rainha-2017/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-48440" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/assembleia-paraense-apresenta-candidata-ao-rainha-2017/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/assembleia-paraense-apresenta-candidata-ao-rainha-2017/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/assembleia-paraense-apresenta-candidata-ao-rainha-2017/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-48440-58c2be10d1010' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=48440&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-48440-58c2be10d1010' data-name='like-post-frame-109899035-48440-58c2be10d1010'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/" title="Destaque da Tucuruvi mostra demais em ensaio: &#8220;Vamos parar de polemizar um peitinho&#8221;"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/dsc_0113.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Destaque da Tucuruvi mostra demais em ensaio: &#8220;Vamos parar de polemizar um peitinho&#8221;" title="Destaque da Tucuruvi mostra demais em ensaio: &#8220;Vamos parar de polemizar um peitinho&#8221;" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/dsc_0113.jpg?resize=392%2C272 392w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/dsc_0113.jpg?resize=130%2C90 130w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/dsc_0113.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/" title="Destaque da Tucuruvi mostra demais em ensaio: &#8220;Vamos parar de polemizar um peitinho&#8221;">Destaque da Tucuruvi mostra demais em ensaio: &#8220;Vamos parar de polemizar um peitinho&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/" title="11:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T11:37:11+00:00">7 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/destaque-da-tucuruvi-mostra-demais-em-ensaio-vamos-parar-de-polemizar-um-peitinho/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/petra-mattar-mostra-boa-forma-em-dia-de-praia-obrigada-deus/" title="Petra Mattar mostra boa forma em dia de praia: &#8216;Obrigada, Deus&#8217;"><img width="130" height="90" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/16463963_2040958086130800_3536590132972879872_n.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Petra Mattar mostra boa forma em dia de praia: &#8216;Obrigada, Deus&#8217;" title="Petra Mattar mostra boa forma em dia de praia: &#8216;Obrigada, Deus&#8217;" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/16463963_2040958086130800_3536590132972879872_n.jpg?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/16463963_2040958086130800_3536590132972879872_n.jpg?resize=130%2C90 130w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/16463963_2040958086130800_3536590132972879872_n.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/petra-mattar-mostra-boa-forma-em-dia-de-praia-obrigada-deus/" title="Petra Mattar mostra boa forma em dia de praia: &#8216;Obrigada, Deus&#8217;">Petra Mattar mostra boa forma em dia de praia: &#8216;Obrigada, Deus&#8217;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/petra-mattar-mostra-boa-forma-em-dia-de-praia-obrigada-deus/" title="11:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T11:33:35+00:00">7 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/petra-mattar-mostra-boa-forma-em-dia-de-praia-obrigada-deus/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#666666;"><span style="background-color:#666666;">OUTRAS NOTÍCIAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/doenca-da-urina-preta-foi-causada-pela-ingestao-de-peixe-diz-estudo/" title="&#8216;Doença da urina preta&#8217; foi causada pela ingestão de peixe, diz estudo"><img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/AAo5Jmr.img_.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="&#8216;Doença da urina preta&#8217; foi causada pela ingestão de peixe, diz estudo" title="&#8216;Doença da urina preta&#8217; foi causada pela ingestão de peixe, diz estudo" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/AAo5Jmr.img_.jpg?resize=390%2C205 390w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/AAo5Jmr.img_.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/doenca-da-urina-preta-foi-causada-pela-ingestao-de-peixe-diz-estudo/" title="&#8216;Doença da urina preta&#8217; foi causada pela ingestão de peixe, diz estudo">&#8216;Doença da urina preta&#8217; foi causada pela ingestão de peixe, diz estudo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/doenca-da-urina-preta-foi-causada-pela-ingestao-de-peixe-diz-estudo/" title="11:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-10T11:32:13+00:00">10 de março de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/doenca-da-urina-preta-foi-causada-pela-ingestao-de-peixe-diz-estudo/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Casos de suspeita de febre amarela chegam a Goiás e Mato Grosso do Sul Pesquisadores da Bahia descobriram que a</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/doenca-da-urina-preta-foi-causada-pela-ingestao-de-peixe-diz-estudo/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50017" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/doenca-da-urina-preta-foi-causada-pela-ingestao-de-peixe-diz-estudo/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-50017" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/doenca-da-urina-preta-foi-causada-pela-ingestao-de-peixe-diz-estudo/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50017" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/doenca-da-urina-preta-foi-causada-pela-ingestao-de-peixe-diz-estudo/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50017" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/doenca-da-urina-preta-foi-causada-pela-ingestao-de-peixe-diz-estudo/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50017" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/doenca-da-urina-preta-foi-causada-pela-ingestao-de-peixe-diz-estudo/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/doenca-da-urina-preta-foi-causada-pela-ingestao-de-peixe-diz-estudo/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/doenca-da-urina-preta-foi-causada-pela-ingestao-de-peixe-diz-estudo/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-50017-58c2be10e53f3' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=50017&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-50017-58c2be10e53f3' data-name='like-post-frame-109899035-50017-58c2be10e53f3'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/modalidade-de-plano-de-saude-popular-nao-tem-internacao-e-emergencia/" title="Modalidade de plano de saúde popular não tem internação e emergência"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/naom_5215520e44283.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Modalidade de plano de saúde popular não tem internação e emergência" title="Modalidade de plano de saúde popular não tem internação e emergência" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/naom_5215520e44283.jpg?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/naom_5215520e44283.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/naom_5215520e44283.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/modalidade-de-plano-de-saude-popular-nao-tem-internacao-e-emergencia/" title="Modalidade de plano de saúde popular não tem internação e emergência">Modalidade de plano de saúde popular não tem internação e emergência</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/modalidade-de-plano-de-saude-popular-nao-tem-internacao-e-emergencia/" title="16:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-08T16:26:05+00:00">8 de março de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/modalidade-de-plano-de-saude-popular-nao-tem-internacao-e-emergencia/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/governo-diz-que-estudos-da-ferrovia-mato-grosso-para-estao-em-fase-final-de-ajustes/" title="Governo diz que estudos da ferrovia Mato Grosso-Pará estão em fase final de ajustes"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/549097bc63e18dd921572006064e1cac.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Governo diz que estudos da ferrovia Mato Grosso-Pará estão em fase final de ajustes" title="Governo diz que estudos da ferrovia Mato Grosso-Pará estão em fase final de ajustes" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/549097bc63e18dd921572006064e1cac.jpg?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/549097bc63e18dd921572006064e1cac.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/549097bc63e18dd921572006064e1cac.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/governo-diz-que-estudos-da-ferrovia-mato-grosso-para-estao-em-fase-final-de-ajustes/" title="Governo diz que estudos da ferrovia Mato Grosso-Pará estão em fase final de ajustes">Governo diz que estudos da ferrovia Mato Grosso-Pará estão em fase final de ajustes</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/governo-diz-que-estudos-da-ferrovia-mato-grosso-para-estao-em-fase-final-de-ajustes/" title="15:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-08T15:21:48+00:00">8 de março de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/governo-diz-que-estudos-da-ferrovia-mato-grosso-para-estao-em-fase-final-de-ajustes/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#1e73be;"><span style="background-color:#1e73be;">TECNOLOGIA E CIÊNCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/conheca-a-cidade-do-brasil-que-parou-para-receber-extraterrestres/" title="Conheça a cidade do Brasil que parou para receber &#8216;extraterrestres&#8217;"><img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/naom_5879e25954b36.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Conheça a cidade do Brasil que parou para receber &#8216;extraterrestres&#8217;" title="Conheça a cidade do Brasil que parou para receber &#8216;extraterrestres&#8217;" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/naom_5879e25954b36.jpg?resize=390%2C205 390w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/naom_5879e25954b36.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/conheca-a-cidade-do-brasil-que-parou-para-receber-extraterrestres/" title="Conheça a cidade do Brasil que parou para receber &#8216;extraterrestres&#8217;">Conheça a cidade do Brasil que parou para receber &#8216;extraterrestres&#8217;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/conheca-a-cidade-do-brasil-que-parou-para-receber-extraterrestres/" title="16:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-08T16:44:50+00:00">8 de março de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/conheca-a-cidade-do-brasil-que-parou-para-receber-extraterrestres/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Há 37 anos, município no interior do Rio de Janeiro atraiu curiosos e pesquisadores em busca de &#8216;jupiterianos&#8217; Em 8</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/conheca-a-cidade-do-brasil-que-parou-para-receber-extraterrestres/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49944" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/conheca-a-cidade-do-brasil-que-parou-para-receber-extraterrestres/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-49944" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/conheca-a-cidade-do-brasil-que-parou-para-receber-extraterrestres/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49944" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/conheca-a-cidade-do-brasil-que-parou-para-receber-extraterrestres/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49944" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/conheca-a-cidade-do-brasil-que-parou-para-receber-extraterrestres/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-49944" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/conheca-a-cidade-do-brasil-que-parou-para-receber-extraterrestres/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/conheca-a-cidade-do-brasil-que-parou-para-receber-extraterrestres/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/conheca-a-cidade-do-brasil-que-parou-para-receber-extraterrestres/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-49944-58c2be110074f' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=49944&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-49944-58c2be110074f' data-name='like-post-frame-109899035-49944-58c2be110074f'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/nasa-revela-mais-informacao-sobre-7-novos-exoplanetas/" title="NASA revela mais informação sobre 7 novos exoplanetas"><img width="130" height="90" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/naom_58bfbbb71ba96.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="NASA revela mais informação sobre 7 novos exoplanetas" title="NASA revela mais informação sobre 7 novos exoplanetas" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/naom_58bfbbb71ba96.jpg?resize=392%2C272 392w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/naom_58bfbbb71ba96.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/naom_58bfbbb71ba96.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/nasa-revela-mais-informacao-sobre-7-novos-exoplanetas/" title="NASA revela mais informação sobre 7 novos exoplanetas">NASA revela mais informação sobre 7 novos exoplanetas</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/nasa-revela-mais-informacao-sobre-7-novos-exoplanetas/" title="11:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-08T11:19:43+00:00">8 de março de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/nasa-revela-mais-informacao-sobre-7-novos-exoplanetas/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/os-inesperados-perigos-do-status-do-whatsapp/" title="Os inesperados ‘perigos’ do Status do WhatsApp"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/whats-ap.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Os inesperados ‘perigos’ do Status do WhatsApp" title="Os inesperados ‘perigos’ do Status do WhatsApp" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/whats-ap.jpg?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/whats-ap.jpg?resize=130%2C90 130w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/03/whats-ap.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/os-inesperados-perigos-do-status-do-whatsapp/" title="Os inesperados ‘perigos’ do Status do WhatsApp">Os inesperados ‘perigos’ do Status do WhatsApp</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/os-inesperados-perigos-do-status-do-whatsapp/" title="07:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-05T07:43:32+00:00">5 de março de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/os-inesperados-perigos-do-status-do-whatsapp/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2017 Folha do Progresso. Todos os direitos reservados. Desenvolvido por EversonVS | www.evsinfo.com.br | (93)98407.7930 Whats</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.folhadoprogresso.com.br\/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para\/":50021,"http:\/\/www.folhadoprogresso.com.br\/assembleia-paraense-apresenta-candidata-ao-rainha-2017\/":48440,"http:\/\/www.folhadoprogresso.com.br\/doenca-da-urina-preta-foi-causada-pela-ingestao-de-peixe-diz-estudo\/":50017,"http:\/\/www.folhadoprogresso.com.br\/conheca-a-cidade-do-brasil-que-parou-para-receber-extraterrestres\/":49944};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/portos-paraenses-movimentam-3-bilhoes-de-cargas-no-para/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yop-poll-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-coin-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"6000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=15&#038;location=widget&#038;unique_id=_yp58c2be10af79e&#038;ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"http:\/\/www.folhadoprogresso.com.br\/acessorestrito\/?redirect_to=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_15_yp58c2be10af79e = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/www.folhadoprogresso.com.br","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'109899035',post:'50021',tz:'-3',srv:'www.folhadoprogresso.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109899035', '50021' ]);
</script>
</body>
</html>