
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.folhadoprogresso.com.br/xmlrpc.php" />
<title>Prefeitura denuncia projeto que ajuda refugiados indígenas venezuelanos em Belém &#8211; Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo; Prefeitura denuncia projeto que ajuda refugiados indígenas venezuelanos em Belém" href="http://www.folhadoprogresso.com.br/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.folhadoprogresso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.3' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='colormag_style-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='newsletter-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js'></script id='st_insights_js'>
<link rel='https://api.w.org/' href='http://www.folhadoprogresso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadoprogresso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadoprogresso.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Polícia ouve depoimento de vereador de Portel, no Marajó, que causou polêmica com vídeo na praia' href='http://www.folhadoprogresso.com.br/policia-ouve-depoimento-de-vereador-de-portel-no-marajo-que-causou-polemica-com-video-na-praia/' />
<link rel='next' title='Gugu Liberato terá velório aberto ao público na Assembleia Legislativa de São Paulo' href='http://www.folhadoprogresso.com.br/gugu-liberato-tera-velorio-aberto-ao-publico-na-assembleia-legislativa-de-sao-paulo/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.folhadoprogresso.com.br/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem/" />
<link rel='shortlink' href='http://wp.me/p7r7L5-qZB' />
<link rel="alternate" type="application/json+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fprefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fprefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.folhadoprogresso.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/604164.png" type="image/x-icon" />    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.folhadoprogresso.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adc69baf-26af-4b7f-92bd-2cba56388971';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal Folha do Progresso";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por aceitar receber nossas notificações!";
oneSignal_options['welcomeNotification']['url'] = "http://www.folhadoprogresso.com.br";
oneSignal_options['subdomainName'] = "JORNALFOLHADOPROGRESSO";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gostaria de receber nossas notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esse é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações aparecerão na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'JORNAL FOLHA DO PROGRESSO';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceitar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não';
oneSignal_options['promptOptions']['siteName'] = 'http://www.folhadoprogresso.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Quero receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Aceitar Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você aceitou nossas Notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você subscreveu as notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não está mais inscrito';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Uma notificação do Blog';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Aceitar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desinscrever';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificação';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para ativar as notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b90bf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Prefeitura denuncia projeto que ajuda refugiados indígenas venezuelanos em Belém" />
<meta property="og:url" content="http://www.folhadoprogresso.com.br/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem/" />
<meta property="og:description" content="(Foto:Reprodução) &#8211; De acordo com a denúncia, nenhuma doação recebida pelo projeto havia sido repassada aos abrigos. O grupo é conhecido por denúncias contra a Prefeitura sobre a péssima cond…" />
<meta property="article:published_time" content="2019-11-26T18:10:07+00:00" />
<meta property="article:modified_time" content="2019-11-26T18:10:07+00:00" />
<meta property="og:site_name" content="Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" />
<meta property="og:image" content="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/venezuelanos.png?fit=800%2C456" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="456" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@NpJornal" />
<meta name="twitter:image" content="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/venezuelanos.png?fit=800%2C456&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NpJornal" />
</head>

<body class="single single-post postid-103763 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      terça-feira, novembro 26, 2019   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultimas Notícias:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.folhadoprogresso.com.br/homem-e-tirado-a-forca-de-casa-e-morto-a-pauladas-em-campo-de-futebol-em-aguas-lindas/" title="Homem é tirado à força de casa e morto a pauladas em campo de futebol em Águas Lindas">Homem é tirado à força de casa e morto a pauladas em campo de futebol em Águas Lindas</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/homem-e-morto-quando-chegava-em-casa-com-o-filho-em-xinguara/" title="Homem é morto quando chegava em casa com o filho em Xinguara">Homem é morto quando chegava em casa com o filho em Xinguara</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/procurador-de-justica-do-para-diz-que-problema-da-escravidao-no-brasil-foi-porque-indio-nao-gosta-de-trabalhar/" title="Procurador de Justiça do Pará diz que &#8216;problema da escravidão no Brasil foi porque índio não gosta de trabalhar&#8217;">Procurador de Justiça do Pará diz que &#8216;problema da escravidão no Brasil foi porque índio não gosta de trabalhar&#8217;</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/unama-realiza-oficina-de-turbante/" title="UNAMA realiza Oficina de Turbante">UNAMA realiza Oficina de Turbante</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/lancado-o-documentario-produzido-em-reality-no-epicentro-das-queimadas-na-amazonia/" title="Lançado o documentário produzido em Reality no epicentro das queimadas na Amazônia">Lançado o documentário produzido em Reality no epicentro das queimadas na Amazônia</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/03/folha-2.jpg" alt="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home">Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</a>
                        </h3>
                                                                  <p id="site-description">Noticias de Novo Progresso,Pará,Brasil e Mundo.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-29935 ml-slider nav-hidden">
    
    <div id="metaslider_container_29935">
        <div id="metaslider_29935">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-98083 ms-image"><a href="adeciopiran.blog@gmail.com" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2019/09/BLOG.jpg" height="90" width="728" alt="" class="slider-29935 slide-98083" /></a></li>
                <li style="display: none; width: 100%;" class="slide-98084 ms-image"><a href="folhadoprogresso.jornal@gmail.com" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2019/09/BLOG-1.jpg" height="90" width="728" alt="" class="slider-29935 slide-98084" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29935 = function($) {
            $('#metaslider_29935').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29935').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29935 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29935, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29935, 1) : metaslider_29935(window.jQuery);
        };
        timer_metaslider_29935();
    </script>
</div>
<!--// meta slider--></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/">Artistas e Famosos</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/publicacoes-editais/">Publicações / Editais</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/garota-da-folha/">Garota da Folha</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
	<li id="menu-item-36465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36465"><a href="http://www.folhadoprogresso.com.br/categorias/olimpiadas-rio-2016/">Rio 2016</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/shows/">Shows</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
<li id="menu-item-36459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36459"><a href="#">Eleições</a>
<ul class="sub-menu">
	<li id="menu-item-36463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36463"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016/">Eleiçoes 2016 &#8211; BRASIL</a></li>
	<li id="menu-item-36464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36464"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016-novo-progresso/">Eleições 2016 &#8211; NOVO PROGRESSO</a></li>
</ul>
</li>
<li id="menu-item-60989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60989"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
<li id="menu-item-30220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30220"><a href="http://www.folhadoprogresso.com.br/contato/">Contato</a></li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41722"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/">Classificados</a></li>
<li id="menu-item-53340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53340"><a href="http://@">>>></a></li>
<li id="menu-item-53341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53341"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/diversos/">Diversos</a></li>
<li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53342"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/">Imóveis</a>
<ul class="sub-menu">
	<li id="menu-item-53343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53343"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/casa/">Casa</a></li>
	<li id="menu-item-53346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53346"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/ponto-comercial/">Ponto Comercial</a></li>
	<li id="menu-item-53348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53348"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/terreno/">Terreno</a></li>
	<li id="menu-item-53344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53344"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/chacara/">Chácara</a></li>
	<li id="menu-item-53347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53347"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/sitio/">Sítio</a></li>
	<li id="menu-item-53345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53345"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/fazenda/">Fazenda</a></li>
</ul>
</li>
<li id="menu-item-53349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53349"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/">Veículos</a>
<ul class="sub-menu">
	<li id="menu-item-53352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53352"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/moto/">Moto</a></li>
	<li id="menu-item-53351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53351"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/carro/">Carro</a></li>
	<li id="menu-item-53350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53350"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/caminhao/">Caminhão</a></li>
	<li id="menu-item-53353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53353"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/outros-veiculos/">Outros Veículos</a></li>
</ul>
</li>
</ul></div>                                    <div class="random-post">
               <a href="http://www.folhadoprogresso.com.br/contador-da-camara-municipal-de-santarem-morre-vitima-de-acidente/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.folhadoprogresso.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-103763" class="post-103763 post type-post status-publish format-standard has-post-thumbnail hentry category-para tag-belem">
	
   
         <div class="featured-image">
                     <a href="http://www.folhadoprogresso.com.br/wp-content/uploads/2019/11/venezuelanos.png" class="image-popup"><img width="800" height="445" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/venezuelanos.png?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="venezuelanos" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/" style="background:#dd0000" rel="category tag">Pará</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Prefeitura denuncia projeto que ajuda refugiados indígenas venezuelanos em Belém   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem/" title="16:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-26T16:10:07+00:00">26 de novembro de 2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Caroline Caroline">Caroline Caroline</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">125 Views</span></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.folhadoprogresso.com.br/tags/belem/" rel="tag">Belém.</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="pdfprnt-top-right"><a href="http://www.folhadoprogresso.com.br/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/pdf.png?w=800" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="http://www.folhadoprogresso.com.br/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/print.gif?w=800" alt="image_print" title="Print Content" data-recalc-dims="1" /></a></div><p>(Foto:Reprodução) &#8211; De acordo com a denúncia, nenhuma doação recebida pelo projeto havia sido repassada aos abrigos.</p>
<p>O grupo é conhecido por denúncias contra a Prefeitura sobre a péssima condição dos abrigos existentes.</p>
<p>A Prefeitura de Belém registrou uma denúncia na Delegacia Geral do Polícia Civil e na Procuradoria Geral do Município na última sexta-feira (22), contra uma conta nas redes sociais de um projeto que estaria arrecadando doações de alimentos e dinheiro em nome de indígenas venezuelanos refugiados.</p>
<p style="text-align: justify;">Segundo a Prefeitura, nenhuma doação recebida pelo projeto havia sido repassada aos abrigos institucionais. O projeto nega as acusações.</p>
<p>Por meio de nota, a Prefeitura divulgou que estabelecimentos comerciais cadastrados para receber doações voluntárias abandonaram o projeto. No último sábado (23), uma equipe da Prefeitura comprovou que nenhuma doação havia sido repassada aos abrigos.</p>
<p>O grupo citado pela Prefeitura é o &#8220;Venezuelanos Belém&#8221; e existe desde maio de 2017. O projeto não conta com apoio governamental, apenas com com voluntários que realizam diversas ações de doação de roupas e alimentos aos grupos de indígenas venezuelanos que chegam a Belém. O grupo trabalha no apoio aos abrigos independentes, não vinculados à Prefeitura.</p>
<p>Além disso, a organização já realizou diversas denúncias contra a Fundação Papa João XXIII, sobre a péssima condição em que se encontram os abrigos mantidos pela Prefeitura. Os locais estão sendo questionados pelas condições em que as pessoas estão sendo abrigadas. Um prédio cedido pelo Estado estaria em péssimas condições após uma chuva forte que atingiu o local. O grupo também critica a falta de políticas de inclusão social e cultural dos povos indígenas na região. Muitos grupos ainda vivem fora de abrigos, dormindo nas ruas ou se aglomerando em praças.</p>
<p>Em nota, o grupo informou que a conta na rede social é usada para alcançar mais pessoas que buscam ser solidárias aos imigrantes. Ainda segundo a nota, o grupo explica que através desse meio é feita toda a prestação de contas das doações que são arrecadadas, seja em dinheiro ou alimentos e roupas. Nas postagens são publicadas, diariamente, fotos com as ações realizadas.</p>
<p>Sobre a denúncia registrada, o grupo cobra da Prefeitura de Belém a transparência nas ações com os indígenas, seja na qualidade de seus abrigos, que são sub-humanos e superlotados, ou do repasse das verbas recebidas. Disse ainda que a Prefeitura tenta, por meio da nota e denúncia, macular a imagem de um grupo que vem prestando auxílio e, em muitos momentos, fazendo o papel que a entidade deveria fazer.</p>
<p>Por G1 PA — Belém</p>
<p style="text-align: justify;"><span style="color: #ff0000;"><strong>Envie vídeos, fotos e sugestões de pauta para a redação do JFP (JORNAL FOLHA DO PROGRESSO) Telefones: WhatsApp (93) 98404 6835- (93) 98117 7649.</strong></span></p>
<p>“Informação publicada é informação pública. Porém, para chegar até você, um grupo de pessoas trabalhou para isso. Seja ético. Copiou? Informe a fonte.”<br />
Publicado por Jornal Folha do Progresso, Fone para contato 93 981177649 (Tim) WhatsApp:-93- 984046835 (Claro) -Site: WWW.folhadoprogresso.com.br   E-mail:folhadoprogresso@folhadoprogresso.com.br e/ou e-mail: adeciopiran_12345@hotmail.com</p>
<div class="fitvids-video">
<blockquote data-secret="tA6lik0as8" class="wp-embedded-content"><a href="http://www.folhadoprogresso.com.br/consumidores-podem-aproveitar-descontos-da-black-friday-2019-para-estudar-pagando-pouco/">Consumidores podem aproveitar descontos da Black Friday 2019 para estudar pagando pouco</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.folhadoprogresso.com.br/consumidores-podem-aproveitar-descontos-da-black-friday-2019-para-estudar-pagando-pouco/embed/#?secret=tA6lik0as8" data-secret="tA6lik0as8" width="600" height="338" title="&#8220;Consumidores podem aproveitar descontos da Black Friday 2019 para estudar pagando pouco&#8221; &#8212; Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-103763" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-103763" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-103763" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-103763" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Prefeitura%20denuncia%20projeto%20que%20ajuda%20refugiados%20ind%C3%ADgenas%20venezuelanos%20em%20Bel%C3%A9m http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fprefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-103763" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-103763-5dddc0ca5285c' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=103763&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-103763-5dddc0ca5285c' data-name='like-post-frame-109899035-103763-5dddc0ca5285c'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.folhadoprogresso.com.br/policia-ouve-depoimento-de-vereador-de-portel-no-marajo-que-causou-polemica-com-video-na-praia/" rel="prev"><span class="meta-nav">&larr;</span> Polícia ouve depoimento de vereador de Portel, no Marajó, que causou polêmica com vídeo na praia</a></li>
			<li class="next"><a href="http://www.folhadoprogresso.com.br/gugu-liberato-tera-velorio-aberto-ao-publico-na-assembleia-legislativa-de-sao-paulo/" rel="next">Gugu Liberato terá velório aberto ao público na Assembleia Legislativa de São Paulo <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/procurada-mandante-da-morte-de-pm-tem-fotos-divulgadas/" title="PROCURADA: Mandante da morte de PM tem fotos divulgadas">
               <img width="390" height="205" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/01/220497.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="220497" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/01/220497.jpg?zoom=2&amp;resize=390%2C205 780w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/01/220497.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/procurada-mandante-da-morte-de-pm-tem-fotos-divulgadas/" rel="bookmark" title="PROCURADA: Mandante da morte de PM tem fotos divulgadas">PROCURADA: Mandante da morte de PM tem fotos divulgadas</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/procurada-mandante-da-morte-de-pm-tem-fotos-divulgadas/" title="07:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-01-20T07:11:54+00:00">20 de janeiro de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adecio/" title="Adecio">Adecio</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/procurada-mandante-da-morte-de-pm-tem-fotos-divulgadas/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/sead-oficializa-suspensao-do-concurso-da-susipe/" title="Sead oficializa suspensão do concurso da Susipe">
               <img width="390" height="205" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/10/susipe.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="susipe" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/10/susipe.jpg?resize=390%2C205 390w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/10/susipe.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/sead-oficializa-suspensao-do-concurso-da-susipe/" rel="bookmark" title="Sead oficializa suspensão do concurso da Susipe">Sead oficializa suspensão do concurso da Susipe</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/sead-oficializa-suspensao-do-concurso-da-susipe/" title="15:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-29T15:03:14+00:00">29 de outubro de 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/sead-oficializa-suspensao-do-concurso-da-susipe/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/professores-de-maraba-protestam-contra-aprovacao-da-retirada-de-rendimentos-e-invadem-sessao-na-camara-municipal/" title="Professores de Marabá protestam contra aprovação da retirada de rendimentos e invadem sessão na Câmara Municipal">
               <img width="390" height="205" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/05/maraba.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="maraba" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/05/maraba.jpg?resize=390%2C205 390w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/05/maraba.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/professores-de-maraba-protestam-contra-aprovacao-da-retirada-de-rendimentos-e-invadem-sessao-na-camara-municipal/" rel="bookmark" title="Professores de Marabá protestam contra aprovação da retirada de rendimentos e invadem sessão na Câmara Municipal">Professores de Marabá protestam contra aprovação da retirada de rendimentos e invadem sessão na Câmara Municipal</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/professores-de-maraba-protestam-contra-aprovacao-da-retirada-de-rendimentos-e-invadem-sessao-na-camara-municipal/" title="11:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-24T11:11:47+00:00">24 de maio de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/professores-de-maraba-protestam-contra-aprovacao-da-retirada-de-rendimentos-e-invadem-sessao-na-camara-municipal/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>RÁDIO FOLHA</span></h3>			<div class="textwidget"><iframe src="https://d6ojw9st89o3o.cloudfront.net/BRGallery/index.php/player/view/bandolin;137;62;ZDM2bnIwdTN4bWM0bW0uY2xvdWRmcm9udC5uZXQvaW5kZXgucGhwL2FwaS9zdHJlYW1pbmcvc3RhdHVzLzgxOTAvZGQ3ODY3M2FlMmRmYzkyMWQ3YjdlNmM0OTA2NzNmMmEvc2Vydmlkb3IzMC5icmxvZ2ljLmNvbQ==;false" border="0" scrolling="no" frameborder="0" allowTransparency="true" style="background-color: none;" width="137" height="62"></iframe></div>
		</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>ASSINE NOSSO JORNAL</span></h3><div class="tnp tnp-widget"><form method="post" action="http://www.folhadoprogresso.com.br/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Seu nome</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="ASSINAR JORNAL">
</div>
</form>
</div>
</aside><aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29953 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_29953">
        <div id="metaslider_29953">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1.jpg" height="250" width="300" alt="" class="slider-29953 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-98080 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2019/09/BANNER-LATERAL-SITE-2-298x249.png" height="250" width="300" alt="" class="slider-29953 slide-98080" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29953 = function($) {
            $('#metaslider_29953').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29953').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29953 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29953, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29953, 1) : metaslider_29953(window.jQuery);
        };
        timer_metaslider_29953();
    </script>
</div>
<!--// meta slider--></aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/humor-no-folha/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/humor.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/02/reidostambores.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/classificadosNovoProgresso.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="https://api.whatsapp.com/send?phone=5593984046835" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/whatas-app.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                        </div>
      </aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget clearfix"><h3 class="widget-title"><span>Enquetes</span></h3><style scoped>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</style><div id="yop-poll-container-22_yp5dddc0ca6c54e" class="yop-poll-container"><div id="yop-poll-container-success-22_yp5dddc0ca6c54e" class="yop-poll-container-success"></div><div id="yop-poll-container-error-22_yp5dddc0ca6c54e" class="yop-poll-container-error"></div><form id="yop-poll-form-22_yp5dddc0ca6c54e" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-22_yp5dddc0ca6c54e">
	
	<div id = "yop-poll-question-container-22_yp5dddc0ca6c54e-22" class = "yop-poll-question-container-22_yp5dddc0ca6c54e">
		<div id = "yop-poll-question-22_yp5dddc0ca6c54e-22"
             class = "yop-poll-question-22_yp5dddc0ca6c54e">Quem será Campeão da Libertadores 2019?</div>
		<div id = "yop-poll-answers-22_yp5dddc0ca6c54e-22" class = "yop-poll-answers-22_yp5dddc0ca6c54e">
			<ul>
				
				<li  class="yop-poll-li-answer-22_yp5dddc0ca6c54e yop-poll-li-answer-22_yp5dddc0ca6c54e-22">
					<input type="radio" value="123" name="yop_poll_answer[22]" id="yop-poll-answer-22_yp5dddc0ca6c54e-123" /> <label for="yop-poll-answer-22_yp5dddc0ca6c54e-123">Flamengo</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-22_yp5dddc0ca6c54e yop-poll-li-answer-22_yp5dddc0ca6c54e-22">
					<input type="radio" value="124" name="yop_poll_answer[22]" id="yop-poll-answer-22_yp5dddc0ca6c54e-124" /> <label for="yop-poll-answer-22_yp5dddc0ca6c54e-124">River Plate</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-22_yp5dddc0ca6c54e">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-22_yp5dddc0ca6c54e"></div>
	
</div>

<div id = "yop-poll-vote-22_yp5dddc0ca6c54e" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-22_yp5dddc0ca6c54e" onclick="yop_poll_register_vote('22', 'widget', '_yp5dddc0ca6c54e'); return false;">vote</button></div>
	<div id = "yop-poll-results-22_yp5dddc0ca6c54e"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-22_yp5dddc0ca6c54e" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-22_yp5dddc0ca6c54e" name="yop-poll-nonce-22_yp5dddc0ca6c54e" value="58652b7da1" /></form></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>MAIS VISUALIZADOS</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/apos-ser-demitido-homem-mata-colega-de-trabalho-atira-na-cabeca-do-patrao-e-comete-suicidio/" title="Após ser demitido, homem mata colega de trabalho atira na cabeça do patrão e comete suicídio" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/matou-patrao.jpg?fit=800%2C520&#038;resize=200%2C200" alt="Após ser demitido, homem mata colega de trabalho atira na cabeça do patrão e comete suicídio" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/caravana-da-celpa-chega-ao-municipio-de-novo-progresso/" title="Caravana da Celpa  chega ao município de Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/celpa-1-1.jpg?fit=800%2C502&#038;resize=200%2C200" alt="Caravana da Celpa  chega ao município de Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/forrozeira-de-21-anos-deixa-fas-babando-com-fotos-sensuais-na-web/" title="Forrozeira de 21 anos deixa fãs babando com fotos sensuais na web" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/05/destaque-594771-forrozeira.jpg?fit=888%2C500&#038;resize=200%2C200" alt="Forrozeira de 21 anos deixa fãs babando com fotos sensuais na web" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/operacao-da-semas-apreende-tratores-motosserras-e-madeira-na-br-163-entre-novo-progresso-e-castelo-de-sonhos/" title="Operação da Semas apreende tratores, motosserras e madeira na BR-163 entre Novo Progresso e Castelo de Sonhos" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/semas-pa.jpg?fit=800%2C511&#038;resize=200%2C200" alt="Operação da Semas apreende tratores, motosserras e madeira na BR-163 entre Novo Progresso e Castelo de Sonhos" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/condutor-e-preso-por-dirigir-embriagado-e-porte-ilegal-de-arma-na-rodovia-br-163-em-novo-progresso/" title="Condutor é preso por dirigir embriagado e porte ilegal de arma na rodovia BR-163, em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/novo-progresso-prf.jpeg?fit=832%2C512&#038;resize=200%2C200" alt="Condutor é preso por dirigir embriagado e porte ilegal de arma na rodovia BR-163, em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/homem-e-encontrado-enforcado-em-residencia-na-tarde-de-domingo-em-novo-progresso/" title="Homem é encontrado enforcado em residência na tarde de domingo em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/76747360_1714944371971172_9072849650926485504_o.jpg?fit=800%2C503&#038;resize=200%2C200" alt="Homem é encontrado enforcado em residência na tarde de domingo em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-coin metaslider-31782 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_31782">
        <div id='metaslider_31782' class='coin-slider'>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs00-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31783" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs01-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31784" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs02-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31785" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs04-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31786" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs05-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31787" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_31782 = function($) {
            $('#metaslider_31782').coinslider({ 
                width:300,
                height:250,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"rain",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_31782 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31782, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31782, 1) : metaslider_31782(window.jQuery);
        };
        timer_metaslider_31782();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-8" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29954 ml-slider nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29954">
        <div id="metaslider_29954">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29954 = function($) {
            $('#metaslider_29954').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29954').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29954 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29954, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29954, 1) : metaslider_29954(window.jQuery);
        };
        timer_metaslider_29954();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29955 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29955">
        <div id="metaslider_29955">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29955 = function($) {
            $('#metaslider_29955').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29955').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29955 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29955, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29955, 1) : metaslider_29955(window.jQuery);
        };
        timer_metaslider_29955();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29956 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29956">
        <div id="metaslider_29956">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-53213 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3.png" height="249" width="300" alt="" class="slider-29956 slide-53213" /></a></li>
                <li style="display: none; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1-300x249.jpg" height="249" width="300" alt="" class="slider-29956 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53214 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-2.png" height="249" width="300" alt="" class="slider-29956 slide-53214" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53215 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-1.png" height="249" width="300" alt="" class="slider-29956 slide-53215" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53216 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3-1.png" height="249" width="300" alt="" class="slider-29956 slide-53216" /></a></li>
                <li style="display: none; width: 100%;" class="slide-67541 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/protesto-vr-fratel-300-249.jpg" height="249" width="300" alt="" class="slider-29956 slide-67541" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67540 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello-capa-1-298x248.jpg" height="249" width="300" alt="" class="slider-29956 slide-67540" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-68544 ms-image"><a href="http://www.folhadoprogresso.com.br/o-caos-descaso-e-abandono-nas-rodovias-no-para/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/03/br-230-1.jpg" height="249" width="300" alt="" class="slider-29956 slide-68544" /></a><div class="caption-wrap"><div class="caption">O Caos – Descaso e abandono nas rodovias no Pará (Transamazônica-Foto Arquivo Jornal Folha do Progresso)</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29956 = function($) {
            $('#metaslider_29956').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29956').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29956 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29956, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29956, 1) : metaslider_29956(window.jQuery);
        };
        timer_metaslider_29956();
    </script>
</div>
<!--// meta slider--></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                        </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#0dad92;"><span style="background-color:#0dad92;">ENTRETENIMENTO</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/rosangela-moro-publica-foto-no-instagram-sobre-sensacao-de-estar-presa/" title="Rosângela Moro publica foto no Instagram sobre “sensação de estar presa”"><img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/rosangela-moro-1-e1574416264353.png?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Rosângela Moro publica foto no Instagram sobre “sensação de estar presa”" title="Rosângela Moro publica foto no Instagram sobre “sensação de estar presa”" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/rosangela-moro-1-e1574416264353.png?resize=390%2C205 390w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/rosangela-moro-1-e1574416264353.png?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/rosangela-moro-publica-foto-no-instagram-sobre-sensacao-de-estar-presa/" title="Rosângela Moro publica foto no Instagram sobre “sensação de estar presa”">Rosângela Moro publica foto no Instagram sobre “sensação de estar presa”</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/rosangela-moro-publica-foto-no-instagram-sobre-sensacao-de-estar-presa/" title="10:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-22T10:47:15+00:00">22 de novembro de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/rosangela-moro-publica-foto-no-instagram-sobre-sensacao-de-estar-presa/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Posando atrás de uma &#8220;grade&#8221; decorativa em sua casa, Rosângela diz que a sensação de estar presa é &#8220;estarrecedora &#8211;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/rosangela-moro-publica-foto-no-instagram-sobre-sensacao-de-estar-presa/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-103460" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/rosangela-moro-publica-foto-no-instagram-sobre-sensacao-de-estar-presa/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-103460" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/rosangela-moro-publica-foto-no-instagram-sobre-sensacao-de-estar-presa/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-103460" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/rosangela-moro-publica-foto-no-instagram-sobre-sensacao-de-estar-presa/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-103460" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/rosangela-moro-publica-foto-no-instagram-sobre-sensacao-de-estar-presa/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Ros%C3%A2ngela%20Moro%20publica%20foto%20no%20Instagram%20sobre%20%E2%80%9Csensa%C3%A7%C3%A3o%20de%20estar%20presa%E2%80%9D http%3A%2F%2Fwww.folhadoprogresso.com.br%2Frosangela-moro-publica-foto-no-instagram-sobre-sensacao-de-estar-presa%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-103460" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/rosangela-moro-publica-foto-no-instagram-sobre-sensacao-de-estar-presa/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/rosangela-moro-publica-foto-no-instagram-sobre-sensacao-de-estar-presa/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/rosangela-moro-publica-foto-no-instagram-sobre-sensacao-de-estar-presa/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-103460-5dddc0ca8cfd1' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=103460&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-103460-5dddc0ca8cfd1' data-name='like-post-frame-109899035-103460-5dddc0ca8cfd1'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/musa-russa-sensualiza-de-biquini-em-frente-ao-espelho/" title="Musa russa sensualiza de biquíni em frente ao espelho"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/MODELO.png?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Musa russa sensualiza de biquíni em frente ao espelho" title="Musa russa sensualiza de biquíni em frente ao espelho" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/MODELO.png?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/MODELO.png?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/MODELO.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/musa-russa-sensualiza-de-biquini-em-frente-ao-espelho/" title="Musa russa sensualiza de biquíni em frente ao espelho">Musa russa sensualiza de biquíni em frente ao espelho</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/musa-russa-sensualiza-de-biquini-em-frente-ao-espelho/" title="09:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-08T09:09:12+00:00">8 de novembro de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/musa-russa-sensualiza-de-biquini-em-frente-ao-espelho/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/de-calcinha-transparente-geisy-arruda-empina-bumbum-gigante/" title="De calcinha transparente, Geisy Arruda empina bumbum gigante"><img width="130" height="90" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/10/Geisy-Arruda-3.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="De calcinha transparente, Geisy Arruda empina bumbum gigante" title="De calcinha transparente, Geisy Arruda empina bumbum gigante" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/10/Geisy-Arruda-3.jpg?resize=392%2C272 392w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/10/Geisy-Arruda-3.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/10/Geisy-Arruda-3.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/" style="background:#71bde2" rel="category tag">Artistas e Famosos</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/de-calcinha-transparente-geisy-arruda-empina-bumbum-gigante/" title="De calcinha transparente, Geisy Arruda empina bumbum gigante">De calcinha transparente, Geisy Arruda empina bumbum gigante</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/de-calcinha-transparente-geisy-arruda-empina-bumbum-gigante/" title="09:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-22T09:24:54+00:00">22 de outubro de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/de-calcinha-transparente-geisy-arruda-empina-bumbum-gigante/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#666666;"><span style="background-color:#666666;">OUTRAS NOTÍCIAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/prouni-como-funciona-a-renovacao-semestral/" title="Prouni: como funciona a renovação semestral?"><img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/educa36-1.png?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Prouni: como funciona a renovação semestral?" title="Prouni: como funciona a renovação semestral?" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/educa36-1.png?resize=390%2C205 390w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/educa36-1.png?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/prouni-como-funciona-a-renovacao-semestral/" title="Prouni: como funciona a renovação semestral?">Prouni: como funciona a renovação semestral?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/prouni-como-funciona-a-renovacao-semestral/" title="16:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-26T16:59:58+00:00">26 de novembro de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Caroline Caroline">Caroline Caroline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/prouni-como-funciona-a-renovacao-semestral/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>O programa oferta bolsas de estudo para graduação A bolsa do Prouni deve ser atualizada no final de todos os</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prouni-como-funciona-a-renovacao-semestral/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-103776" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prouni-como-funciona-a-renovacao-semestral/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-103776" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prouni-como-funciona-a-renovacao-semestral/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-103776" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prouni-como-funciona-a-renovacao-semestral/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-103776" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prouni-como-funciona-a-renovacao-semestral/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Prouni%3A%20como%20funciona%20a%20renova%C3%A7%C3%A3o%20semestral%3F http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fprouni-como-funciona-a-renovacao-semestral%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-103776" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prouni-como-funciona-a-renovacao-semestral/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prouni-como-funciona-a-renovacao-semestral/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/prouni-como-funciona-a-renovacao-semestral/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-103776-5dddc0caa740d' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=103776&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-103776-5dddc0caa740d' data-name='like-post-frame-109899035-103776-5dddc0caa740d'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/consumidores-podem-aproveitar-descontos-da-black-friday-2019-para-estudar-pagando-pouco/" title="Consumidores podem aproveitar descontos da Black Friday 2019 para estudar pagando pouco"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/FOTO-24.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Consumidores podem aproveitar descontos da Black Friday 2019 para estudar pagando pouco" title="Consumidores podem aproveitar descontos da Black Friday 2019 para estudar pagando pouco" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/FOTO-24.jpg?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/FOTO-24.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/FOTO-24.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/consumidores-podem-aproveitar-descontos-da-black-friday-2019-para-estudar-pagando-pouco/" title="Consumidores podem aproveitar descontos da Black Friday 2019 para estudar pagando pouco">Consumidores podem aproveitar descontos da Black Friday 2019 para estudar pagando pouco</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/consumidores-podem-aproveitar-descontos-da-black-friday-2019-para-estudar-pagando-pouco/" title="12:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-25T12:04:17+00:00">25 de novembro de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/consumidores-podem-aproveitar-descontos-da-black-friday-2019-para-estudar-pagando-pouco/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/desempenho-no-enade-contribui-para-avaliar-instituicoes-de-ensino-superior/" title="Desempenho no Enade contribui para avaliar instituições de ensino superior"><img width="130" height="90" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/educa36.png?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Desempenho no Enade contribui para avaliar instituições de ensino superior" title="Desempenho no Enade contribui para avaliar instituições de ensino superior" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/educa36.png?resize=392%2C272 392w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/educa36.png?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/educa36.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/desempenho-no-enade-contribui-para-avaliar-instituicoes-de-ensino-superior/" title="Desempenho no Enade contribui para avaliar instituições de ensino superior">Desempenho no Enade contribui para avaliar instituições de ensino superior</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/desempenho-no-enade-contribui-para-avaliar-instituicoes-de-ensino-superior/" title="16:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-22T16:55:48+00:00">22 de novembro de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Caroline Caroline">Caroline Caroline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/desempenho-no-enade-contribui-para-avaliar-instituicoes-de-ensino-superior/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#1e73be;"><span style="background-color:#1e73be;">TECNOLOGIA E CIÊNCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/whatsapp-vai-liberar-para-os-usuarios-novo-recurso-de-privacidade/" title="WhatsApp vai liberar para os usuários novo recurso de privacidade"><img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/whats.png?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="WhatsApp vai liberar para os usuários novo recurso de privacidade" title="WhatsApp vai liberar para os usuários novo recurso de privacidade" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/whats.png?resize=390%2C205 390w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/whats.png?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/whatsapp-vai-liberar-para-os-usuarios-novo-recurso-de-privacidade/" title="WhatsApp vai liberar para os usuários novo recurso de privacidade">WhatsApp vai liberar para os usuários novo recurso de privacidade</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/whatsapp-vai-liberar-para-os-usuarios-novo-recurso-de-privacidade/" title="17:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-26T17:16:30+00:00">26 de novembro de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Caroline Caroline">Caroline Caroline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/whatsapp-vai-liberar-para-os-usuarios-novo-recurso-de-privacidade/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>(Foto:Reprodução) &#8211; O aplicativo de mensagens WhatsApp vai liberar um novo recurso de privacidade. A novidade já está em desenvolvimento</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/whatsapp-vai-liberar-para-os-usuarios-novo-recurso-de-privacidade/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-103780" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/whatsapp-vai-liberar-para-os-usuarios-novo-recurso-de-privacidade/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-103780" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/whatsapp-vai-liberar-para-os-usuarios-novo-recurso-de-privacidade/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-103780" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/whatsapp-vai-liberar-para-os-usuarios-novo-recurso-de-privacidade/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-103780" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/whatsapp-vai-liberar-para-os-usuarios-novo-recurso-de-privacidade/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=WhatsApp%20vai%20liberar%20para%20os%20usu%C3%A1rios%20novo%20recurso%20de%20privacidade http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwhatsapp-vai-liberar-para-os-usuarios-novo-recurso-de-privacidade%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-103780" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/whatsapp-vai-liberar-para-os-usuarios-novo-recurso-de-privacidade/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/whatsapp-vai-liberar-para-os-usuarios-novo-recurso-de-privacidade/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/whatsapp-vai-liberar-para-os-usuarios-novo-recurso-de-privacidade/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-103780-5dddc0cabc664' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=103780&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-103780-5dddc0cabc664' data-name='like-post-frame-109899035-103780-5dddc0cabc664'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/cientista-afirma-ter-evidencias-fotograficas-de-alienigenas-em-marte/" title="Cientista afirma ter &#8216;evidências fotográficas&#8217; de alienígenas em Marte"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/marte-1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cientista afirma ter &#8216;evidências fotográficas&#8217; de alienígenas em Marte" title="Cientista afirma ter &#8216;evidências fotográficas&#8217; de alienígenas em Marte" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/marte-1.jpg?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/marte-1.jpg?resize=130%2C90 130w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/marte-1.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/cientista-afirma-ter-evidencias-fotograficas-de-alienigenas-em-marte/" title="Cientista afirma ter &#8216;evidências fotográficas&#8217; de alienígenas em Marte">Cientista afirma ter &#8216;evidências fotográficas&#8217; de alienígenas em Marte</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/cientista-afirma-ter-evidencias-fotograficas-de-alienigenas-em-marte/" title="16:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-21T16:01:29+00:00">21 de novembro de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/cientista-afirma-ter-evidencias-fotograficas-de-alienigenas-em-marte/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/brics-avancam-na-cooperacao-em-ciencia-e-tecnologia/" title="Brics avançam na cooperação em ciência e tecnologia"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/brics_arte_midia_destaque.png?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Brics avançam na cooperação em ciência e tecnologia" title="Brics avançam na cooperação em ciência e tecnologia" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/brics_arte_midia_destaque.png?resize=392%2C272 392w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/brics_arte_midia_destaque.png?resize=130%2C90 130w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/11/brics_arte_midia_destaque.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/brics-avancam-na-cooperacao-em-ciencia-e-tecnologia/" title="Brics avançam na cooperação em ciência e tecnologia">Brics avançam na cooperação em ciência e tecnologia</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/brics-avancam-na-cooperacao-em-ciencia-e-tecnologia/" title="12:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-13T12:58:30+00:00">13 de novembro de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/brics-avancam-na-cooperacao-em-ciencia-e-tecnologia/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2019 Folha do Progresso. Todos os direitos reservados. (93) 98404-6835<br>Desenvolvido por EversonVS | www.ejadi.com.br | </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.folhadoprogresso.com.br\/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem\/":103763,"http:\/\/www.folhadoprogresso.com.br\/rosangela-moro-publica-foto-no-instagram-sobre-sensacao-de-estar-presa\/":103460,"http:\/\/www.folhadoprogresso.com.br\/prouni-como-funciona-a-renovacao-semestral\/":103776,"http:\/\/www.folhadoprogresso.com.br\/whatsapp-vai-liberar-para-os-usuarios-novo-recurso-de-privacidade\/":103780};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/prefeitura-denuncia-projeto-que-ajuda-refugiados-indigenas-venezuelanos-em-belem/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yop-poll-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-coin-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"6000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Endere\u00e7o de email n\u00e3o est\u00e1 correto","name_error":"Nome \u00e9 obrigat\u00f3rio","surname_error":"O sobrenome \u00e9 obrigat\u00f3rio","profile_error":"","privacy_error":"Voc\u00ea deve aceitar a pol\u00edtica de privacidade"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=22&#038;location=widget&#038;unique_id=_yp5dddc0ca6c54e&#038;ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"http:\/\/www.folhadoprogresso.com.br\/acessorestrito\/?redirect_to=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_22_yp5dddc0ca6c54e = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/www.folhadoprogresso.com.br","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201948.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'109899035',post:'103763',tz:'-2',srv:'www.folhadoprogresso.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109899035', '103763' ]);
</script>
</body>
</html>