
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.folhadoprogresso.com.br/xmlrpc.php" />
<title>SEMMA, COMTRI e PM realizam Operaçao de fiscalizaçao e orientação no Distrito de Miritituba &#8211; Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo; SEMMA, COMTRI e PM realizam Operaçao de fiscalizaçao e orientação no Distrito de Miritituba" href="http://www.folhadoprogresso.com.br/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.folhadoprogresso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.3' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='colormag_style-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js'></script id='st_insights_js'>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/snow-storm/snow-storm.js?ver=1.41'></script>
<link rel='https://api.w.org/' href='http://www.folhadoprogresso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadoprogresso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadoprogresso.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vídeo &#8211; Mãe e delegado falam sobre o caso Paula Andressa desaparecida em Pontes e Lacerda (MT).' href='http://www.folhadoprogresso.com.br/video-mae-e-delegado-falam-sobre-o-caso-paula-andressa-desaparecida-em-pontes-e-lacerda-mt/' />
<link rel='next' title='Cadeias lotadas: Brasil tem 564 mil mandados de prisão abertos' href='http://www.folhadoprogresso.com.br/cadeias-lotadas-brasil-tem-564-mil-mandados-de-prisao-abertos/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.folhadoprogresso.com.br/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba/" />
<link rel='shortlink' href='http://wp.me/p7r7L5-cjp' />
<link rel="alternate" type="application/json+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fsemma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fsemma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/604164.png" type="image/x-icon" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b90bf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SEMMA, COMTRI e PM realizam Operaçao de fiscalizaçao e orientação no Distrito de Miritituba" />
<meta property="og:url" content="http://www.folhadoprogresso.com.br/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba/" />
<meta property="og:description" content="Na manhã desta sexta-feira (27), a SEMMA,  COMTRI E POLICIA MILITAR, fizeram uma operação,  na qual o objetivo é fiscalizar e orientar motoristas e as empresas portuárias de transporte de soja e fe…" />
<meta property="article:published_time" content="2017-01-27T18:17:09+00:00" />
<meta property="article:modified_time" content="2017-01-27T18:17:09+00:00" />
<meta property="og:site_name" content="Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" />
<meta property="og:image" content="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/IMG-20170127-WA0010.jpg?fit=800%2C601" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="601" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@NpJornal" />
<meta name="twitter:image" content="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/IMG-20170127-WA0010.jpg?fit=800%2C601&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NpJornal" />
<!-- Snow Storm Javascript -->
<script type="text/javascript">
jQuery(document).ready(function() {		
	if (typeof(snowStorm) !== 'undefined') {
		snowStorm.flakesMax = 128;
		snowStorm.flakesMaxActive = 64;
		snowStorm.animationInterval = 35;
		snowStorm.excludeMobile = true;
		snowStorm.followMouse = false;
		snowStorm.snowColor = '#FFFFFF';
		snowStorm.snowCharacter = '&bull;';
		snowStorm.snowStick = true;
		snowStorm.useMeltEffect = true;
		snowStorm.useTwinkleEffect = false;
		snowStorm.zIndex = 999999;
	}
});
</script></head>

<body class="single single-post postid-47331 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      sexta-feira, janeiro 27, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultimas Notícias:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.folhadoprogresso.com.br/boca-juniors-oferece-r-47-milhoes-por-martin-silva-mas-vasco-rejeita/" title="Boca Juniors oferece R$ 4,7 milhões por Martín Silva, mas Vasco rejeita">Boca Juniors oferece R$ 4,7 milhões por Martín Silva, mas Vasco rejeita</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/mochilas-pesadas-sao-ameacas-a-saude-na-volta-as-aulas/" title="Mochilas pesadas são ameaças à saúde na volta às aulas">Mochilas pesadas são ameaças à saúde na volta às aulas</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/julia-menezes-musa-do-peruche-meu-olhar-e-mais-bonito-que-bumbum/" title="Julia Menezes, musa do Peruche: &#8216;Meu olhar é mais bonito que bumbum&#8217;">Julia Menezes, musa do Peruche: &#8216;Meu olhar é mais bonito que bumbum&#8217;</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/enquanto-eike-e-procurado-pela-pf-filho-curte-ferias-em-las-vegas/" title="Enquanto Eike é procurado pela PF, filho curte férias em Las Vegas">Enquanto Eike é procurado pela PF, filho curte férias em Las Vegas</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/navio-de-cruzeiro-em-santarem/" title="Navio de cruzeiro em Santarém">Navio de cruzeiro em Santarém</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/202.jpg" alt="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home">Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</a>
                        </h3>
                                          <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-29935 ml-slider nav-hidden">
    
    <div id="metaslider_container_29935">
        <div id="metaslider_29935">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-30103 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/Sem-título1.png" height="90" width="728" alt="" class="slider-29935 slide-30103" /></li>
                <li style="display: none; width: 100%;" class="slide-32382 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/Sem-título-1.png" height="90" width="728" alt="" class="slider-29935 slide-32382" /></li>
                <li style="display: none; width: 100%;" class="slide-33514 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90-1.gif" height="90" width="728" alt="" class="slider-29935 slide-33514" /></a></li>
                <li style="display: none; width: 100%;" class="slide-33522 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90_frame02.jpg" height="90" width="728" alt="" class="slider-29935 slide-33522" /></a></li>
                <li style="display: none; width: 100%;" class="slide-33523 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90_frame03.jpg" height="90" width="728" alt="" class="slider-29935 slide-33523" /></a></li>
                <li style="display: none; width: 100%;" class="slide-33524 ms-image"><a href="http://www.nascentesdoxingu.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/aguasdenovoprogresso_fullbanner_728x90_frame04.jpg" height="90" width="728" alt="" class="slider-29935 slide-33524" /></a></li>
                <li style="display: none; width: 100%;" class="slide-43646 ms-image"><a href="http://www.folhadoprogresso.com.br/publicidade-jhessy-simionato/" target="_self"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/Jhéssy-728x90.jpg" height="90" width="728" alt="" class="slider-29935 slide-43646" /></a></li>
                <li style="display: none; width: 100%;" class="slide-43647 ms-image"><a href="http://www.folhadoprogresso.com.br/publicidade-jhessy-simionato/" target="_self"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/jhessy1-728x90.jpg" height="90" width="728" alt="" class="slider-29935 slide-43647" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29935 = function($) {
            $('#metaslider_29935').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29935').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29935 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29935, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29935, 1) : metaslider_29935(window.jQuery);
        };
        timer_metaslider_29935();
    </script>
</div>
<!--// meta slider--></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/">Artistas e Famosos</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/publicacoes-editais/">Publicações / Editais</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/garota-da-folha/">Garota da Folha</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/shows/">Shows</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
<li id="menu-item-36459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36459"><a href="#">Eleições</a>
<ul class="sub-menu">
	<li id="menu-item-36463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36463"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016/">Eleiçoes 2016 &#8211; BRASIL</a></li>
	<li id="menu-item-36464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36464"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016-novo-progresso/">Eleições 2016 &#8211; NOVO PROGRESSO</a></li>
</ul>
</li>
<li id="menu-item-36465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36465"><a href="http://www.folhadoprogresso.com.br/categorias/olimpiadas-rio-2016/">Rio 2016</a></li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41722"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/">Classificados</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
<li id="menu-item-30220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30220"><a href="http://www.folhadoprogresso.com.br/contato/">Contato</a></li>
</ul></div>                                    <div class="random-post">
               <a href="http://www.folhadoprogresso.com.br/aliados-dao-a-jatene-o-direito-de-gastar-r450-mi/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.folhadoprogresso.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-47331" class="post-47331 post type-post status-publish format-standard has-post-thumbnail hentry category-regional">
	
   
         <div class="featured-image">
                     <a href="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/01/IMG-20170127-WA0010.jpg" class="image-popup"><img width="800" height="445" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/IMG-20170127-WA0010.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="IMG-20170127-WA0010" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/" style="background:#8224e3" rel="category tag">Regional</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			SEMMA, COMTRI e PM realizam Operaçao de fiscalizaçao e orientação no Distrito de Miritituba   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba/" title="16:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T16:17:09+00:00">27 de janeiro de 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">52 Views</span></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class="pdfprnt-top-right"><a href="http://www.folhadoprogresso.com.br/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/pdf.png?w=800" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="http://www.folhadoprogresso.com.br/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/print.gif?w=800" alt="image_print" title="Print Content" data-recalc-dims="1" /></a></div><p style="text-align: justify;">Na manhã desta sexta-feira (27), a SEMMA,  COMTRI E POLICIA MILITAR, fizeram uma operação,  na qual o objetivo é fiscalizar e orientar motoristas e as empresas portuárias de transporte de soja e fertilizantes, assim como estacionamento e circulação de carretas dentro da área urbana do Distrito.</p>
<p>De acordo com informações  foi feita algumas denúncias de irregularidades nos pátios de triagem das empresas portuárias, tais como: estacionamento irregular, derramamento de óleo, funcionar sem Licença, entre outros.</p>
<p>Segundo informações todos os donos de empresas foram orientados, sobre essas questões e os órgãos de fiscalização deu um prazo para que todos se regularizem.</p>
<p>Os trabalhos vão continuar pela tarde.</p>
<p><strong>Fonte: http://facebook.com/plantao24horasnews</strong></p>
<p><strong>“Informação publicada é informação pública. Porém, para chegar até você, um grupo de pessoas trabalhou para isso. Seja ético. Copiou? Informe a fonte.”</strong><br />
<strong>Publicado por Jornal Folha do Progresso, Fone para contato 93 981177649 (Tim) WhatsApp:-93- 984046835 (Claro)   E-mail:folhadoprogresso@folhadoprogresso.com.br</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47331" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-47331" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47331" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47331" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-47331" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-47331-588bbd944ffb8' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=47331&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-47331-588bbd944ffb8' data-name='like-post-frame-109899035-47331-588bbd944ffb8'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.folhadoprogresso.com.br/video-mae-e-delegado-falam-sobre-o-caso-paula-andressa-desaparecida-em-pontes-e-lacerda-mt/" rel="prev"><span class="meta-nav">&larr;</span> Vídeo &#8211; Mãe e delegado falam sobre o caso Paula Andressa desaparecida em Pontes e Lacerda (MT).</a></li>
			<li class="next"><a href="http://www.folhadoprogresso.com.br/cadeias-lotadas-brasil-tem-564-mil-mandados-de-prisao-abertos/" rel="next">Cadeias lotadas: Brasil tem 564 mil mandados de prisão abertos <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/batida-entre-motos-deixa-dois-mortos-e-um-ferido-na-br-163-em-santarem/" title="Batida entre motos deixa dois mortos e um ferido na BR-163 em Santarém">
               <img width="390" height="205" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/07/d661e62f920b9a2a54c74a28fc53daf4.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="d661e62f920b9a2a54c74a28fc53daf4" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/07/d661e62f920b9a2a54c74a28fc53daf4.jpg?resize=390%2C205 390w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/07/d661e62f920b9a2a54c74a28fc53daf4.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/batida-entre-motos-deixa-dois-mortos-e-um-ferido-na-br-163-em-santarem/" rel="bookmark" title="Batida entre motos deixa dois mortos e um ferido na BR-163 em Santarém">Batida entre motos deixa dois mortos e um ferido na BR-163 em Santarém</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/batida-entre-motos-deixa-dois-mortos-e-um-ferido-na-br-163-em-santarem/" title="08:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-07-11T08:11:19+00:00">11 de julho de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/joao/" title="Joao">Joao</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/batida-entre-motos-deixa-dois-mortos-e-um-ferido-na-br-163-em-santarem/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/mpf-quer-indenizacao-por-morte-de-onca-no-tour-da-tocha-no-amazonas/" title="MPF quer indenização por morte de onça no tour da tocha no Amazonas">
               <img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/08/oncajuma.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="oncajuma" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/08/oncajuma.jpg?resize=390%2C205 390w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/08/oncajuma.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/mpf-quer-indenizacao-por-morte-de-onca-no-tour-da-tocha-no-amazonas/" rel="bookmark" title="MPF quer indenização por morte de onça no tour da tocha no Amazonas">MPF quer indenização por morte de onça no tour da tocha no Amazonas</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/mpf-quer-indenizacao-por-morte-de-onca-no-tour-da-tocha-no-amazonas/" title="16:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-08-24T16:26:42+00:00">24 de agosto de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/mpf-quer-indenizacao-por-morte-de-onca-no-tour-da-tocha-no-amazonas/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/condutor-podera-tirar-cnh-gratuitamente/" title="Condutor poderá tirar CNH gratuitamente">
               <img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/10/destaque-346506-chave.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="destaque-346506-chave" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/condutor-podera-tirar-cnh-gratuitamente/" rel="bookmark" title="Condutor poderá tirar CNH gratuitamente">Condutor poderá tirar CNH gratuitamente</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/condutor-podera-tirar-cnh-gratuitamente/" title="15:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-10-07T15:59:50+00:00">7 de outubro de 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adecio/" title="Adecio">Adecio</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/condutor-podera-tirar-cnh-gratuitamente/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29953 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_29953">
        <div id="metaslider_29953">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-44531 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/melhor-do-ano1.jpg" height="250" width="300" alt="" class="slider-29953 slide-44531" /></a></li>
                <li style="display: none; width: 100%;" class="slide-44532 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/202.jpg" height="250" width="300" alt="" class="slider-29953 slide-44532" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29953 = function($) {
            $('#metaslider_29953').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29953').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29953 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29953, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29953, 1) : metaslider_29953(window.jQuery);
        };
        timer_metaslider_29953();
    </script>
</div>
<!--// meta slider--></aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/02/reidostambores.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/classificadosNovoProgresso.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/whatas-app.jpg" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                        </div>
      </aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget clearfix"><h3 class="widget-title"><span>Enquetes</span></h3><style scoped>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</style><div id="yop-poll-container-14_yp588bbd945e42a" class="yop-poll-container"><div id="yop-poll-container-success-14_yp588bbd945e42a" class="yop-poll-container-success"></div><div id="yop-poll-container-error-14_yp588bbd945e42a" class="yop-poll-container-error"></div><form id="yop-poll-form-14_yp588bbd945e42a" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-14_yp588bbd945e42a">
	
	<div id = "yop-poll-question-container-14_yp588bbd945e42a-14" class = "yop-poll-question-container-14_yp588bbd945e42a">
		<div id = "yop-poll-question-14_yp588bbd945e42a-14"
             class = "yop-poll-question-14_yp588bbd945e42a">Você faz alguma superstição na virada do ano?</div>
		<div id = "yop-poll-answers-14_yp588bbd945e42a-14" class = "yop-poll-answers-14_yp588bbd945e42a">
			<ul>
				
				<li  class="yop-poll-li-answer-14_yp588bbd945e42a yop-poll-li-answer-14_yp588bbd945e42a-14">
					<input type="radio" value="97" name="yop_poll_answer[14]" id="yop-poll-answer-14_yp588bbd945e42a-97" /> <label for="yop-poll-answer-14_yp588bbd945e42a-97">Faço Sempre</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-14_yp588bbd945e42a yop-poll-li-answer-14_yp588bbd945e42a-14">
					<input type="radio" value="98" name="yop_poll_answer[14]" id="yop-poll-answer-14_yp588bbd945e42a-98" /> <label for="yop-poll-answer-14_yp588bbd945e42a-98">Não</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-14_yp588bbd945e42a yop-poll-li-answer-14_yp588bbd945e42a-14">
					<input type="radio" value="99" name="yop_poll_answer[14]" id="yop-poll-answer-14_yp588bbd945e42a-99" /> <label for="yop-poll-answer-14_yp588bbd945e42a-99">Já Fiz</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-14_yp588bbd945e42a yop-poll-li-answer-14_yp588bbd945e42a-14">
					<input type="radio" value="100" name="yop_poll_answer[14]" id="yop-poll-answer-14_yp588bbd945e42a-100" /> <label for="yop-poll-answer-14_yp588bbd945e42a-100">Vou Fazer</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-14_yp588bbd945e42a yop-poll-li-answer-14_yp588bbd945e42a-14">
					<input type="radio" value="101" name="yop_poll_answer[14]" id="yop-poll-answer-14_yp588bbd945e42a-101" /> <label for="yop-poll-answer-14_yp588bbd945e42a-101">Nenhuma Destas</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-14_yp588bbd945e42a">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-14_yp588bbd945e42a"></div>
	
</div>

<div id = "yop-poll-vote-14_yp588bbd945e42a" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-14_yp588bbd945e42a" onclick="yop_poll_register_vote('14', 'widget', '_yp588bbd945e42a'); return false;">vote</button></div>
	<div id = "yop-poll-results-14_yp588bbd945e42a"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-14_yp588bbd945e42a" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-14_yp588bbd945e42a" name="yop-poll-nonce-14_yp588bbd945e42a" value="9635561706" /></form></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>MAIS VISUALIZADOS</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/icmbio-esclarecimento-sobre-manifesto-e-ato-contra-a-medida-provisoria-n-7562016/" title="Icmbio-Esclarecimento sobre manifesto e ato contra a Medida Provisória n° 756/2016" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/FLONA-ESTRADA.jpg?fit=900%2C675&#038;resize=200%2C200" alt="Icmbio-Esclarecimento sobre manifesto e ato contra a Medida Provisória n° 756/2016" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/manifesto-moradores-ameacam-fechar-rodovia-em-ato-contra-mp-756/" title="Manifesto - Moradores ameaçam fechar rodovia em ato contra MP 756" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/rio-jamanxim1.jpg?fit=800%2C521&#038;resize=200%2C200" alt="Manifesto - Moradores ameaçam fechar rodovia em ato contra MP 756" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/colheita-da-soja-ja-comecou-em-novo-progresso/" title="Colheita da soja já começou em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/soja.jpg?fit=900%2C508&#038;resize=200%2C200" alt="Colheita da soja já começou em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/itaituba-homens-fortemente-armados-sao-presos-pela-pm/" title="Itaituba: Homens fortemente armados são presos pela PM" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/cats.jpg?fit=800%2C695&#038;resize=200%2C200" alt="Itaituba: Homens fortemente armados são presos pela PM" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/policia-militarl-prende-menor-por-assassinato-de-jovem-em-novo-porgresso/" title="Imagem Forte -Polícia Militar prende menor por assassinato de jovem em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/menor.jpg?fit=900%2C570&#038;resize=200%2C200" alt="Imagem Forte -Polícia Militar prende menor por assassinato de jovem em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/delegado-muda-versao-sobre-desaparecimento-da-jovem-paula-andressa-que-saiu-de-novo-progresso-para-garimpo-no-mt/" title="Delegado muda versão sobre desaparecimento da Jovem Paula Andressa que saiu de Novo Progresso para Garimpo no MT" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/paula-1.jpg?fit=900%2C602&#038;resize=200%2C200" alt="Delegado muda versão sobre desaparecimento da Jovem Paula Andressa que saiu de Novo Progresso para Garimpo no MT" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-coin metaslider-31782 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_31782">
        <div id='metaslider_31782' class='coin-slider'>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs00-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31783" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs01-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31784" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs02-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31785" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs04-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31786" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs05-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31787" style="display: none;" /></a>
<a href="javascript:void(0)"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/tolentino.jpg" height="250" width="300" alt="" class="slider-31782 slide-44523" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_31782 = function($) {
            $('#metaslider_31782').coinslider({ 
                width:300,
                height:250,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"rain",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_31782 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31782, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31782, 1) : metaslider_31782(window.jQuery);
        };
        timer_metaslider_31782();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-8" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29954 ml-slider nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29954">
        <div id="metaslider_29954">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29954 = function($) {
            $('#metaslider_29954').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29954').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29954 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29954, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29954, 1) : metaslider_29954(window.jQuery);
        };
        timer_metaslider_29954();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29955 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29955">
        <div id="metaslider_29955">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29955 = function($) {
            $('#metaslider_29955').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29955').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29955 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29955, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29955, 1) : metaslider_29955(window.jQuery);
        };
        timer_metaslider_29955();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29956 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29956">
        <div id="metaslider_29956">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-47109 ms-image"><a href="http://www.folhadoprogresso.com.br/chefe-da-flona-do-jamanxim-explica-novos-limites/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/01/jamanxim-2.jpg" height="250" width="800" alt="" class="slider-29956 slide-47109" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29956 = function($) {
            $('#metaslider_29956').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29956').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29956 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29956, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29956, 1) : metaslider_29956(window.jQuery);
        };
        timer_metaslider_29956();
    </script>
</div>
<!--// meta slider--></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                        </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#0dad92;"><span style="background-color:#0dad92;">ENTRETENIMENTO</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/julia-menezes-musa-do-peruche-meu-olhar-e-mais-bonito-que-bumbum/" title="Julia Menezes, musa do Peruche: &#8216;Meu olhar é mais bonito que bumbum&#8217;"><img width="390" height="205" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/foto_8830.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Julia Menezes, musa do Peruche: &#8216;Meu olhar é mais bonito que bumbum&#8217;" title="Julia Menezes, musa do Peruche: &#8216;Meu olhar é mais bonito que bumbum&#8217;" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/foto_8830.jpg?resize=390%2C205 390w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/foto_8830.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/julia-menezes-musa-do-peruche-meu-olhar-e-mais-bonito-que-bumbum/" title="Julia Menezes, musa do Peruche: &#8216;Meu olhar é mais bonito que bumbum&#8217;">Julia Menezes, musa do Peruche: &#8216;Meu olhar é mais bonito que bumbum&#8217;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/julia-menezes-musa-do-peruche-meu-olhar-e-mais-bonito-que-bumbum/" title="18:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T18:20:48+00:00">27 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/julia-menezes-musa-do-peruche-meu-olhar-e-mais-bonito-que-bumbum/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Julia Menezes promete sambar muito a frente da bateria da escola Unidos do Peruche. Apesar de se garantir no samba,</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/julia-menezes-musa-do-peruche-meu-olhar-e-mais-bonito-que-bumbum/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47383" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/julia-menezes-musa-do-peruche-meu-olhar-e-mais-bonito-que-bumbum/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-47383" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/julia-menezes-musa-do-peruche-meu-olhar-e-mais-bonito-que-bumbum/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47383" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/julia-menezes-musa-do-peruche-meu-olhar-e-mais-bonito-que-bumbum/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47383" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/julia-menezes-musa-do-peruche-meu-olhar-e-mais-bonito-que-bumbum/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-47383" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/julia-menezes-musa-do-peruche-meu-olhar-e-mais-bonito-que-bumbum/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/julia-menezes-musa-do-peruche-meu-olhar-e-mais-bonito-que-bumbum/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/julia-menezes-musa-do-peruche-meu-olhar-e-mais-bonito-que-bumbum/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-47383-588bbd9481bc9' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=47383&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-47383-588bbd9481bc9' data-name='like-post-frame-109899035-47383-588bbd9481bc9'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/musa-da-gavioes-exibe-look-minusculo-seminu-so-para-o-carnaval/" title="Musa da Gaviões exibe look minúsculo: &#8216;Seminu só para o carnaval&#8217;"><img width="130" height="90" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/naom_588b534c3b698.jpeg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Musa da Gaviões exibe look minúsculo: &#8216;Seminu só para o carnaval&#8217;" title="Musa da Gaviões exibe look minúsculo: &#8216;Seminu só para o carnaval&#8217;" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/naom_588b534c3b698.jpeg?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/naom_588b534c3b698.jpeg?resize=130%2C90 130w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/naom_588b534c3b698.jpeg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/musa-da-gavioes-exibe-look-minusculo-seminu-so-para-o-carnaval/" title="Musa da Gaviões exibe look minúsculo: &#8216;Seminu só para o carnaval&#8217;">Musa da Gaviões exibe look minúsculo: &#8216;Seminu só para o carnaval&#8217;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/musa-da-gavioes-exibe-look-minusculo-seminu-so-para-o-carnaval/" title="12:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T12:22:06+00:00">27 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/musa-da-gavioes-exibe-look-minusculo-seminu-so-para-o-carnaval/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/podem-copiar-mas-sou-a-verdadeira-musa-do-tapa-sexo/" title="&#8220;Podem copiar, mas sou a verdadeira musa do tapa-sexo”"><img width="130" height="90" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/05-1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;Podem copiar, mas sou a verdadeira musa do tapa-sexo”" title="&#8220;Podem copiar, mas sou a verdadeira musa do tapa-sexo”" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/05-1.jpg?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/05-1.jpg?resize=130%2C90 130w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/05-1.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/podem-copiar-mas-sou-a-verdadeira-musa-do-tapa-sexo/" title="&#8220;Podem copiar, mas sou a verdadeira musa do tapa-sexo”">&#8220;Podem copiar, mas sou a verdadeira musa do tapa-sexo”</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/podem-copiar-mas-sou-a-verdadeira-musa-do-tapa-sexo/" title="18:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-25T18:24:17+00:00">25 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/podem-copiar-mas-sou-a-verdadeira-musa-do-tapa-sexo/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#666666;"><span style="background-color:#666666;">OUTRAS NOTÍCIAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/mochilas-pesadas-sao-ameacas-a-saude-na-volta-as-aulas/" title="Mochilas pesadas são ameaças à saúde na volta às aulas"><img width="390" height="205" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/278256.png?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Mochilas pesadas são ameaças à saúde na volta às aulas" title="Mochilas pesadas são ameaças à saúde na volta às aulas" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/278256.png?resize=390%2C205 390w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/278256.png?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/mochilas-pesadas-sao-ameacas-a-saude-na-volta-as-aulas/" title="Mochilas pesadas são ameaças à saúde na volta às aulas">Mochilas pesadas são ameaças à saúde na volta às aulas</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/mochilas-pesadas-sao-ameacas-a-saude-na-volta-as-aulas/" title="18:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T18:29:40+00:00">27 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/mochilas-pesadas-sao-ameacas-a-saude-na-volta-as-aulas/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Até 70% das doenças da colunas cervical são provocadas na infância A volta às aulas chama a atenção para um</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mochilas-pesadas-sao-ameacas-a-saude-na-volta-as-aulas/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47391" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mochilas-pesadas-sao-ameacas-a-saude-na-volta-as-aulas/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-47391" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mochilas-pesadas-sao-ameacas-a-saude-na-volta-as-aulas/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47391" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mochilas-pesadas-sao-ameacas-a-saude-na-volta-as-aulas/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47391" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mochilas-pesadas-sao-ameacas-a-saude-na-volta-as-aulas/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-47391" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mochilas-pesadas-sao-ameacas-a-saude-na-volta-as-aulas/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mochilas-pesadas-sao-ameacas-a-saude-na-volta-as-aulas/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mochilas-pesadas-sao-ameacas-a-saude-na-volta-as-aulas/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-47391-588bbd949494e' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=47391&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-47391-588bbd949494e' data-name='like-post-frame-109899035-47391-588bbd949494e'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/enquanto-eike-e-procurado-pela-pf-filho-curte-ferias-em-las-vegas/" title="Enquanto Eike é procurado pela PF, filho curte férias em Las Vegas"><img width="130" height="90" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/naom_588b7fd5c9a69.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Enquanto Eike é procurado pela PF, filho curte férias em Las Vegas" title="Enquanto Eike é procurado pela PF, filho curte férias em Las Vegas" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/naom_588b7fd5c9a69.jpg?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/naom_588b7fd5c9a69.jpg?resize=130%2C90 130w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/naom_588b7fd5c9a69.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/enquanto-eike-e-procurado-pela-pf-filho-curte-ferias-em-las-vegas/" title="Enquanto Eike é procurado pela PF, filho curte férias em Las Vegas">Enquanto Eike é procurado pela PF, filho curte férias em Las Vegas</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/enquanto-eike-e-procurado-pela-pf-filho-curte-ferias-em-las-vegas/" title="18:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T18:20:28+00:00">27 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/enquanto-eike-e-procurado-pela-pf-filho-curte-ferias-em-las-vegas/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/operacao-integrada-combate-a-criminalidade-em-peixoto-de-azevedo/" title="Operação integrada combate a criminalidade em Peixoto de Azevedo"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/noticia_588b4e9a452b1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Operação integrada combate a criminalidade em Peixoto de Azevedo" title="Operação integrada combate a criminalidade em Peixoto de Azevedo" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/noticia_588b4e9a452b1.jpg?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/noticia_588b4e9a452b1.jpg?resize=130%2C90 130w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/noticia_588b4e9a452b1.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/operacao-integrada-combate-a-criminalidade-em-peixoto-de-azevedo/" title="Operação integrada combate a criminalidade em Peixoto de Azevedo">Operação integrada combate a criminalidade em Peixoto de Azevedo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/operacao-integrada-combate-a-criminalidade-em-peixoto-de-azevedo/" title="16:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T16:46:08+00:00">27 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/operacao-integrada-combate-a-criminalidade-em-peixoto-de-azevedo/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#1e73be;"><span style="background-color:#1e73be;">TECNOLOGIA E CIÊNCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/suporte-tecnico-da-apple-agora-ao-alcance-da-mao/" title="Suporte técnico da Apple agora ao alcance da mão"><img width="390" height="205" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/naom_571a980c18dd2.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Suporte técnico da Apple agora ao alcance da mão" title="Suporte técnico da Apple agora ao alcance da mão" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/naom_571a980c18dd2.jpg?resize=390%2C205 390w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/naom_571a980c18dd2.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/suporte-tecnico-da-apple-agora-ao-alcance-da-mao/" title="Suporte técnico da Apple agora ao alcance da mão">Suporte técnico da Apple agora ao alcance da mão</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/suporte-tecnico-da-apple-agora-ao-alcance-da-mao/" title="15:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T15:33:35+00:00">27 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/suporte-tecnico-da-apple-agora-ao-alcance-da-mao/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Aplicativo foi lançado no Brasil e em outros 22 países nesta semana Tem um iPhone ou iPad que roda iOS</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/suporte-tecnico-da-apple-agora-ao-alcance-da-mao/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47319" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/suporte-tecnico-da-apple-agora-ao-alcance-da-mao/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-47319" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/suporte-tecnico-da-apple-agora-ao-alcance-da-mao/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47319" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/suporte-tecnico-da-apple-agora-ao-alcance-da-mao/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47319" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/suporte-tecnico-da-apple-agora-ao-alcance-da-mao/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-47319" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/suporte-tecnico-da-apple-agora-ao-alcance-da-mao/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/suporte-tecnico-da-apple-agora-ao-alcance-da-mao/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/suporte-tecnico-da-apple-agora-ao-alcance-da-mao/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-47319-588bbd94a48fe' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=47319&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-47319-588bbd94a48fe' data-name='like-post-frame-109899035-47319-588bbd94a48fe'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/iphone-8-flexivel-celular-da-apple-pode-chegar-com-tela-lcd-dobravel/" title="iPhone 8 flexível? Celular da Apple pode chegar com tela LCD dobrável"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/lcd-japan-display.png?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="iPhone 8 flexível? Celular da Apple pode chegar com tela LCD dobrável" title="iPhone 8 flexível? Celular da Apple pode chegar com tela LCD dobrável" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/lcd-japan-display.png?w=800 800w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/lcd-japan-display.png?resize=300%2C206 300w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/lcd-japan-display.png?resize=768%2C528 768w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/lcd-japan-display.png?resize=392%2C272 392w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/lcd-japan-display.png?resize=130%2C90 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/iphone-8-flexivel-celular-da-apple-pode-chegar-com-tela-lcd-dobravel/" title="iPhone 8 flexível? Celular da Apple pode chegar com tela LCD dobrável">iPhone 8 flexível? Celular da Apple pode chegar com tela LCD dobrável</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/iphone-8-flexivel-celular-da-apple-pode-chegar-com-tela-lcd-dobravel/" title="10:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T10:13:44+00:00">27 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/iphone-8-flexivel-celular-da-apple-pode-chegar-com-tela-lcd-dobravel/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/meteoros-nao-estiveram-na-origem-de-vida-na-terra-diz-estudo/" title="Meteoros não estiveram na origem de vida na Terra, diz estudo"><img width="130" height="90" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/naom_5888aa9ff3aa4.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Meteoros não estiveram na origem de vida na Terra, diz estudo" title="Meteoros não estiveram na origem de vida na Terra, diz estudo" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/naom_5888aa9ff3aa4.jpg?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/naom_5888aa9ff3aa4.jpg?resize=130%2C90 130w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/01/naom_5888aa9ff3aa4.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/meteoros-nao-estiveram-na-origem-de-vida-na-terra-diz-estudo/" title="Meteoros não estiveram na origem de vida na Terra, diz estudo">Meteoros não estiveram na origem de vida na Terra, diz estudo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/meteoros-nao-estiveram-na-origem-de-vida-na-terra-diz-estudo/" title="09:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-26T09:45:59+00:00">26 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gabriela Piran">Gabriela Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/meteoros-nao-estiveram-na-origem-de-vida-na-terra-diz-estudo/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2017 Folha do Progresso. Todos os direitos reservados. Desenvolvido por EversonVS | www.evsinfo.com.br | (93)98407.7930 Whats</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.folhadoprogresso.com.br\/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba\/":47331,"http:\/\/www.folhadoprogresso.com.br\/julia-menezes-musa-do-peruche-meu-olhar-e-mais-bonito-que-bumbum\/":47383,"http:\/\/www.folhadoprogresso.com.br\/mochilas-pesadas-sao-ameacas-a-saude-na-volta-as-aulas\/":47391,"http:\/\/www.folhadoprogresso.com.br\/suporte-tecnico-da-apple-agora-ao-alcance-da-mao\/":47319};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/semma-comtri-e-pm-realizam-operacao-de-fiscalizacao-e-orientacao-no-distrito-de-miritituba/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yop-poll-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-coin-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"6000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=14&#038;location=widget&#038;unique_id=_yp588bbd945e42a&#038;ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"http:\/\/www.folhadoprogresso.com.br\/acessorestrito\/?redirect_to=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_14_yp588bbd945e42a = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/www.folhadoprogresso.com.br","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'109899035',post:'47331',tz:'-2',srv:'www.folhadoprogresso.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109899035', '47331' ]);
</script>
</body>
</html>