
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.folhadoprogresso.com.br/xmlrpc.php" />
<title>Traficante que atuava com disk-drogas é preso pela Polícia Civil e Militar em Novo Progresso &#8211; Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="http://www.folhadoprogresso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo; Traficante que atuava com disk-drogas é preso pela Polícia Civil e Militar em Novo Progresso" href="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.folhadoprogresso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.3' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='colormag_style-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js'></script id='st_insights_js'>
<link rel='https://api.w.org/' href='http://www.folhadoprogresso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadoprogresso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadoprogresso.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Moro decide que processo de Lula envolvendo sítio de Atibaia deve prosseguir em Curitiba' href='http://www.folhadoprogresso.com.br/moro-decide-que-processo-de-lula-envolvendo-sitio-de-atibaia-deve-prosseguir-em-curitiba/' />
<link rel='next' title='Governador de MG será alvo de processo de impeachment' href='http://www.folhadoprogresso.com.br/governador-de-mg-sera-alvo-de-processo-de-impeachment/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/" />
<link rel='shortlink' href='http://wp.me/p7r7L5-ijf' />
<link rel="alternate" type="application/json+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Ftraficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Ftraficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.folhadoprogresso.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/604164.png" type="image/x-icon" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b90bf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Traficante que atuava com disk-drogas é preso pela Polícia Civil e Militar em Novo Progresso" />
<meta property="og:url" content="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/" />
<meta property="og:description" content="Um traficante que atuava na modalidade “Disk drogas” foi preso em operação das  Polícia  Civil e Policia Militar , na noite de quarta-feira (25),  no município de Novo Progresso A ação que levou a …" />
<meta property="article:published_time" content="2018-04-26T19:40:26+00:00" />
<meta property="article:modified_time" content="2018-04-26T19:58:05+00:00" />
<meta property="og:site_name" content="Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" />
<meta property="og:image" content="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/preso-trafi1.jpg?fit=800%2C533" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@NpJornal" />
<meta name="twitter:image" content="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/preso-trafi1.jpg?fit=800%2C533&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NpJornal" />
</head>

<body class="single single-post postid-70385 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      quinta-feira, abril 26, 2018   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultimas Notícias:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.folhadoprogresso.com.br/rapper-mexicano-confessa-ter-dissolvido-corpos-de-estudantes-em-acido/" title="Rapper mexicano confessa ter dissolvido corpos de estudantes em ácido">Rapper mexicano confessa ter dissolvido corpos de estudantes em ácido</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/preco-da-gasolina-e-do-diesel-aumentam-mais-uma-vez/" title="Preço da gasolina e do diesel aumentam mais uma vez">Preço da gasolina e do diesel aumentam mais uma vez</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/governador-de-mg-sera-alvo-de-processo-de-impeachment/" title="Governador de MG será alvo de processo de impeachment">Governador de MG será alvo de processo de impeachment</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/" title="Traficante que atuava com disk-drogas é preso pela Polícia Civil e Militar em Novo Progresso">Traficante que atuava com disk-drogas é preso pela Polícia Civil e Militar em Novo Progresso</a>
         </li>
               <li>
            <a href="http://www.folhadoprogresso.com.br/moro-decide-que-processo-de-lula-envolvendo-sitio-de-atibaia-deve-prosseguir-em-curitiba/" title="Moro decide que processo de Lula envolvendo sítio de Atibaia deve prosseguir em Curitiba">Moro decide que processo de Lula envolvendo sítio de Atibaia deve prosseguir em Curitiba</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/03/folha-2.jpg" alt="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home">Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</a>
                        </h3>
                                          <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-29935 ml-slider nav-hidden">
    
    <div id="metaslider_container_29935">
        <div id="metaslider_29935">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-30103 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/Sem-título1.png" height="90" width="728" alt="" class="slider-29935 slide-30103" /></li>
                <li style="display: none; width: 100%;" class="slide-32382 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/Sem-título-1.png" height="90" width="728" alt="" class="slider-29935 slide-32382" /></li>
                <li style="display: none; width: 100%;" class="slide-49426 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/02/1.4.jpg" height="90" width="728" alt="" class="slider-29935 slide-49426" /></li>
                <li style="display: none; width: 100%;" class="slide-49427 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/02/2.4.jpg" height="90" width="728" alt="" class="slider-29935 slide-49427" /></li>
                <li style="display: none; width: 100%;" class="slide-65701 ms-image"><a href="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/JP.jpg" target="_self"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/jardimPantanal.jpg" height="90" width="728" alt="" class="slider-29935 slide-65701" /></a></li>
                <li style="display: none; width: 100%;" class="slide-65702 ms-image"><a href="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/JP.jpg" target="_self"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/jardimPantanal01.jpg" height="90" width="728" alt="" class="slider-29935 slide-65702" /></a></li>
                <li style="display: none; width: 100%;" class="slide-65703 ms-image"><a href="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/JP.jpg" target="_self"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/jardimPantanal02.jpg" height="90" width="728" alt="" class="slider-29935 slide-65703" /></a></li>
                <li style="display: none; width: 100%;" class="slide-65869 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo1.jpg" height="90" width="728" alt="" class="slider-29935 slide-65869" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29935 = function($) {
            $('#metaslider_29935').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29935').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29935 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29935, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29935, 1) : metaslider_29935(window.jQuery);
        };
        timer_metaslider_29935();
    </script>
</div>
<!--// meta slider--></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/">Artistas e Famosos</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/publicacoes-editais/">Publicações / Editais</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/garota-da-folha/">Garota da Folha</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
	<li id="menu-item-36465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36465"><a href="http://www.folhadoprogresso.com.br/categorias/olimpiadas-rio-2016/">Rio 2016</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/shows/">Shows</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
<li id="menu-item-36459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36459"><a href="#">Eleições</a>
<ul class="sub-menu">
	<li id="menu-item-36463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36463"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016/">Eleiçoes 2016 &#8211; BRASIL</a></li>
	<li id="menu-item-36464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36464"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2016-novo-progresso/">Eleições 2016 &#8211; NOVO PROGRESSO</a></li>
</ul>
</li>
<li id="menu-item-60989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60989"><a href="http://www.folhadoprogresso.com.br/categorias/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
<li id="menu-item-30220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30220"><a href="http://www.folhadoprogresso.com.br/contato/">Contato</a></li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41722"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/">Classificados</a></li>
<li id="menu-item-53340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53340"><a href="http://@">>>></a></li>
<li id="menu-item-53341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53341"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/diversos/">Diversos</a></li>
<li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53342"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/">Imóveis</a>
<ul class="sub-menu">
	<li id="menu-item-53343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53343"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/casa/">Casa</a></li>
	<li id="menu-item-53346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53346"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/ponto-comercial/">Ponto Comercial</a></li>
	<li id="menu-item-53348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53348"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/terreno/">Terreno</a></li>
	<li id="menu-item-53344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53344"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/chacara/">Chácara</a></li>
	<li id="menu-item-53347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53347"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/sitio/">Sítio</a></li>
	<li id="menu-item-53345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53345"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/imoveis/fazenda/">Fazenda</a></li>
</ul>
</li>
<li id="menu-item-53349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53349"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/">Veículos</a>
<ul class="sub-menu">
	<li id="menu-item-53352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53352"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/moto/">Moto</a></li>
	<li id="menu-item-53351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53351"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/carro/">Carro</a></li>
	<li id="menu-item-53350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53350"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/caminhao/">Caminhão</a></li>
	<li id="menu-item-53353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53353"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/veiculos/outros-veiculos/">Outros Veículos</a></li>
</ul>
</li>
</ul></div>                                    <div class="random-post">
               <a href="http://www.folhadoprogresso.com.br/comunidade-de-barcarena-acampa-na-frente-da-hydro/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.folhadoprogresso.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-70385" class="post-70385 post type-post status-publish format-standard has-post-thumbnail hentry category-novo-progresso category-ultimas-noticias">
	
   
         <div class="featured-image">
                     <a href="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/04/preso-trafi1.jpg" class="image-popup"><img width="800" height="445" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/preso-trafi1.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="preso trafi1" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/" style="background:#1e73be" rel="category tag">Novo Progresso</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/ultimas-noticias/" style="background:#000000" rel="category tag">Ultimas Noticias</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Traficante que atuava com disk-drogas é preso pela Polícia Civil e Militar em Novo Progresso   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/" title="16:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-26T16:40:26+00:00">26 de abril de 2018</time><time class="updated" datetime="2018-04-26T16:58:05+00:00">26 de abril de 2018</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">299 Views</span></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class="pdfprnt-top-right"><a href="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/pdf.png?w=800" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/print.gif?w=800" alt="image_print" title="Print Content" data-recalc-dims="1" /></a></div><p style="text-align: justify;"><strong>Um traficante que atuava na modalidade “Disk drogas” foi preso em operação das  Polícia  Civil e Policia Militar , na noite de quarta-feira (25),  no município de Novo Progresso</strong></p>
<p style="text-align: justify;"><strong>A ação que levou a prisão “David Lopes de Oliveira” de 23 anos também resultou na apreensão de drogas, dinheiro e objetos de origem ilícita.</strong></p>
<p> De acordo com a policia, a prisão do traficante aconteceu após os policiais receberem a informação sobre um jovem que comercializava entorpecentes na modalidade “Disk drogas”. Segundo a denúncia, bastava o usuário ligar para o traficante que ele levava o entorpecente até o cliente, em uma motocicleta.</p>
<p style="text-align: justify;">Diante da denúncia, os investigadores iniciaram o monitoramento do suspeito, conseguindo flagrá-lo no momento em que entregava drogas para um usuário, nas proximidades do Lago Municipal.</p>
<p>Com o traficante foi encontrado R$ 20 reais em dinheiro, 1 aparelho celular e 54 gramas de droga [ maconha].</p>
<p>Diante da situação, o suspeito foi conduzido a Delegacia de Novo Progresso, onde foi lavrado o flagrante pelo crime de tráfico de drogas.</p>
<p>Posteriormente, o traficante foi encaminhando para cadeia , onde seguirá à disposição da Justiça.</p>
<p style="text-align: justify;"><span style="color: #ff0000;">Envie vídeos, fotos e sugestões de pauta para a redação do JFP (JORNAL FOLHA DO PROGRESSO no (93) 98404 6835- (93) 98117 7649.</span></p>
<p><span style="color: #000080;"><strong>Por Jornal Folha do Progresso com informaçes e fotos da policia</strong></span></p>
<figure id="attachment_70440" style="width: 540px" class="wp-caption aligncenter"><a href="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/preso-trafi.jpg"><img class="size-full wp-image-70440" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/preso-trafi.jpg?resize=540%2C960" alt="~Traficante que atuava com disk-drogas é preso pela Polícia Civil e Militar em Novo Progresso(Foto Policia)" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/preso-trafi.jpg?w=540 540w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/preso-trafi.jpg?resize=169%2C300 169w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">~Traficante que atuava com disk-drogas é preso pela Polícia Civil e Militar em Novo Progresso(Foto Policia)</figcaption></figure>
<p>“Informação publicada é informação pública. Porém, para chegar até você, um grupo de pessoas trabalhou para isso. Seja ético. Copiou? Informe a fonte.”</p>
<p>Publicado por Jornal Folha do Progresso, Fone para contato 93 981177649 (Tim) WhatsApp:-93- 984046835 (Claro) Site: WWW.folhadoprogresso.com.br   E-mail:folhadoprogresso@folhadoprogresso.com.br</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-70385" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-70385" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-70385" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-70385" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Traficante%20que%20atuava%20com%20disk-drogas%20%C3%A9%20preso%20pela%20Pol%C3%ADcia%20Civil%20e%20Militar%20em%20Novo%20Progresso http%3A%2F%2Fwww.folhadoprogresso.com.br%2Ftraficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-70385" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-70385-5ae2476d7beb3' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=70385&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-70385-5ae2476d7beb3' data-name='like-post-frame-109899035-70385-5ae2476d7beb3'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.folhadoprogresso.com.br/moro-decide-que-processo-de-lula-envolvendo-sitio-de-atibaia-deve-prosseguir-em-curitiba/" rel="prev"><span class="meta-nav">&larr;</span> Moro decide que processo de Lula envolvendo sítio de Atibaia deve prosseguir em Curitiba</a></li>
			<li class="next"><a href="http://www.folhadoprogresso.com.br/governador-de-mg-sera-alvo-de-processo-de-impeachment/" rel="next">Governador de MG será alvo de processo de impeachment <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/mais-uma-vez-professores-de-novo-progresso-sem-salario/" title="Mais uma vez: Professores de Novo Progresso sem salário">
               <img width="390" height="205" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/10/greve3-1728x800_c.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="greve3-1728x800_c" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/10/greve3-1728x800_c.jpg?zoom=2&amp;resize=390%2C205 780w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/10/greve3-1728x800_c.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/mais-uma-vez-professores-de-novo-progresso-sem-salario/" rel="bookmark" title="Mais uma vez: Professores de Novo Progresso sem salário">Mais uma vez: Professores de Novo Progresso sem salário</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/mais-uma-vez-professores-de-novo-progresso-sem-salario/" title="10:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-10-13T10:19:18+00:00">13 de outubro de 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adecio/" title="Adecio">Adecio</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/mais-uma-vez-professores-de-novo-progresso-sem-salario/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/heranca-prefeitura-vai-parar-no-kadin-por-falta-de-pagamento-de-multa-do-ibama/" title="Herança- &#8220;Prefeitura vai parar no CADIN por falta de pagamento de multa do Ibama&#8221;">
               <img width="390" height="205" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/07/prefeitura-np.png?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="prefeitura np" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/07/prefeitura-np.png?resize=390%2C205 390w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/07/prefeitura-np.png?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/heranca-prefeitura-vai-parar-no-kadin-por-falta-de-pagamento-de-multa-do-ibama/" rel="bookmark" title="Herança- &#8220;Prefeitura vai parar no CADIN por falta de pagamento de multa do Ibama&#8221;">Herança- &#8220;Prefeitura vai parar no CADIN por falta de pagamento de multa do Ibama&#8221;</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/heranca-prefeitura-vai-parar-no-kadin-por-falta-de-pagamento-de-multa-do-ibama/" title="09:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-07-04T09:59:12+00:00">4 de julho de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/heranca-prefeitura-vai-parar-no-kadin-por-falta-de-pagamento-de-multa-do-ibama/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.folhadoprogresso.com.br/vandalos-ateiam-fogo-em-escola-municipal-de-novo-progresso/" title="Vândalos ateiam fogo em escola municipal de Novo Progresso">
               <img width="390" height="205" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/04/20160426_074036.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="20160426_074036" srcset="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/04/20160426_074036.jpg?resize=390%2C205 390w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/04/20160426_074036.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.folhadoprogresso.com.br/vandalos-ateiam-fogo-em-escola-municipal-de-novo-progresso/" rel="bookmark" title="Vândalos ateiam fogo em escola municipal de Novo Progresso">Vândalos ateiam fogo em escola municipal de Novo Progresso</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/vandalos-ateiam-fogo-em-escola-municipal-de-novo-progresso/" title="11:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-04-26T11:17:35+00:00">26 de abril de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/juliano/" title="juliano">juliano</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/vandalos-ateiam-fogo-em-escola-municipal-de-novo-progresso/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29953 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_29953">
        <div id="metaslider_29953">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1.jpg" height="250" width="300" alt="" class="slider-29953 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-67541 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/protesto-vr-fratel-300-249-298x249.jpg" height="250" width="300" alt="" class="slider-29953 slide-67541" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67540 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello-capa-1-297x248.jpg" height="250" width="300" alt="" class="slider-29953 slide-67540" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67542 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello4-298x249.jpg" height="250" width="300" alt="" class="slider-29953 slide-67542" /><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29953 = function($) {
            $('#metaslider_29953').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29953').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29953 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29953, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29953, 1) : metaslider_29953(window.jQuery);
        };
        timer_metaslider_29953();
    </script>
</div>
<!--// meta slider--></aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/humor-no-folha/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/humor.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/02/reidostambores.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/classificadosNovoProgresso.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="https://api.whatsapp.com/send?phone=5593984046835" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/whatas-app.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                        </div>
      </aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget clearfix"><h3 class="widget-title"><span>Enquetes</span></h3><style scoped>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</style><div id="yop-poll-container-17_yp5ae2476d9483a" class="yop-poll-container"><div id="yop-poll-container-success-17_yp5ae2476d9483a" class="yop-poll-container-success"></div><div id="yop-poll-container-error-17_yp5ae2476d9483a" class="yop-poll-container-error"></div><form id="yop-poll-form-17_yp5ae2476d9483a" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-17_yp5ae2476d9483a">
	
	<div id = "yop-poll-question-container-17_yp5ae2476d9483a-17" class = "yop-poll-question-container-17_yp5ae2476d9483a">
		<div id = "yop-poll-question-17_yp5ae2476d9483a-17"
             class = "yop-poll-question-17_yp5ae2476d9483a">Você acredita que o Projeto de Lei que reduz a “Flona Jamanxim” será aprovado?</div>
		<div id = "yop-poll-answers-17_yp5ae2476d9483a-17" class = "yop-poll-answers-17_yp5ae2476d9483a">
			<ul>
				
				<li  class="yop-poll-li-answer-17_yp5ae2476d9483a yop-poll-li-answer-17_yp5ae2476d9483a-17">
					<input type="radio" value="109" name="yop_poll_answer[17]" id="yop-poll-answer-17_yp5ae2476d9483a-109" /> <label for="yop-poll-answer-17_yp5ae2476d9483a-109">Sim</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-17_yp5ae2476d9483a yop-poll-li-answer-17_yp5ae2476d9483a-17">
					<input type="radio" value="110" name="yop_poll_answer[17]" id="yop-poll-answer-17_yp5ae2476d9483a-110" /> <label for="yop-poll-answer-17_yp5ae2476d9483a-110">Não</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-17_yp5ae2476d9483a yop-poll-li-answer-17_yp5ae2476d9483a-17">
					<input type="radio" value="111" name="yop_poll_answer[17]" id="yop-poll-answer-17_yp5ae2476d9483a-111" /> <label for="yop-poll-answer-17_yp5ae2476d9483a-111">Não Sei Opinar</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-17_yp5ae2476d9483a">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-17_yp5ae2476d9483a"></div>
	
</div>

<div id = "yop-poll-vote-17_yp5ae2476d9483a" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-17_yp5ae2476d9483a" onclick="yop_poll_register_vote('17', 'widget', '_yp5ae2476d9483a'); return false;">vote</button></div>
	<div id = "yop-poll-results-17_yp5ae2476d9483a"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-17_yp5ae2476d9483a" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-17_yp5ae2476d9483a" name="yop-poll-nonce-17_yp5ae2476d9483a" value="e7ea60b66b" /></form></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>MAIS VISUALIZADOS</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/veja-fotos-da-professora-que-mandava-nudes/" title="Veja FOTOS da professora que mandava &#039;nudes&#039;" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/11/Captura_de_Tela_2017_11_17_as_233518.jpg?fit=800%2C455&#038;resize=200%2C200" alt="Veja FOTOS da professora que mandava &#039;nudes&#039;" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/corpo-de-motorista-aguarda-reconhecimento-de-familiares-para-liberacao-em-novo-progresso/" title="Corpo de motorista aguarda reconhecimento de familiares para liberação em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/ident.jpg?fit=800%2C502&#038;resize=200%2C200" alt="Corpo de motorista aguarda reconhecimento de familiares para liberação em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/carreta-esmaga-caminhoneiro-na-rodovia-br-163/" title="Carreta esmaga caminhoneiro na rodovia BR 163" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/br-163-1.jpg?fit=826%2C510&#038;resize=200%2C200" alt="Carreta esmaga caminhoneiro na rodovia BR 163" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/motorista-de-carreta-morremotorista-de-carreta-morre-apos-acidente-na-rodovia-br-163-perimetro-urbano-de-novo-progresso63-em-novo-progresso/" title="Motorista de carreta morre após acidente na rodovia BR 163 perímetro urbano de Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/carreta-cba.jpg?fit=864%2C500&#038;resize=200%2C200" alt="Motorista de carreta morre após acidente na rodovia BR 163 perímetro urbano de Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/" title="Traficante que atuava com disk-drogas é preso pela Polícia Civil e Militar em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/preso-trafi1.jpg?fit=800%2C533&#038;resize=200%2C200" alt="Traficante que atuava com disk-drogas é preso pela Polícia Civil e Militar em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.folhadoprogresso.com.br/adepara-anuncia-processo-seletivo-com-75-vagas-vaga-para-novo-progresso/" title="ADEPARÁ anuncia Processo Seletivo com 75 vagas –  Tem vaga para Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/08/destaque-342014-adepara.jpg?fit=800%2C500&#038;resize=200%2C200" alt="ADEPARÁ anuncia Processo Seletivo com 75 vagas –  Tem vaga para Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-coin metaslider-31782 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_31782">
        <div id='metaslider_31782' class='coin-slider'>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs00-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31783" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs01-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31784" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs02-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31785" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs04-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31786" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs05-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31787" style="display: none;" /></a>
<a href="javascript:void(0)"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/tolentino.jpg" height="250" width="300" alt="" class="slider-31782 slide-44523" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_31782 = function($) {
            $('#metaslider_31782').coinslider({ 
                width:300,
                height:250,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"rain",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_31782 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31782, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31782, 1) : metaslider_31782(window.jQuery);
        };
        timer_metaslider_31782();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-8" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29954 ml-slider nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29954">
        <div id="metaslider_29954">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29954 = function($) {
            $('#metaslider_29954').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29954').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29954 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29954, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29954, 1) : metaslider_29954(window.jQuery);
        };
        timer_metaslider_29954();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29955 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29955">
        <div id="metaslider_29955">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29955 = function($) {
            $('#metaslider_29955').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29955').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29955 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29955, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29955, 1) : metaslider_29955(window.jQuery);
        };
        timer_metaslider_29955();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29956 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29956">
        <div id="metaslider_29956">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-53213 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3.png" height="249" width="300" alt="" class="slider-29956 slide-53213" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53214 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-2.png" height="249" width="300" alt="" class="slider-29956 slide-53214" /></a></li>
                <li style="display: none; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1-300x249.jpg" height="249" width="300" alt="" class="slider-29956 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53215 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-1.png" height="249" width="300" alt="" class="slider-29956 slide-53215" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53216 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3-1.png" height="249" width="300" alt="" class="slider-29956 slide-53216" /></a></li>
                <li style="display: none; width: 100%;" class="slide-67541 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/protesto-vr-fratel-300-249.jpg" height="249" width="300" alt="" class="slider-29956 slide-67541" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67540 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello-capa-1-298x248.jpg" height="249" width="300" alt="" class="slider-29956 slide-67540" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-68544 ms-image"><a href="http://www.folhadoprogresso.com.br/o-caos-descaso-e-abandono-nas-rodovias-no-para/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/03/br-230-1.jpg" height="249" width="300" alt="" class="slider-29956 slide-68544" /></a><div class="caption-wrap"><div class="caption">O Caos – Descaso e abandono nas rodovias no Pará (Transamazônica-Foto Arquivo Jornal Folha do Progresso)</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29956 = function($) {
            $('#metaslider_29956').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29956').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29956 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29956, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29956, 1) : metaslider_29956(window.jQuery);
        };
        timer_metaslider_29956();
    </script>
</div>
<!--// meta slider--></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                        </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#0dad92;"><span style="background-color:#0dad92;">ENTRETENIMENTO</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/making-of-bianka-cabral-a-musa-do-futebol/" title="MAKING OF-“Bianka Cabral a musa do futebol”"><img width="390" height="205" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/03/musa.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="MAKING OF-“Bianka Cabral a musa do futebol”" title="MAKING OF-“Bianka Cabral a musa do futebol”" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/making-of-bianka-cabral-a-musa-do-futebol/" title="MAKING OF-“Bianka Cabral a musa do futebol”">MAKING OF-“Bianka Cabral a musa do futebol”</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/making-of-bianka-cabral-a-musa-do-futebol/" title="02:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-16T02:52:03+00:00">16 de março de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/making-of-bianka-cabral-a-musa-do-futebol/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Matéria sómente para homens solteiros sem compromisso, MAKING OF FOTOS VIPBianka Cabral &#8211; Revista SEXY &#8211; Janeiro de 2017 Bianka</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/making-of-bianka-cabral-a-musa-do-futebol/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-69089" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/making-of-bianka-cabral-a-musa-do-futebol/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-69089" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/making-of-bianka-cabral-a-musa-do-futebol/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-69089" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/making-of-bianka-cabral-a-musa-do-futebol/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-69089" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/making-of-bianka-cabral-a-musa-do-futebol/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=MAKING%20OF-%E2%80%9CBianka%20Cabral%20a%20musa%20do%20futebol%E2%80%9D http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fmaking-of-bianka-cabral-a-musa-do-futebol%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-69089" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/making-of-bianka-cabral-a-musa-do-futebol/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/making-of-bianka-cabral-a-musa-do-futebol/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/making-of-bianka-cabral-a-musa-do-futebol/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-69089-5ae2476dc0c12' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=69089&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-69089-5ae2476dc0c12' data-name='like-post-frame-109899035-69089-5ae2476dc0c12'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/juliana-paes-diz-que-manda-nudes-e-que-sai-sem-calcinha/" title="Juliana Paes diz que manda nudes e que sai sem calcinha"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/03/juliana-paes.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Juliana Paes diz que manda nudes e que sai sem calcinha" title="Juliana Paes diz que manda nudes e que sai sem calcinha" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/03/juliana-paes.jpg?resize=392%2C272 392w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/03/juliana-paes.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/03/juliana-paes.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/juliana-paes-diz-que-manda-nudes-e-que-sai-sem-calcinha/" title="Juliana Paes diz que manda nudes e que sai sem calcinha">Juliana Paes diz que manda nudes e que sai sem calcinha</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/juliana-paes-diz-que-manda-nudes-e-que-sai-sem-calcinha/" title="08:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-14T08:38:21+00:00">14 de março de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/juliana-paes-diz-que-manda-nudes-e-que-sai-sem-calcinha/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/campeas-do-musa-do-brasil-estao-na-sexy-veja-a-capa/" title="Campeãs do Musa do Brasil estão na Sexy, veja a capa"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/02/Capa-Sexy-Janeiro-3.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Campeãs do Musa do Brasil estão na Sexy, veja a capa" title="Campeãs do Musa do Brasil estão na Sexy, veja a capa" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/02/Capa-Sexy-Janeiro-3.jpg?resize=392%2C272 392w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/02/Capa-Sexy-Janeiro-3.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/02/Capa-Sexy-Janeiro-3.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/campeas-do-musa-do-brasil-estao-na-sexy-veja-a-capa/" title="Campeãs do Musa do Brasil estão na Sexy, veja a capa">Campeãs do Musa do Brasil estão na Sexy, veja a capa</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/campeas-do-musa-do-brasil-estao-na-sexy-veja-a-capa/" title="12:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-07T12:00:17+00:00">7 de fevereiro de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/campeas-do-musa-do-brasil-estao-na-sexy-veja-a-capa/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#666666;"><span style="background-color:#666666;">OUTRAS NOTÍCIAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/mpf-abre-vagas-de-estagio-para-nivel-medio-e-superior-em-belem-e-no-interior/" title="MPF abre vagas de estágio para nível médio e superior em Belém e no interior"><img width="390" height="205" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/destaque-503574-mpf.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="MPF abre vagas de estágio para nível médio e superior em Belém e no interior" title="MPF abre vagas de estágio para nível médio e superior em Belém e no interior" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/destaque-503574-mpf.jpg?resize=390%2C205 390w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/destaque-503574-mpf.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/mpf-abre-vagas-de-estagio-para-nivel-medio-e-superior-em-belem-e-no-interior/" title="MPF abre vagas de estágio para nível médio e superior em Belém e no interior">MPF abre vagas de estágio para nível médio e superior em Belém e no interior</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/mpf-abre-vagas-de-estagio-para-nivel-medio-e-superior-em-belem-e-no-interior/" title="15:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-26T15:31:40+00:00">26 de abril de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gaby">Gaby</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/mpf-abre-vagas-de-estagio-para-nivel-medio-e-superior-em-belem-e-no-interior/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Ministério Público Federal (MPF) publicou edital de concurso para seleção de estagiários dos cursos de Direito, Arquivologia e Ensino Médio.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mpf-abre-vagas-de-estagio-para-nivel-medio-e-superior-em-belem-e-no-interior/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-70422" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mpf-abre-vagas-de-estagio-para-nivel-medio-e-superior-em-belem-e-no-interior/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-70422" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mpf-abre-vagas-de-estagio-para-nivel-medio-e-superior-em-belem-e-no-interior/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-70422" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mpf-abre-vagas-de-estagio-para-nivel-medio-e-superior-em-belem-e-no-interior/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-70422" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mpf-abre-vagas-de-estagio-para-nivel-medio-e-superior-em-belem-e-no-interior/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=MPF%20abre%20vagas%20de%20est%C3%A1gio%20para%20n%C3%ADvel%20m%C3%A9dio%20e%20superior%20em%20Bel%C3%A9m%20e%20no%20interior http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fmpf-abre-vagas-de-estagio-para-nivel-medio-e-superior-em-belem-e-no-interior%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-70422" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mpf-abre-vagas-de-estagio-para-nivel-medio-e-superior-em-belem-e-no-interior/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mpf-abre-vagas-de-estagio-para-nivel-medio-e-superior-em-belem-e-no-interior/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/mpf-abre-vagas-de-estagio-para-nivel-medio-e-superior-em-belem-e-no-interior/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-70422-5ae2476ddb500' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=70422&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-70422-5ae2476ddb500' data-name='like-post-frame-109899035-70422-5ae2476ddb500'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/vem-ai-o-19o-congresso-internacional-de-educacao-da-lbv/" title="Vem aí o 19º Congresso Internacional de Educação da LBV!"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/2018_Convite_Vem-ai_Congresso-de-Educação_Baixa_JM1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Vem aí o 19º Congresso Internacional de Educação da LBV!" title="Vem aí o 19º Congresso Internacional de Educação da LBV!" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/2018_Convite_Vem-ai_Congresso-de-Educação_Baixa_JM1.jpg?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/2018_Convite_Vem-ai_Congresso-de-Educação_Baixa_JM1.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/2018_Convite_Vem-ai_Congresso-de-Educação_Baixa_JM1.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/vem-ai-o-19o-congresso-internacional-de-educacao-da-lbv/" title="Vem aí o 19º Congresso Internacional de Educação da LBV!">Vem aí o 19º Congresso Internacional de Educação da LBV!</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/vem-ai-o-19o-congresso-internacional-de-educacao-da-lbv/" title="11:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-24T11:22:20+00:00">24 de abril de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/vem-ai-o-19o-congresso-internacional-de-educacao-da-lbv/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/quadrilha-suspeita-de-aplicar-golpes-pela-internet-e-vender-por-r-68-mil-carro-que-nao-existia-e-presa-em-mt/" title="Quadrilha suspeita de aplicar golpes pela internet e &#8216;vender&#8217; por R$ 68 mil carro que não existia é presa em MT"><img width="130" height="90" src="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/pontes-e-lacerda.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Quadrilha suspeita de aplicar golpes pela internet e &#8216;vender&#8217; por R$ 68 mil carro que não existia é presa em MT" title="Quadrilha suspeita de aplicar golpes pela internet e &#8216;vender&#8217; por R$ 68 mil carro que não existia é presa em MT" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/pontes-e-lacerda.jpg?resize=392%2C272 392w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/pontes-e-lacerda.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/pontes-e-lacerda.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/quadrilha-suspeita-de-aplicar-golpes-pela-internet-e-vender-por-r-68-mil-carro-que-nao-existia-e-presa-em-mt/" title="Quadrilha suspeita de aplicar golpes pela internet e &#8216;vender&#8217; por R$ 68 mil carro que não existia é presa em MT">Quadrilha suspeita de aplicar golpes pela internet e &#8216;vender&#8217; por R$ 68 mil carro que não existia é presa em MT</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/quadrilha-suspeita-de-aplicar-golpes-pela-internet-e-vender-por-r-68-mil-carro-que-nao-existia-e-presa-em-mt/" title="08:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-22T08:45:23+00:00">22 de abril de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/quadrilha-suspeita-de-aplicar-golpes-pela-internet-e-vender-por-r-68-mil-carro-que-nao-existia-e-presa-em-mt/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#1e73be;"><span style="background-color:#1e73be;">TECNOLOGIA E CIÊNCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/google-anuncia-mudancas-na-configuracao-dos-e-mails-do-gmail/" title="Google anuncia mudanças na configuração dos e-mails do Gmail"><img width="390" height="205" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/google19hptRU.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Google anuncia mudanças na configuração dos e-mails do Gmail" title="Google anuncia mudanças na configuração dos e-mails do Gmail" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/google-anuncia-mudancas-na-configuracao-dos-e-mails-do-gmail/" title="Google anuncia mudanças na configuração dos e-mails do Gmail">Google anuncia mudanças na configuração dos e-mails do Gmail</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/google-anuncia-mudancas-na-configuracao-dos-e-mails-do-gmail/" title="12:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-26T12:55:39+00:00">26 de abril de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/gaby/" title="Gaby">Gaby</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/google-anuncia-mudancas-na-configuracao-dos-e-mails-do-gmail/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Nova versão procura melhorar a produtividade e a segurança dos mais de 1,4 bilhões de usuários O Google permitirá colocar</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/google-anuncia-mudancas-na-configuracao-dos-e-mails-do-gmail/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-70404" class="share-facebook sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/google-anuncia-mudancas-na-configuracao-dos-e-mails-do-gmail/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-70404" class="share-skype sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/google-anuncia-mudancas-na-configuracao-dos-e-mails-do-gmail/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-70404" class="share-twitter sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/google-anuncia-mudancas-na-configuracao-dos-e-mails-do-gmail/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-70404" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/google-anuncia-mudancas-na-configuracao-dos-e-mails-do-gmail/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Google%20anuncia%20mudan%C3%A7as%20na%20configura%C3%A7%C3%A3o%20dos%20e-mails%20do%20Gmail http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fgoogle-anuncia-mudancas-na-configuracao-dos-e-mails-do-gmail%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-70404" class="share-linkedin sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/google-anuncia-mudancas-na-configuracao-dos-e-mails-do-gmail/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/google-anuncia-mudancas-na-configuracao-dos-e-mails-do-gmail/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.folhadoprogresso.com.br/google-anuncia-mudancas-na-configuracao-dos-e-mails-do-gmail/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-70404-5ae2476deec88' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=70404&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-70404-5ae2476deec88' data-name='like-post-frame-109899035-70404-5ae2476deec88'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/golpe-que-promete-beneficio-do-bolsa-familia-tenta-enganar-600-mil/" title="Golpe que promete benefício do Bolsa Família tenta enganar 600 mil"><img width="130" height="90" src="http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/bolsafamilia.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Golpe que promete benefício do Bolsa Família tenta enganar 600 mil" title="Golpe que promete benefício do Bolsa Família tenta enganar 600 mil" srcset="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/bolsafamilia.jpg?resize=392%2C272 392w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/bolsafamilia.jpg?resize=130%2C90 130w, http://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/bolsafamilia.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;<a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/golpe-que-promete-beneficio-do-bolsa-familia-tenta-enganar-600-mil/" title="Golpe que promete benefício do Bolsa Família tenta enganar 600 mil">Golpe que promete benefício do Bolsa Família tenta enganar 600 mil</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/golpe-que-promete-beneficio-do-bolsa-familia-tenta-enganar-600-mil/" title="04:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-26T04:53:42+00:00">26 de abril de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/golpe-que-promete-beneficio-do-bolsa-familia-tenta-enganar-600-mil/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.folhadoprogresso.com.br/cnh-digital-ja-esta-disponivel-para-usuarios-do-android-e-ios/" title="CNH Digital já está disponível para usuários do Android e iOS"><img width="130" height="90" src="http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/cnh-digital-tudo.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="CNH Digital já está disponível para usuários do Android e iOS" title="CNH Digital já está disponível para usuários do Android e iOS" srcset="http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/cnh-digital-tudo.jpg?resize=392%2C272 392w, http://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/cnh-digital-tudo.jpg?resize=130%2C90 130w, http://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/04/cnh-digital-tudo.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.folhadoprogresso.com.br/cnh-digital-ja-esta-disponivel-para-usuarios-do-android-e-ios/" title="CNH Digital já está disponível para usuários do Android e iOS">CNH Digital já está disponível para usuários do Android e iOS</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.folhadoprogresso.com.br/cnh-digital-ja-esta-disponivel-para-usuarios-do-android-e-ios/" title="05:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-17T05:29:44+00:00">17 de abril de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.folhadoprogresso.com.br/cnh-digital-ja-esta-disponivel-para-usuarios-do-android-e-ios/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2018 Folha do Progresso. Todos os direitos reservados. (93) 98404-6835<br>Desenvolvido por EversonVS | www.ejadi.com.br | </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.folhadoprogresso.com.br\/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso\/":70385,"http:\/\/www.folhadoprogresso.com.br\/making-of-bianka-cabral-a-musa-do-futebol\/":69089,"http:\/\/www.folhadoprogresso.com.br\/mpf-abre-vagas-de-estagio-para-nivel-medio-e-superior-em-belem-e-no-interior\/":70422,"http:\/\/www.folhadoprogresso.com.br\/google-anuncia-mudancas-na-configuracao-dos-e-mails-do-gmail\/":70404};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/traficante-que-atuava-com-disk-drogas-e-preso-pela-policia-civil-e-militar-em-novo-progresso/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yop-poll-public-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-coin-slider-css'  href='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"6000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=17&#038;location=widget&#038;unique_id=_yp5ae2476d9483a&#038;ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"http:\/\/www.folhadoprogresso.com.br\/acessorestrito\/?redirect_to=http%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_17_yp5ae2476d9483a = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/www.folhadoprogresso.com.br","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201817.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'109899035',post:'70385',tz:'-3',srv:'www.folhadoprogresso.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109899035', '70385' ]);
</script>
</body>
</html>