
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.folhadoprogresso.com.br/xmlrpc.php" />
<title>Maduro ameaça prender deputados que aprovaram tratado de defesa para a Venezuela &#8211; Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="https://www.folhadoprogresso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="https://www.folhadoprogresso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo; Maduro ameaça prender deputados que aprovaram tratado de defesa para a Venezuela" href="https://www.folhadoprogresso.com.br/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.folhadoprogresso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.3' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='colormag_style-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='newsletter-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js'></script id='st_insights_js'>
<link rel='https://api.w.org/' href='https://www.folhadoprogresso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.folhadoprogresso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.folhadoprogresso.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Motorista de camionete perde controle, capota e carona morre na Transamazônica' href='https://www.folhadoprogresso.com.br/motorista-de-camionete-perde-controle-capota-e-carona-morre-na-transamazonica/' />
<link rel='next' title='Homem é assassinado a golpes de facão no Garimpo Massaranduba- Imagem Forte!' href='https://www.folhadoprogresso.com.br/homem-e-assassinado-a-golpes-de-facao-no-garimpo-massaranduba/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="https://www.folhadoprogresso.com.br/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/" />
<link rel='shortlink' href='https://wp.me/p7r7L5-oCo' />
<link rel="alternate" type="application/json+oembed" href="https://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fmaduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fmaduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.folhadoprogresso.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/604164.png" type="image/x-icon" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b90bf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maduro ameaça prender deputados que aprovaram tratado de defesa para a Venezuela" />
<meta property="og:url" content="https://www.folhadoprogresso.com.br/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/" />
<meta property="og:description" content="Decisão do Parlamento, aprovada na terça-feira passada, faz parte da campanha do líder opositor Juan Guaidó para expulsar Maduro O presidente da Venezuela, Nicolás Maduro, em Caracas — Foto: Mirafl…" />
<meta property="article:published_time" content="2019-07-28T13:22:50+00:00" />
<meta property="article:modified_time" content="2019-07-28T13:22:50+00:00" />
<meta property="og:site_name" content="Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" />
<meta property="og:image" content="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/maduro.jpg?fit=800%2C500&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@NpJornal" />
<meta name="twitter:image" content="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/maduro.jpg?fit=800%2C500&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NpJornal" />
</head>

<body class="single single-post postid-94636 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      domingo, julho 28, 2019   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultimas Notícias:      </strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.folhadoprogresso.com.br/homem-e-assassinado-a-golpes-de-facao-no-garimpo-massaranduba/" title="Homem é assassinado a golpes de facão no Garimpo Massaranduba- Imagem Forte!">Homem é assassinado a golpes de facão no Garimpo Massaranduba- Imagem Forte!</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/" title="Maduro ameaça prender deputados que aprovaram tratado de defesa para a Venezuela">Maduro ameaça prender deputados que aprovaram tratado de defesa para a Venezuela</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/motorista-de-camionete-perde-controle-capota-e-carona-morre-na-transamazonica/" title="Motorista de camionete perde controle, capota e carona morre na Transamazônica">Motorista de camionete perde controle, capota e carona morre na Transamazônica</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/decisao-da-justica-concurso-de-beleza-e-suspenso-por-atraso-no-pagamento-de-professores/" title="Decisão da Justiça- Concurso de beleza é suspenso por atraso no pagamento de professores">Decisão da Justiça- Concurso de beleza é suspenso por atraso no pagamento de professores</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/sefa-apreende-quase-200-mil-latas-de-cerveja-em-maraba/" title="Sefa apreende quase 200 mil latas de cerveja em Marabá">Sefa apreende quase 200 mil latas de cerveja em Marabá</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/03/folha-2.jpg" alt="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home">Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</a>
                        </h3>
                                                                  <p id="site-description">Noticias de Novo Progresso,Pará,Brasil e Mundo.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-29935 ml-slider nav-hidden">
    
    <div id="metaslider_container_29935">
        <div id="metaslider_29935">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-94427 ms-image"><a href="https://2e7web.com/festaboinorolete/#1563375892390-07c7ae47-f2ff" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2019/07/Boi-no-Rolete-728x90.jpg" height="90" width="728" alt="" class="slider-29935 slide-94427" /></a></li>
                <li style="display: none; width: 100%;" class="slide-94428 ms-image"><a href="https://2e7web.com/festaboinorolete/#1563375892390-07c7ae47-f2ff" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2019/07/boi-no-rolete1-728x90.jpg" height="90" width="728" alt="" class="slider-29935 slide-94428" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29935 = function($) {
            $('#metaslider_29935').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29935').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29935 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29935, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29935, 1) : metaslider_29935(window.jQuery);
        };
        timer_metaslider_29935();
    </script>
</div>
<!--// meta slider--></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/">Artistas e Famosos</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/publicacoes-editais/">Publicações / Editais</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/garota-da-folha/">Garota da Folha</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
	<li id="menu-item-36465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36465"><a href="https://www.folhadoprogresso.com.br/categorias/olimpiadas-rio-2016/">Rio 2016</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/shows/">Shows</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
<li id="menu-item-36459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36459"><a href="#">Eleições</a>
<ul class="sub-menu">
	<li id="menu-item-36463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36463"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2016/">Eleiçoes 2016 &#8211; BRASIL</a></li>
	<li id="menu-item-36464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36464"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2016-novo-progresso/">Eleições 2016 &#8211; NOVO PROGRESSO</a></li>
</ul>
</li>
<li id="menu-item-60989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60989"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
<li id="menu-item-30220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30220"><a href="https://www.folhadoprogresso.com.br/contato/">Contato</a></li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41722"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/">Classificados</a></li>
<li id="menu-item-53340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53340"><a href="http://@">>>></a></li>
<li id="menu-item-53341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53341"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/diversos/">Diversos</a></li>
<li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53342"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/">Imóveis</a>
<ul class="sub-menu">
	<li id="menu-item-53343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53343"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/casa/">Casa</a></li>
	<li id="menu-item-53346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53346"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/ponto-comercial/">Ponto Comercial</a></li>
	<li id="menu-item-53348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53348"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/terreno/">Terreno</a></li>
	<li id="menu-item-53344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53344"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/chacara/">Chácara</a></li>
	<li id="menu-item-53347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53347"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/sitio/">Sítio</a></li>
	<li id="menu-item-53345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53345"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/fazenda/">Fazenda</a></li>
</ul>
</li>
<li id="menu-item-53349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53349"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/">Veículos</a>
<ul class="sub-menu">
	<li id="menu-item-53352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53352"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/moto/">Moto</a></li>
	<li id="menu-item-53351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53351"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/carro/">Carro</a></li>
	<li id="menu-item-53350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53350"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/caminhao/">Caminhão</a></li>
	<li id="menu-item-53353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53353"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/outros-veiculos/">Outros Veículos</a></li>
</ul>
</li>
</ul></div>                                    <div class="random-post">
               <a href="https://www.folhadoprogresso.com.br/jovem-e-devorado-por-cardume-de-piranhas/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.folhadoprogresso.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-94636" class="post-94636 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
   
         <div class="featured-image">
                     <a href="https://www.folhadoprogresso.com.br/wp-content/uploads/2019/07/maduro.jpg" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/maduro.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="maduro" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/mundo/" style="background:#7a690c" rel="category tag">Mundo</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Maduro ameaça prender deputados que aprovaram tratado de defesa para a Venezuela   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/" title="10:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-28T10:22:50+00:00">28 de julho de 2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">85 Views</span></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class="pdfprnt-top-right"><a href="https://www.folhadoprogresso.com.br/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/pdf.png?w=800&#038;ssl=1" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="https://www.folhadoprogresso.com.br/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/print.gif?w=800&#038;ssl=1" alt="image_print" title="Print Content" data-recalc-dims="1" /></a></div><p>Decisão do Parlamento, aprovada na terça-feira passada, faz parte da campanha do líder opositor Juan Guaidó para expulsar Maduro<br />
O presidente da Venezuela, Nicolás Maduro, em Caracas — Foto: Miraflores Palace/Handout via Reuters</p>
<p>O presidente venezuelano, Nicolás Maduro, ameaçou neste sábado (27) com a prisão quem insistir em levar adiante um tratado de cooperação militar interamericana, aprovado na semana passada pelo Parlamento, único poder controlado pela oposição no país.</p>
<p>Sem citar o episódio, o presidente se referiu ao método empregado na detenção cinematográfica, em maio passado, do deputado opositor Edgar Zambrano, vice-presidente do Legislativo, rebocado dentro de seu carro com um caminhão guincho por agentes do Serviço Bolivariano de Inteligência (SEBIN).</p>
<p><span style="font-size: 20px;"><strong>    &#8220;Lá vai o guincho de González López (diretor do SEBIN), o guincho está pronto (&#8230;) O guincho sai para buscar os delinquentes que pretendem que a Venezuela seja invadida. Justiça! Justiça!&#8221;, exclamou Maduro durante ato de promoção de militares em Caracas.</strong></span></p>
<p>O presidente leu perante 3.000 milicianos &#8211; braço da Força Armada, formado por civis &#8211; a sentença do Tribunal Supremo de Justiça (TSJ), que anulou na sexta-feira a decisão parlamentar sobre o retorno do país ao Tratado Interamericano de Assistência Recíproca (TIAR), do qual se retirou em 2013.</p>
<p>O TSJ recordou que a Câmara está em &#8220;desacato&#8221; desde 2016, razão pela qual todos os seus atos são nulos.</p>
<p>A decisão do Parlamento, aprovada na terça-feira passada, faz parte da campanha do líder opositor Juan Guaidó para expulsar Maduro, a quem o Legislativo declarou em usurpação do poder por considerar que sua reeleição em 2018 foi fraudulenta.</p>
<p>Guaidó, chefe legislativo reconhecido como presidente encarregado da Venezuela por meia centena de países, disse que este passo permitirá estabelecer &#8220;alianças internacionais&#8221; para &#8220;defender o povo e a soberania&#8221;.</p>
<p>Os Estados Unidos, principal apoiador diplomático de Guaidó e signatário do TIAR, não descarta uma ação armada para tirar do poder o presidente socialista, que é apoiado por Rússia, China, Irã, Turquia e Cuba.</p>
<p>Adotado em 1947, o tratado estabelece que um ataque armado contra um Estado americano por outro país será considerado uma agressão a todos os seus membros, que se comprometem a enfrentá-lo em conjunto.</p>
<p>Por France Presse<br />
<span style="color: #ff0000;"><strong>Envie vídeos, fotos e sugestões de pauta para a redação do JFP (JORNAL FOLHA DO PROGRESSO) Telefones: WhatsApp (93) 98404 6835- (93) 98117 7649.</strong></span></p>
<p>“Informação publicada é informação pública. Porém, para chegar até você, um grupo de pessoas trabalhou para isso. Seja ético. Copiou? Informe a fonte.”<br />
Publicado por Jornal Folha do Progresso, Fone para contato 93 981177649 (Tim) WhatsApp:-93- 984046835 (Claro) -Site: WWW.folhadoprogresso.com.br   E-mail:folhadoprogresso@folhadoprogresso.com.br e/ou e-mail: adeciopiran_12345@hotmail.com</p>
<div class="fitvids-video">
<blockquote data-secret="0uOqefEHbr" class="wp-embedded-content"><a href="http://www.folhadoprogresso.com.br/pequenas-editoras-e-possibilidade-de-autopublicacao-incentivam-novos-autores/">Pequenas editoras e possibilidade de autopublicação incentivam novos autores</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.folhadoprogresso.com.br/pequenas-editoras-e-possibilidade-de-autopublicacao-incentivam-novos-autores/embed/#?secret=0uOqefEHbr" data-secret="0uOqefEHbr" width="600" height="338" title="&#8220;Pequenas editoras e possibilidade de autopublicação incentivam novos autores&#8221; &#8212; Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-94636" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-94636" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-94636" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-94636" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Maduro%20amea%C3%A7a%20prender%20deputados%20que%20aprovaram%20tratado%20de%20defesa%20para%20a%20Venezuela https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fmaduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-94636" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-94636-5d3dd6cf12df9' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=94636&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-94636-5d3dd6cf12df9' data-name='like-post-frame-109899035-94636-5d3dd6cf12df9'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.folhadoprogresso.com.br/motorista-de-camionete-perde-controle-capota-e-carona-morre-na-transamazonica/" rel="prev"><span class="meta-nav">&larr;</span> Motorista de camionete perde controle, capota e carona morre na Transamazônica</a></li>
			<li class="next"><a href="https://www.folhadoprogresso.com.br/homem-e-assassinado-a-golpes-de-facao-no-garimpo-massaranduba/" rel="next">Homem é assassinado a golpes de facão no Garimpo Massaranduba- Imagem Forte! <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/lei-que-permitia-estuprador-casar-com-a-vitima-e-derrubada/" title="Lei que permitia estuprador casar com a vítima é derrubada">
               <img width="390" height="205" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/281252.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="281252" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/281252.jpg?resize=390%2C205 390w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/02/281252.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/lei-que-permitia-estuprador-casar-com-a-vitima-e-derrubada/" rel="bookmark" title="Lei que permitia estuprador casar com a vítima é derrubada">Lei que permitia estuprador casar com a vítima é derrubada</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/lei-que-permitia-estuprador-casar-com-a-vitima-e-derrubada/" title="12:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-17T12:01:02+00:00">17 de fevereiro de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/gaby/" title="Chellsen Carneiro">Chellsen Carneiro</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/lei-que-permitia-estuprador-casar-com-a-vitima-e-derrubada/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/nao-sou-seu-filho-sou-sua-vitima-o-reencontro-de-jovem-com-pai-que-o-infectou-com-hiv/" title="&#8220;Não sou seu filho, sou sua vítima&#8217;: o reencontro de jovem com pai que o infectou com HIV">
               <img width="390" height="205" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/10/Brryan-Jackson-hoje-dá-palestras-motivacionais-e-tem-uma-organização-de-caridade.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="brryan-jackson-hoje-da-palestras-motivacionais-e-tem-uma-organizacao-de-caridade" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/10/Brryan-Jackson-hoje-dá-palestras-motivacionais-e-tem-uma-organização-de-caridade.jpg?resize=390%2C205 390w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/10/Brryan-Jackson-hoje-dá-palestras-motivacionais-e-tem-uma-organização-de-caridade.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/nao-sou-seu-filho-sou-sua-vitima-o-reencontro-de-jovem-com-pai-que-o-infectou-com-hiv/" rel="bookmark" title="&#8220;Não sou seu filho, sou sua vítima&#8217;: o reencontro de jovem com pai que o infectou com HIV">&#8220;Não sou seu filho, sou sua vítima&#8217;: o reencontro de jovem com pai que o infectou com HIV</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/nao-sou-seu-filho-sou-sua-vitima-o-reencontro-de-jovem-com-pai-que-o-infectou-com-hiv/" title="11:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-10-21T11:12:55+00:00">21 de outubro de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adecio/" title="Adecio">Adecio</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/nao-sou-seu-filho-sou-sua-vitima-o-reencontro-de-jovem-com-pai-que-o-infectou-com-hiv/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/menino-sirio-e-mais-11-migrantes-morrem-afogados-na-turquia/" title="Menino sírio e mais 11 migrantes morrem afogados na Turquia">
               <img width="390" height="205" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/09/1441220323666.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Corpo da criança de 9 meses foi encontrado na praia" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/09/1441220323666.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/09/1441220323666.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/menino-sirio-e-mais-11-migrantes-morrem-afogados-na-turquia/" rel="bookmark" title="Menino sírio e mais 11 migrantes morrem afogados na Turquia">Menino sírio e mais 11 migrantes morrem afogados na Turquia</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/menino-sirio-e-mais-11-migrantes-morrem-afogados-na-turquia/" title="07:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-09-03T07:28:23+00:00">3 de setembro de 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adecio/" title="Adecio">Adecio</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/menino-sirio-e-mais-11-migrantes-morrem-afogados-na-turquia/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>ASSINE NOSSO JORNAL</span></h3><div class="tnp tnp-widget"><form method="post" action="https://www.folhadoprogresso.com.br/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Seu nome</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="ASSINAR JORNAL">
</div>
</form>
</div>
</aside><aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29953 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_29953">
        <div id="metaslider_29953">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1.jpg" height="250" width="300" alt="" class="slider-29953 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-67541 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/protesto-vr-fratel-300-249-298x249.jpg" height="250" width="300" alt="" class="slider-29953 slide-67541" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67540 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello-capa-1-297x248.jpg" height="250" width="300" alt="" class="slider-29953 slide-67540" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67542 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello4-298x249.jpg" height="250" width="300" alt="" class="slider-29953 slide-67542" /><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29953 = function($) {
            $('#metaslider_29953').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29953').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29953 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29953, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29953, 1) : metaslider_29953(window.jQuery);
        };
        timer_metaslider_29953();
    </script>
</div>
<!--// meta slider--></aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/humor-no-folha/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/humor.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/02/reidostambores.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/classificadosNovoProgresso.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="https://api.whatsapp.com/send?phone=5593984046835" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/whatas-app.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                        </div>
      </aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget clearfix"><h3 class="widget-title"><span>Enquetes</span></h3><style scoped>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</style><div id="yop-poll-container-21_yp5d3dd6cf3d98f" class="yop-poll-container"><div id="yop-poll-container-success-21_yp5d3dd6cf3d98f" class="yop-poll-container-success"></div><div id="yop-poll-container-error-21_yp5d3dd6cf3d98f" class="yop-poll-container-error"></div><form id="yop-poll-form-21_yp5d3dd6cf3d98f" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-21_yp5d3dd6cf3d98f">
	
	<div id = "yop-poll-question-container-21_yp5d3dd6cf3d98f-21" class = "yop-poll-question-container-21_yp5d3dd6cf3d98f">
		<div id = "yop-poll-question-21_yp5d3dd6cf3d98f-21"
             class = "yop-poll-question-21_yp5d3dd6cf3d98f">Você é favor ou contra reforma da Previdência?</div>
		<div id = "yop-poll-answers-21_yp5d3dd6cf3d98f-21" class = "yop-poll-answers-21_yp5d3dd6cf3d98f">
			<ul>
				
				<li  class="yop-poll-li-answer-21_yp5d3dd6cf3d98f yop-poll-li-answer-21_yp5d3dd6cf3d98f-21">
					<input type="radio" value="120" name="yop_poll_answer[21]" id="yop-poll-answer-21_yp5d3dd6cf3d98f-120" /> <label for="yop-poll-answer-21_yp5d3dd6cf3d98f-120">A favor</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-21_yp5d3dd6cf3d98f yop-poll-li-answer-21_yp5d3dd6cf3d98f-21">
					<input type="radio" value="121" name="yop_poll_answer[21]" id="yop-poll-answer-21_yp5d3dd6cf3d98f-121" /> <label for="yop-poll-answer-21_yp5d3dd6cf3d98f-121">Contra</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-21_yp5d3dd6cf3d98f yop-poll-li-answer-21_yp5d3dd6cf3d98f-21">
					<input type="radio" value="122" name="yop_poll_answer[21]" id="yop-poll-answer-21_yp5d3dd6cf3d98f-122" /> <label for="yop-poll-answer-21_yp5d3dd6cf3d98f-122">Não Sei Opinar</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-21_yp5d3dd6cf3d98f">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-21_yp5d3dd6cf3d98f"></div>
	
</div>

<div id = "yop-poll-vote-21_yp5d3dd6cf3d98f" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-21_yp5d3dd6cf3d98f" onclick="yop_poll_register_vote('21', 'widget', '_yp5d3dd6cf3d98f'); return false;">vote</button></div>
	<div id = "yop-poll-results-21_yp5d3dd6cf3d98f"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-21_yp5d3dd6cf3d98f" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-21_yp5d3dd6cf3d98f" name="yop-poll-nonce-21_yp5d3dd6cf3d98f" value="5ca792d07e" /></form></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>MAIS VISUALIZADOS</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/aviao-com-tres-pessoas-cai-apos-decolagem-no-cripurizao-piloto-de-novo-progresso/" title="Avião com três pessoas cai após decolagem no Cripurizão - Piloto de Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/06d4dabc-e56f-4bce-8b59-f73d76ee0c8b.jpg?fit=800%2C510&#038;ssl=1&#038;resize=200%2C200" alt="Avião com três pessoas cai após decolagem no Cripurizão - Piloto de Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/homem-e-morto-a-tiros-na-vicinal-cristalina-em-novo-progresso/" title="Homem é morto a tiros na vicinal cristalina em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/04/imagem-forte.jpg?fit=800%2C509&#038;ssl=1&#038;resize=200%2C200" alt="Homem é morto a tiros na vicinal cristalina em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/veja-fotos-da-professora-que-mandava-nudes/" title="Veja FOTOS da professora que mandava &#039;nudes&#039;" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/11/Captura_de_Tela_2017_11_17_as_233518.jpg?fit=800%2C455&#038;ssl=1&#038;resize=200%2C200" alt="Veja FOTOS da professora que mandava &#039;nudes&#039;" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/misterio-casal-encontrado-morto-as-margens-de-vicinal/" title="Mistério -Casal encontrado morto às margens de vicinal" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/10/morte-casal-b-novo.jpg?fit=800%2C447&#038;ssl=1&#038;resize=200%2C200" alt="Mistério -Casal encontrado morto às margens de vicinal" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/cantora-evangelica-de-vilhena-faz-uma-self-transando-com-o-pastor-de-sua-igreja/" title="Cantora evangélica de Vilhena faz uma Self transando com o pastor de sua igreja" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/05/Priscila-Yasmin-Castilho-2.jpg?fit=720%2C960&#038;ssl=1&#038;resize=200%2C200" alt="Cantora evangélica de Vilhena faz uma Self transando com o pastor de sua igreja" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/acidente-entre-05-carretas-deixa-feridos-na-br-163/" title="Acidente entre 05 carretas deixa feridos na BR-163" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/IMG-20190727-WA0126.jpg?fit=795%2C502&#038;ssl=1&#038;resize=200%2C200" alt="Acidente entre 05 carretas deixa feridos na BR-163" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-coin metaslider-31782 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_31782">
        <div id='metaslider_31782' class='coin-slider'>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs00-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31783" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs01-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31784" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs02-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31785" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs04-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31786" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs05-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31787" style="display: none;" /></a>
<a href="javascript:void(0)"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/tolentino.jpg" height="250" width="300" alt="" class="slider-31782 slide-44523" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_31782 = function($) {
            $('#metaslider_31782').coinslider({ 
                width:300,
                height:250,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"rain",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_31782 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31782, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31782, 1) : metaslider_31782(window.jQuery);
        };
        timer_metaslider_31782();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-8" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29954 ml-slider nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29954">
        <div id="metaslider_29954">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29954 = function($) {
            $('#metaslider_29954').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29954').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29954 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29954, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29954, 1) : metaslider_29954(window.jQuery);
        };
        timer_metaslider_29954();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29955 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29955">
        <div id="metaslider_29955">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29955 = function($) {
            $('#metaslider_29955').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29955').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29955 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29955, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29955, 1) : metaslider_29955(window.jQuery);
        };
        timer_metaslider_29955();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29956 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29956">
        <div id="metaslider_29956">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-53213 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3.png" height="249" width="300" alt="" class="slider-29956 slide-53213" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53214 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-2.png" height="249" width="300" alt="" class="slider-29956 slide-53214" /></a></li>
                <li style="display: none; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1-300x249.jpg" height="249" width="300" alt="" class="slider-29956 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53215 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-1.png" height="249" width="300" alt="" class="slider-29956 slide-53215" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53216 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3-1.png" height="249" width="300" alt="" class="slider-29956 slide-53216" /></a></li>
                <li style="display: none; width: 100%;" class="slide-67541 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/protesto-vr-fratel-300-249.jpg" height="249" width="300" alt="" class="slider-29956 slide-67541" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67540 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello-capa-1-298x248.jpg" height="249" width="300" alt="" class="slider-29956 slide-67540" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-68544 ms-image"><a href="http://www.folhadoprogresso.com.br/o-caos-descaso-e-abandono-nas-rodovias-no-para/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/03/br-230-1.jpg" height="249" width="300" alt="" class="slider-29956 slide-68544" /></a><div class="caption-wrap"><div class="caption">O Caos – Descaso e abandono nas rodovias no Pará (Transamazônica-Foto Arquivo Jornal Folha do Progresso)</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29956 = function($) {
            $('#metaslider_29956').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29956').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29956 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29956, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29956, 1) : metaslider_29956(window.jQuery);
        };
        timer_metaslider_29956();
    </script>
</div>
<!--// meta slider--></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                        </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#0dad92;"><span style="background-color:#0dad92;">ENTRETENIMENTO</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/" title="Cine Privé volta para a programação da Band/RBA TV em agosto"><img width="390" height="205" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/PRIVE.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Cine Privé volta para a programação da Band/RBA TV em agosto" title="Cine Privé volta para a programação da Band/RBA TV em agosto" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/PRIVE.jpg?resize=390%2C205 390w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/PRIVE.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/" title="Cine Privé volta para a programação da Band/RBA TV em agosto">Cine Privé volta para a programação da Band/RBA TV em agosto</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/" title="08:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-26T08:43:14+00:00">26 de julho de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Emanuelle marcou a vida de muitas pessoas por protagonizar uma série de filmes eróticos, exibidos na emissora como parte da</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-94523" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-94523" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-94523" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-94523" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Cine%20Priv%C3%A9%20volta%20para%20a%20programa%C3%A7%C3%A3o%20da%20Band%2FRBA%20TV%20em%20agosto https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fcine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-94523" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-94523-5d3dd6cfbff47' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=94523&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-94523-5d3dd6cfbff47' data-name='like-post-frame-109899035-94523-5d3dd6cfbff47'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/anitta-refaz-posa-iconica-de-paolla-oliveira-e-enlouquece-os-colombianos/" title="Anitta refaz posa icônica de Paolla Oliveira e enlouquece os colombianos"><img width="130" height="90" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/anitta_00530763_0_.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Anitta refaz posa icônica de Paolla Oliveira e enlouquece os colombianos" title="Anitta refaz posa icônica de Paolla Oliveira e enlouquece os colombianos" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/anitta_00530763_0_.jpg?resize=392%2C272 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/anitta_00530763_0_.jpg?resize=130%2C90 130w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/anitta_00530763_0_.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/anitta-refaz-posa-iconica-de-paolla-oliveira-e-enlouquece-os-colombianos/" title="Anitta refaz posa icônica de Paolla Oliveira e enlouquece os colombianos">Anitta refaz posa icônica de Paolla Oliveira e enlouquece os colombianos</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/anitta-refaz-posa-iconica-de-paolla-oliveira-e-enlouquece-os-colombianos/" title="06:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-26T06:35:34+00:00">26 de julho de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/anitta-refaz-posa-iconica-de-paolla-oliveira-e-enlouquece-os-colombianos/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/talentosa-filha-de-pastora-que-vai-disputar-miss-bumbum-rasga-o-verbo-minha-mae-me-apoia/" title="TALENTOSA -Filha de pastora que vai disputar Miss Bumbum rasga o verbo: &#8216;minha mãe me apoia&#8217;"><img width="130" height="90" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/Artigo-Destaque_00529046_00.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TALENTOSA -Filha de pastora que vai disputar Miss Bumbum rasga o verbo: &#8216;minha mãe me apoia&#8217;" title="TALENTOSA -Filha de pastora que vai disputar Miss Bumbum rasga o verbo: &#8216;minha mãe me apoia&#8217;" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/Artigo-Destaque_00529046_00.jpg?resize=392%2C272 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/Artigo-Destaque_00529046_00.jpg?resize=130%2C90 130w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/Artigo-Destaque_00529046_00.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/talentosa-filha-de-pastora-que-vai-disputar-miss-bumbum-rasga-o-verbo-minha-mae-me-apoia/" title="TALENTOSA -Filha de pastora que vai disputar Miss Bumbum rasga o verbo: &#8216;minha mãe me apoia&#8217;">TALENTOSA -Filha de pastora que vai disputar Miss Bumbum rasga o verbo: &#8216;minha mãe me apoia&#8217;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/talentosa-filha-de-pastora-que-vai-disputar-miss-bumbum-rasga-o-verbo-minha-mae-me-apoia/" title="07:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-05T07:48:39+00:00">5 de julho de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/talentosa-filha-de-pastora-que-vai-disputar-miss-bumbum-rasga-o-verbo-minha-mae-me-apoia/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#666666;"><span style="background-color:#666666;">OUTRAS NOTÍCIAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/fardados-pms-transportam-prostitutas-em-viaturas-e-deixam-boate-do-df-com-cervejas/" title="Fardados, PMs transportam prostitutas em viaturas e deixam boate do DF com cervejas"><img width="390" height="205" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/pm-df.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Fardados, PMs transportam prostitutas em viaturas e deixam boate do DF com cervejas" title="Fardados, PMs transportam prostitutas em viaturas e deixam boate do DF com cervejas" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/pm-df.jpg?resize=390%2C205 390w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/pm-df.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/fardados-pms-transportam-prostitutas-em-viaturas-e-deixam-boate-do-df-com-cervejas/" title="Fardados, PMs transportam prostitutas em viaturas e deixam boate do DF com cervejas">Fardados, PMs transportam prostitutas em viaturas e deixam boate do DF com cervejas</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/fardados-pms-transportam-prostitutas-em-viaturas-e-deixam-boate-do-df-com-cervejas/" title="09:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-27T09:26:56+00:00">27 de julho de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/fardados-pms-transportam-prostitutas-em-viaturas-e-deixam-boate-do-df-com-cervejas/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>(foto:Reprodução- Passava das 2h da madrugada dessa quinta-feira (25/07/2019), quando uma garota de programa de cabelos pretos deixou a Alfa Pub, boate</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/fardados-pms-transportam-prostitutas-em-viaturas-e-deixam-boate-do-df-com-cervejas/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-94588" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/fardados-pms-transportam-prostitutas-em-viaturas-e-deixam-boate-do-df-com-cervejas/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-94588" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/fardados-pms-transportam-prostitutas-em-viaturas-e-deixam-boate-do-df-com-cervejas/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-94588" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/fardados-pms-transportam-prostitutas-em-viaturas-e-deixam-boate-do-df-com-cervejas/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-94588" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/fardados-pms-transportam-prostitutas-em-viaturas-e-deixam-boate-do-df-com-cervejas/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Fardados%2C%20PMs%20transportam%20prostitutas%20em%20viaturas%20e%20deixam%20boate%20do%20DF%20com%20cervejas https%3A%2F%2Fwww.folhadoprogresso.com.br%2Ffardados-pms-transportam-prostitutas-em-viaturas-e-deixam-boate-do-df-com-cervejas%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-94588" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/fardados-pms-transportam-prostitutas-em-viaturas-e-deixam-boate-do-df-com-cervejas/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/fardados-pms-transportam-prostitutas-em-viaturas-e-deixam-boate-do-df-com-cervejas/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/fardados-pms-transportam-prostitutas-em-viaturas-e-deixam-boate-do-df-com-cervejas/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-94588-5d3dd6d042b5b' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=94588&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-94588-5d3dd6d042b5b' data-name='like-post-frame-109899035-94588-5d3dd6d042b5b'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/pequenas-editoras-e-possibilidade-de-autopublicacao-incentivam-novos-autores/" title="Pequenas editoras e possibilidade de autopublicação incentivam novos autores"><img width="130" height="90" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/Silvia-Noronha-arquivos-pessoais-APOIO-2.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Pequenas editoras e possibilidade de autopublicação incentivam novos autores" title="Pequenas editoras e possibilidade de autopublicação incentivam novos autores" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/Silvia-Noronha-arquivos-pessoais-APOIO-2.jpg?resize=392%2C272 392w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/Silvia-Noronha-arquivos-pessoais-APOIO-2.jpg?resize=130%2C90 130w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/Silvia-Noronha-arquivos-pessoais-APOIO-2.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/pequenas-editoras-e-possibilidade-de-autopublicacao-incentivam-novos-autores/" title="Pequenas editoras e possibilidade de autopublicação incentivam novos autores">Pequenas editoras e possibilidade de autopublicação incentivam novos autores</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/pequenas-editoras-e-possibilidade-de-autopublicacao-incentivam-novos-autores/" title="16:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-25T16:36:20+00:00">25 de julho de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/pequenas-editoras-e-possibilidade-de-autopublicacao-incentivam-novos-autores/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/nao-tomar-cafe-da-manha-traz-risco-de-engordar-diz-estudo/" title="Não tomar café da manhã traz risco de engordar, diz estudo"><img width="130" height="90" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/nao-tomar-cafe-da-manha-engorda.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Não tomar café da manhã traz risco de engordar, diz estudo" title="Não tomar café da manhã traz risco de engordar, diz estudo" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/nao-tomar-cafe-da-manha-engorda.png?resize=392%2C272 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/nao-tomar-cafe-da-manha-engorda.png?resize=130%2C90 130w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/nao-tomar-cafe-da-manha-engorda.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/nao-tomar-cafe-da-manha-traz-risco-de-engordar-diz-estudo/" title="Não tomar café da manhã traz risco de engordar, diz estudo">Não tomar café da manhã traz risco de engordar, diz estudo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/nao-tomar-cafe-da-manha-traz-risco-de-engordar-diz-estudo/" title="09:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-25T09:26:10+00:00">25 de julho de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/nao-tomar-cafe-da-manha-traz-risco-de-engordar-diz-estudo/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#1e73be;"><span style="background-color:#1e73be;">TECNOLOGIA E CIÊNCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/" title="Não Me Perturbe! Base anti-telemarketing chega a 1,5 milhão de cadastros em uma semana"><img width="390" height="205" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/nao-pertuba.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Não Me Perturbe! Base anti-telemarketing chega a 1,5 milhão de cadastros em uma semana" title="Não Me Perturbe! Base anti-telemarketing chega a 1,5 milhão de cadastros em uma semana" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/nao-pertuba.png?resize=390%2C205 390w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/nao-pertuba.png?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/" title="Não Me Perturbe! Base anti-telemarketing chega a 1,5 milhão de cadastros em uma semana">Não Me Perturbe! Base anti-telemarketing chega a 1,5 milhão de cadastros em uma semana</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/" title="17:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-24T17:22:27+00:00">24 de julho de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Caroline Caroline">Caroline Caroline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>(Foto:Reprodução)-Ninguém gosta de ser incomodado por ligações de telemarketing ao longo do dia. Algumas poucas operadoras juntas são responsáveis por</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-94353" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-94353" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-94353" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-94353" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=N%C3%A3o%20Me%20Perturbe%21%20Base%20anti-telemarketing%20chega%20a%201%2C5%20milh%C3%A3o%20de%20cadastros%20em%20uma%20semana https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fnao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-94353" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-94353-5d3dd6d09d495' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=94353&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-94353-5d3dd6d09d495' data-name='like-post-frame-109899035-94353-5d3dd6d09d495'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/telemarketing-lista-do-nao-me-perturbe-ja-tem-mais-de-600-mil-pessoas/" title="TELEMARKETING-Lista do Não Me Perturbe já tem mais de 600 mil pessoas"><img width="130" height="90" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/perturbe.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TELEMARKETING-Lista do Não Me Perturbe já tem mais de 600 mil pessoas" title="TELEMARKETING-Lista do Não Me Perturbe já tem mais de 600 mil pessoas" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/perturbe.jpg?resize=392%2C272 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/perturbe.jpg?resize=130%2C90 130w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/perturbe.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/telemarketing-lista-do-nao-me-perturbe-ja-tem-mais-de-600-mil-pessoas/" title="TELEMARKETING-Lista do Não Me Perturbe já tem mais de 600 mil pessoas">TELEMARKETING-Lista do Não Me Perturbe já tem mais de 600 mil pessoas</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/telemarketing-lista-do-nao-me-perturbe-ja-tem-mais-de-600-mil-pessoas/" title="07:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-17T07:09:33+00:00">17 de julho de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/telemarketing-lista-do-nao-me-perturbe-ja-tem-mais-de-600-mil-pessoas/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/aplicativo-que-envelhece-ameaca-a-privacidade-nao-usem/" title="Aplicativo que envelhece ameaça a privacidade: &#8220;Não usem&#8221;"><img width="130" height="90" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/aplicativo-q-envelhece.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Aplicativo que envelhece ameaça a privacidade: &#8220;Não usem&#8221;" title="Aplicativo que envelhece ameaça a privacidade: &#8220;Não usem&#8221;" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/aplicativo-q-envelhece.png?resize=392%2C272 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/aplicativo-q-envelhece.png?resize=130%2C90 130w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/aplicativo-q-envelhece.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/aplicativo-que-envelhece-ameaca-a-privacidade-nao-usem/" title="Aplicativo que envelhece ameaça a privacidade: &#8220;Não usem&#8221;">Aplicativo que envelhece ameaça a privacidade: &#8220;Não usem&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/aplicativo-que-envelhece-ameaca-a-privacidade-nao-usem/" title="15:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-16T15:25:19+00:00">16 de julho de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Caroline Caroline">Caroline Caroline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/aplicativo-que-envelhece-ameaca-a-privacidade-nao-usem/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2019 Folha do Progresso. Todos os direitos reservados. (93) 98404-6835<br>Desenvolvido por EversonVS | www.ejadi.com.br | </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.folhadoprogresso.com.br\/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela\/":94636,"https:\/\/www.folhadoprogresso.com.br\/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto\/":94523,"https:\/\/www.folhadoprogresso.com.br\/fardados-pms-transportam-prostitutas-em-viaturas-e-deixam-boate-do-df-com-cervejas\/":94588,"https:\/\/www.folhadoprogresso.com.br\/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana\/":94353};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/maduro-ameaca-prender-deputados-que-aprovaram-tratado-de-defesa-para-a-venezuela/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yop-poll-public-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-coin-slider-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<!-- `jetpack-responsive-videos-style` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"6000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Endere\u00e7o de email n\u00e3o est\u00e1 correto","name_error":"Nome \u00e9 obrigat\u00f3rio","surname_error":"O sobrenome \u00e9 obrigat\u00f3rio","profile_error":"","privacy_error":"Voc\u00ea deve aceitar a pol\u00edtica de privacidade"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=21&#038;location=widget&#038;unique_id=_yp5d3dd6cf3d98f&#038;ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"https:\/\/www.folhadoprogresso.com.br\/acessorestrito\/?redirect_to=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_21_yp5d3dd6cf3d98f = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/www.folhadoprogresso.com.br","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'109899035',post:'94636',tz:'-3',srv:'www.folhadoprogresso.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109899035', '94636' ]);
</script>
</body>
</html>