
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.folhadoprogresso.com.br/xmlrpc.php" />
<title>Jovem de 24 anos é encontrada morta com fio elétrico no pescoço em residência de Itaituba &#8211; Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="https://www.folhadoprogresso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="https://www.folhadoprogresso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo; Jovem de 24 anos é encontrada morta com fio elétrico no pescoço em residência de Itaituba" href="https://www.folhadoprogresso.com.br/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.folhadoprogresso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.3' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='colormag_style-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='newsletter-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js'></script id='st_insights_js'>
<link rel='https://api.w.org/' href='https://www.folhadoprogresso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.folhadoprogresso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.folhadoprogresso.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ABRAMP grava vídeo em apoio à candidatura de Vereador e reforça apoio informal ao Prefeito de Novo Progresso à reeleição.' href='https://www.folhadoprogresso.com.br/abramp-grava-video-em-apoio-a-candidatura-de-vereador-e-reforca-apoio-informal-ao-prefeito-de-novo-progresso-a-reeleicao/' />
<link rel='next' title='Vereador denuncia falta de dinheiro em caixas eletrônicos e critica atendimento em agências bancárias de Itaituba' href='https://www.folhadoprogresso.com.br/vereador-denuncia-falta-de-dinheiro-em-caixas-eletronicos-e-critica-atendimento-em-agencias-bancarias-de-itaituba/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="https://www.folhadoprogresso.com.br/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/" />
<link rel='shortlink' href='https://wp.me/p7r7L5-zbA' />
<link rel="alternate" type="application/json+oembed" href="https://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fjovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fjovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.folhadoprogresso.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/604164.png" type="image/x-icon" />    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.folhadoprogresso.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adc69baf-26af-4b7f-92bd-2cba56388971';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal Folha do Progresso";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por aceitar receber nossas notificações!";
oneSignal_options['welcomeNotification']['url'] = "http://www.folhadoprogresso.com.br";
oneSignal_options['subdomainName'] = "JORNALFOLHADOPROGRESSO";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gostaria de receber nossas notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esse é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações aparecerão na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'JORNAL FOLHA DO PROGRESSO';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceitar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não';
oneSignal_options['promptOptions']['siteName'] = 'http://www.folhadoprogresso.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Quero receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Aceitar Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você aceitou nossas Notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você subscreveu as notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não está mais inscrito';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Uma notificação do Blog';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Aceitar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desinscrever';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificação';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para ativar as notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b90bf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jovem de 24 anos é encontrada morta com fio elétrico no pescoço em residência de Itaituba" />
<meta property="og:url" content="https://www.folhadoprogresso.com.br/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/" />
<meta property="og:description" content="Daiane dos Anjos Alves, de 24 anos. Foto: reprodução Uma jovem identificada como Daiane dos Anjos Alves, de 24 anos, foi encontrada morta por voltas das 16h deste sábado (07), na residência em que …" />
<meta property="article:published_time" content="2020-11-09T14:04:36+00:00" />
<meta property="article:modified_time" content="2020-11-09T14:04:36+00:00" />
<meta property="og:site_name" content="Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" />
<meta property="og:image" content="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/moça-de-24-anos-morre-com-fio-eletrico-no-pescoço.png?fit=800%2C456&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="456" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@NpJornal" />
<meta name="twitter:image" content="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/moça-de-24-anos-morre-com-fio-eletrico-no-pescoço.png?fit=800%2C456&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NpJornal" />
</head>

<body class="single single-post postid-135258 single-format-standard custom-background unselectable  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      segunda-feira, novembro 9, 2020   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultimas Notícias:      </strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.folhadoprogresso.com.br/vereador-denuncia-falta-de-dinheiro-em-caixas-eletronicos-e-critica-atendimento-em-agencias-bancarias-de-itaituba/" title="Vereador denuncia falta de dinheiro em caixas eletrônicos e critica atendimento em agências bancárias de Itaituba">Vereador denuncia falta de dinheiro em caixas eletrônicos e critica atendimento em agências bancárias de Itaituba</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/" title="Jovem de 24 anos é encontrada morta com fio elétrico no pescoço em residência de Itaituba">Jovem de 24 anos é encontrada morta com fio elétrico no pescoço em residência de Itaituba</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/abramp-grava-video-em-apoio-a-candidatura-de-vereador-e-reforca-apoio-informal-ao-prefeito-de-novo-progresso-a-reeleicao/" title="ABRAMP grava vídeo em apoio à candidatura de Vereador e reforça apoio informal ao Prefeito de Novo Progresso à reeleição.">ABRAMP grava vídeo em apoio à candidatura de Vereador e reforça apoio informal ao Prefeito de Novo Progresso à reeleição.</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/homem-morre-apos-invadir-rotatoria-e-bater-em-viatura-da-pm-estacionada-policiais-estavam-atendendo-ocorrencia-de-assalto-no-local/" title="Homem morre após invadir rotatória e bater em viatura da PM estacionada; policiais estavam atendendo ocorrência de assalto no local">Homem morre após invadir rotatória e bater em viatura da PM estacionada; policiais estavam atendendo ocorrência de assalto no local</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/acidente-entre-motocicleta-e-caminhonete-deixa-homem-em-estado-grave-em-santarem/" title="Acidente entre motocicleta e caminhonete deixa homem em estado grave em Santarém">Acidente entre motocicleta e caminhonete deixa homem em estado grave em Santarém</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/03/folha-2.jpg" alt="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home">Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</a>
                        </h3>
                                                                  <p id="site-description">Noticias de Novo Progresso,Pará,Brasil e Mundo.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-29935 ml-slider nav-hidden">
    
    <div id="metaslider_container_29935">
        <div id="metaslider_29935">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-131797 ms-image"><a href="https://www.educamaisbrasil.com.br/jornalfolhadoprogresso" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2020/09/FORMATO-728X90.jpg" height="90" width="728" alt="" class="slider-29935 slide-131797" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29935 = function($) {
            $('#metaslider_29935').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29935').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29935 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29935, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29935, 1) : metaslider_29935(window.jQuery);
        };
        timer_metaslider_29935();
    </script>
</div>
<!--// meta slider--></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/">Artistas e Famosos</a></li>
	<li id="menu-item-53341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53341"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/diversos/">Diversos</a></li>
	<li id="menu-item-129642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129642"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/esporte/">Esporte</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/publicacoes-editais/">Publicações / Editais</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/garota-da-folha/">Garota da Folha</a></li>
	<li id="menu-item-36465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36465"><a href="https://www.folhadoprogresso.com.br/categorias/olimpiadas-rio-2016/">Rio 2016</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/shows/">Shows</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
<li id="menu-item-129643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129643"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/esporte/">Esporte</a></li>
<li id="menu-item-36459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36459"><a href="#">Eleições</a>
<ul class="sub-menu">
	<li id="menu-item-129622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129622"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2020/">Eleições 2020</a></li>
	<li id="menu-item-60989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60989"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2018/">Eleições 2018</a></li>
	<li id="menu-item-36463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36463"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2016/">Eleiçoes 2016 &#8211; BRASIL</a></li>
	<li id="menu-item-36464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36464"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2016-novo-progresso/">Eleições 2016 &#8211; NOVO PROGRESSO</a></li>
</ul>
</li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41722"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/">Classificados</a>
<ul class="sub-menu">
	<li id="menu-item-129652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129652"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/">Diversos</a></li>
	<li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53342"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/">Imóveis</a>
	<ul class="sub-menu">
		<li id="menu-item-53343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53343"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/casa/">Casa</a></li>
		<li id="menu-item-53346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53346"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/ponto-comercial/">Ponto Comercial</a></li>
		<li id="menu-item-53348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53348"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/terreno/">Terreno</a></li>
		<li id="menu-item-53344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53344"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/chacara/">Chácara</a></li>
		<li id="menu-item-53347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53347"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/sitio/">Sítio</a></li>
		<li id="menu-item-53345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53345"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/fazenda/">Fazenda</a></li>
	</ul>
</li>
	<li id="menu-item-53349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53349"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/">Veículos</a>
	<ul class="sub-menu">
		<li id="menu-item-53352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53352"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/moto/">Moto</a></li>
		<li id="menu-item-53351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53351"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/carro/">Carro</a></li>
		<li id="menu-item-53350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53350"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/caminhao/">Caminhão</a></li>
		<li id="menu-item-53353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53353"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/outros-veiculos/">Outros Veículos</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.folhadoprogresso.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-135258" class="post-135258 post type-post status-publish format-standard has-post-thumbnail hentry category-regional tag-itaituba">
	
   
         <div class="featured-image">
                     <a href="https://www.folhadoprogresso.com.br/wp-content/uploads/2020/11/moça-de-24-anos-morre-com-fio-eletrico-no-pescoço.png" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/moça-de-24-anos-morre-com-fio-eletrico-no-pescoço.png?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="moça de 24 anos morre com fio eletrico no pescoço" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/regional/" style="background:#8224e3" rel="category tag">Regional</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Jovem de 24 anos é encontrada morta com fio elétrico no pescoço em residência de Itaituba   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/" title="12:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-09T12:04:36+00:00">9 de novembro de 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">50 Views</span></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.folhadoprogresso.com.br/tags/itaituba/" rel="tag">iTAITUBA</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="pdfprnt-top-right"><a href="https://www.folhadoprogresso.com.br/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/pdf.png?w=800&#038;ssl=1" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="https://www.folhadoprogresso.com.br/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/print.gif?w=800&#038;ssl=1" alt="image_print" title="Print Content" data-recalc-dims="1" /></a></div><p><strong>Daiane dos Anjos Alves, de 24 anos. Foto: reprodução</strong></p>
<p>Uma jovem identificada como Daiane dos Anjos Alves, de 24 anos, foi encontrada morta por voltas das 16h deste sábado (07), na residência em que morava na 30ª  rua do bairro Santo Antônio, em Itaituba.</p>
<p>De acordo com informações, Daiane foi encontrada por familiares pendurada em um fio elétrico. Evidências presentes no local apontam para suicídio, o que será confirmado após investigação e realização de perícias.</p>
<p>A Perícia Criminal esteve no local e fez a remoção do corpo à sede do Instituto Médico Legal &#8211; IML para os procedimentos requeridos.</p>
<p>Vizinhos relataram que ela já teria apresentado sintomas de depressão. Daiane morava sozinha na residência.</p>
<p>Ainda de acordo com informações, este é o terceiro caso de suicídio registrado em Itaituba em menos de cinco dias.</p>
<p>O primeiro caso ocorreu nesta última quarta-feira (04), em que um homem identificado como Antônio Carlota da Silva, de 52 anos, foi encontrado morto em uma residência localizada na 5ª rua do bairro Vitória Régia. O segundo foi registrado nesta última quinta-feira (05), em que um adolescente das iniciais E.S.S, de 15 anos, foi encontrado morto com corda no pescoço no quarto de uma residência no bairro Coca Cola.</p>
<p><strong>Como identificar comportamentos suicidas</strong></p>
<p>Não é possível prever com certeza se uma pessoa vai ou não tirar a própria vida. Existe uma série de elementos – psicológicos, biológicos, culturais e socioambientais – que podem levar ao desfecho.</p>
<p>É preciso estar atento ao comportamento das pessoas à sua volta e não ignorar sinais que podem ser pedidos de ajuda.</p>
<p>Existem alguns possíveis sinais de comportamento suicida:</p>
<p>Falar muito sobre a própria morte e demonstrar desesperança em relação ao futuro;</p>
<p>Usar expressões que manifestam intenções suicidas: “vou desaparecer”, “vou deixar vocês em paz”, “eu queria poder dormir e nunca mais acordar”, “é inútil tentar fazer algo para mudar, eu só quero me matar”, “vocês vão ficar melhor sem mim”, não aguento mais”;</p>
<p>Reduzir as interações: não atender a telefonemas, não responder mensagens ou ser evasivo;</p>
<p>Apresentar grandes mudanças de humor (estar eufórico em um dia e profundamente desencorajado em outro);</p>
<p>Ter atitudes arriscadas, como dirigir de forma imprudente ou entrar em brigas;</p>
<p>Começar a se despedir de amigos e familiares como se não fosse vê-los novamente;</p>
<p><strong>Como ajudar</strong></p>
<p>Pequenas atitudes mostram que as amizades seguem firmes: vale telefonemas, vídeochamadas, mensagens, o que funcionar melhor para cada um. Perguntar como a pessoa está, compartilhar fotos e até memes que te façam lembrar dela são formas de se fazer presente.</p>
<p>Manifeste sua preocupação e se mostre aberto para ouvir. Não tenha medo de perguntar sobre a vontade de morrer. Isso não induz ao ato. Pelo contrário: ajuda a pessoa a falar e buscar ajuda.</p>
<p>Fonte: Júnior Ribeiro</p>
<p><span style="color: #ff0000;"><strong>Envie vídeos, fotos e sugestões de pauta para a redação do JFP (JORNAL FOLHA DO PROGRESSO) Telefones: WhatsApp (93) 98404 6835- (93) 98117 7649.</strong></span></p>
<p>“Informação publicada é informação pública. Porém, para chegar até você, um grupo de pessoas trabalhou para isso. Seja ético. Copiou? Informe a fonte.”<br />
Publicado por Jornal Folha do Progresso, Fone para contato 93 981177649 (Tim) WhatsApp:-93- 984046835 (Claro) -Site: www.folhadoprogresso.com.br   e-mail:folhadoprogresso.jornal@gmail.com/ou e-mail: adeciopiran.blog@gmail.com</p>
<div class="fitvids-video">
<blockquote data-secret="rOhCoe1ADm" class="wp-embedded-content"><a href="http://www.folhadoprogresso.com.br/dia-nacional-do-designer-grafico-atuacao-vai-alem-da-criacao-de-marcas-e-pecas-visuais/">Dia Nacional do Designer Gráfico: atuação vai além da criação de marcas e peças visuais</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.folhadoprogresso.com.br/dia-nacional-do-designer-grafico-atuacao-vai-alem-da-criacao-de-marcas-e-pecas-visuais/embed/#?secret=rOhCoe1ADm" data-secret="rOhCoe1ADm" width="600" height="338" title="&#8220;Dia Nacional do Designer Gráfico: atuação vai além da criação de marcas e peças visuais&#8221; &#8212; Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-135258" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-135258" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-135258" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-135258" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Jovem%20de%2024%20anos%20%C3%A9%20encontrada%20morta%20com%20fio%20el%C3%A9trico%20no%20pesco%C3%A7o%20em%20resid%C3%AAncia%20de%20Itaituba https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fjovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-135258" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-135258-5fa94efd58c2b' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=135258&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-135258-5fa94efd58c2b' data-name='like-post-frame-109899035-135258-5fa94efd58c2b'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.folhadoprogresso.com.br/abramp-grava-video-em-apoio-a-candidatura-de-vereador-e-reforca-apoio-informal-ao-prefeito-de-novo-progresso-a-reeleicao/" rel="prev"><span class="meta-nav">&larr;</span> ABRAMP grava vídeo em apoio à candidatura de Vereador e reforça apoio informal ao Prefeito de Novo Progresso à reeleição.</a></li>
			<li class="next"><a href="https://www.folhadoprogresso.com.br/vereador-denuncia-falta-de-dinheiro-em-caixas-eletronicos-e-critica-atendimento-em-agencias-bancarias-de-itaituba/" rel="next">Vereador denuncia falta de dinheiro em caixas eletrônicos e critica atendimento em agências bancárias de Itaituba <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/sete-pessoas-foram-presas-acusadas-de-trafico-de-drogas-em-moraes-almeida/" title="Sete pessoas foram presas acusadas de tráfico de drogas em Moraes Almeida">
               <img width="390" height="205" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/01/thumb_css.php_.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="thumb_css.php" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/01/thumb_css.php_.jpg?resize=390%2C205 390w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/01/thumb_css.php_.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/sete-pessoas-foram-presas-acusadas-de-trafico-de-drogas-em-moraes-almeida/" rel="bookmark" title="Sete pessoas foram presas acusadas de tráfico de drogas em Moraes Almeida">Sete pessoas foram presas acusadas de tráfico de drogas em Moraes Almeida</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/sete-pessoas-foram-presas-acusadas-de-trafico-de-drogas-em-moraes-almeida/" title="08:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-07T08:54:28+00:00">7 de janeiro de 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/sete-pessoas-foram-presas-acusadas-de-trafico-de-drogas-em-moraes-almeida/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/cabo-acusado-de-envolvimento-em-chacina-que-matou-27-pessoas-na-rmb-vai-a-julgamento/" title="Cabo acusado de envolvimento em chacina que matou 27 pessoas na RMB vai a julgamento">
               <img width="390" height="205" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/criminoso-queimadas.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="criminoso queimadas" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/criminoso-queimadas.png?resize=390%2C205 390w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/criminoso-queimadas.png?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/cabo-acusado-de-envolvimento-em-chacina-que-matou-27-pessoas-na-rmb-vai-a-julgamento/" rel="bookmark" title="Cabo acusado de envolvimento em chacina que matou 27 pessoas na RMB vai a julgamento">Cabo acusado de envolvimento em chacina que matou 27 pessoas na RMB vai a julgamento</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/cabo-acusado-de-envolvimento-em-chacina-que-matou-27-pessoas-na-rmb-vai-a-julgamento/" title="17:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-29T17:42:23+00:00">29 de agosto de 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/cabo-acusado-de-envolvimento-em-chacina-que-matou-27-pessoas-na-rmb-vai-a-julgamento/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/motorista-se-da-mal-ao-ir-roubar-milho-em-sinop/" title="Motorista se dá mal ao ir ‘roubar’ milho em Sinop">
               <img width="390" height="205" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/04/roubo-milho.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="roubo milho" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/04/roubo-milho.jpg?resize=390%2C205 390w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/04/roubo-milho.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/motorista-se-da-mal-ao-ir-roubar-milho-em-sinop/" rel="bookmark" title="Motorista se dá mal ao ir ‘roubar’ milho em Sinop">Motorista se dá mal ao ir ‘roubar’ milho em Sinop</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/motorista-se-da-mal-ao-ir-roubar-milho-em-sinop/" title="16:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-26T16:12:21+00:00">26 de abril de 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/motorista-se-da-mal-ao-ir-roubar-milho-em-sinop/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>RÁDIO FOLHA</span></h3>			<div class="textwidget"><iframe src="https://d6ojw9st89o3o.cloudfront.net/BRGallery/index.php/player/view/bar;197;132;ZDM2bnIwdTN4bWM0bW0uY2xvdWRmcm9udC5uZXQvaW5kZXgucGhwL2FwaS9zdHJlYW1pbmcvc3RhdHVzLzgxOTAvZGQ3ODY3M2FlMmRmYzkyMWQ3YjdlNmM0OTA2NzNmMmEvc2Vydmlkb3IzMC5icmxvZ2ljLmNvbQ==;true" border="0" scrolling="no" frameborder="0" allowTransparency="true" style="background-color: none;" width="197" height="132"></iframe></div>
		</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>ASSINE NOSSO JORNAL</span></h3><div class="tnp tnp-widget"><form method="post" action="https://www.folhadoprogresso.com.br/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Seu nome</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="ASSINAR JORNAL">
</div>
</form>
</div>
</aside><aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29953 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_29953">
        <div id="metaslider_29953">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1.jpg" height="250" width="300" alt="" class="slider-29953 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-98080 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2019/09/BANNER-LATERAL-SITE-2-298x249.png" height="250" width="300" alt="" class="slider-29953 slide-98080" /></a></li>
                <li style="display: none; width: 100%;" class="slide-131804 ms-image"><a href="https://www.educamaisbrasil.com.br/jornalfolhadoprogresso" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2020/09/FORMATO-300X250.jpg" height="250" width="300" alt="" class="slider-29953 slide-131804" /></a></li>
                <li style="display: none; width: 100%;" class="slide-131805 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2020/09/FORMATO-300X250-1.jpg" height="250" width="300" alt="" class="slider-29953 slide-131805" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29953 = function($) {
            $('#metaslider_29953').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29953').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29953 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29953, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29953, 1) : metaslider_29953(window.jQuery);
        };
        timer_metaslider_29953();
    </script>
</div>
<!--// meta slider--></aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/humor-no-folha/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/humor.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/02/reidostambores.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/classificadosNovoProgresso.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="https://api.whatsapp.com/send?phone=5593984046835" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/whatas-app.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                        </div>
      </aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget clearfix"><h3 class="widget-title"><span>Enquetes</span></h3><style scoped>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</style><div id="yop-poll-container-28_yp5fa94efd74373" class="yop-poll-container"><div id="yop-poll-container-success-28_yp5fa94efd74373" class="yop-poll-container-success"></div><div id="yop-poll-container-error-28_yp5fa94efd74373" class="yop-poll-container-error"></div><form id="yop-poll-form-28_yp5fa94efd74373" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-28_yp5fa94efd74373">
	
	<div id = "yop-poll-question-container-28_yp5fa94efd74373-28" class = "yop-poll-question-container-28_yp5fa94efd74373">
		<div id = "yop-poll-question-28_yp5fa94efd74373-28"
             class = "yop-poll-question-28_yp5fa94efd74373">Em meio à pandemia da covid-19, você se sente seguro para ir votar no dia 15 de novembro, 1º turno das Eleições 2020?</div>
		<div id = "yop-poll-answers-28_yp5fa94efd74373-28" class = "yop-poll-answers-28_yp5fa94efd74373">
			<ul>
				
				<li  class="yop-poll-li-answer-28_yp5fa94efd74373 yop-poll-li-answer-28_yp5fa94efd74373-28">
					<input type="radio" value="140" name="yop_poll_answer[28]" id="yop-poll-answer-28_yp5fa94efd74373-140" /> <label for="yop-poll-answer-28_yp5fa94efd74373-140">Sim, as medidas adotadas pelo Tribunal Superior Eleitoral vão garantir segurança.</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-28_yp5fa94efd74373 yop-poll-li-answer-28_yp5fa94efd74373-28">
					<input type="radio" value="141" name="yop_poll_answer[28]" id="yop-poll-answer-28_yp5fa94efd74373-141" /> <label for="yop-poll-answer-28_yp5fa94efd74373-141">Não, a aglomeração inevitável de pessoas vai pôr em risco os mais vulneráveis.</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-28_yp5fa94efd74373 yop-poll-li-answer-28_yp5fa94efd74373-28">
					<input type="radio" value="142" name="yop_poll_answer[28]" id="yop-poll-answer-28_yp5fa94efd74373-142" /> <label for="yop-poll-answer-28_yp5fa94efd74373-142">Não sei, ainda não tenho um posicionamento formado sobre o assunto.</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-28_yp5fa94efd74373">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-28_yp5fa94efd74373"></div>
	
</div>

<div id = "yop-poll-vote-28_yp5fa94efd74373" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-28_yp5fa94efd74373" onclick="yop_poll_register_vote('28', 'widget', '_yp5fa94efd74373'); return false;">vote</button></div>
	<div id = "yop-poll-results-28_yp5fa94efd74373"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-28_yp5fa94efd74373" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-28_yp5fa94efd74373" name="yop-poll-nonce-28_yp5fa94efd74373" value="a71d82711b" /></form></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>MAIS VISUALIZADOS</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/acusado-de-atirar-em-jovem-no-jucelandia-e-preso-pela-policia-militar-em-novo-progresso/" title="Acusado de atirar em Jovem no Jucelandia é preso pela policia militar em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/123594670_1679960825502273_4911441590258937800_n.jpg?fit=800%2C501&#038;ssl=1&#038;resize=200%2C200" alt="Acusado de atirar em Jovem no Jucelandia é preso pela policia militar em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/jovem-exibe-acompanhantes-idosos-e-explica-profissao-dama-de-luxo/" title="Jovem exibe acompanhantes idosos e explica profissão: &quot;dama de luxo&quot;" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/07/dama-de-luxo.png?fit=800%2C449&#038;ssl=1&#038;resize=200%2C200" alt="Jovem exibe acompanhantes idosos e explica profissão: &quot;dama de luxo&quot;" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/eleicao-2020-campanha-para-que-ninguem-reeleja-um-vereador-toma-conta-das-redes-sociais-em-novo-progresso/" title="Eleição 2020 - Campanha para que ninguém reeleja um vereador toma conta das redes sociais em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/índice-1.jpg?fit=800%2C502&#038;ssl=1&#038;resize=200%2C200" alt="Eleição 2020 - Campanha para que ninguém reeleja um vereador toma conta das redes sociais em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/idosa-e-esfaqueada-com-requintes-de-crueldade-agressor-e-identificado/" title="Idosa é esfaqueada com requintes de crueldade; agressor é identificado" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/idosa3.png?fit=800%2C476&#038;ssl=1&#038;resize=200%2C200" alt="Idosa é esfaqueada com requintes de crueldade; agressor é identificado" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/ambulancia-de-itaituba-capota-com-pacientes-na-br-163/" title="Ambulância de Itaituba capota com pacientes na BR-163" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/ambulancia.png?fit=800%2C393&#038;ssl=1&#038;resize=200%2C200" alt="Ambulância de Itaituba capota com pacientes na BR-163" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/veja-fotos-da-professora-que-mandava-nudes/" title="Veja FOTOS da professora que mandava &#039;nudes&#039;" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/11/Captura_de_Tela_2017_11_17_as_233518.jpg?fit=800%2C455&#038;ssl=1&#038;resize=200%2C200" alt="Veja FOTOS da professora que mandava &#039;nudes&#039;" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-coin metaslider-31782 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_31782">
        <div id='metaslider_31782' class='coin-slider'>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs00-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31783" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs01-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31784" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs02-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31785" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs04-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31786" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs05-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31787" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_31782 = function($) {
            $('#metaslider_31782').coinslider({ 
                width:300,
                height:250,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"rain",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_31782 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31782, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31782, 1) : metaslider_31782(window.jQuery);
        };
        timer_metaslider_31782();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-8" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29954 ml-slider nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29954">
        <div id="metaslider_29954">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29954 = function($) {
            $('#metaslider_29954').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29954').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29954 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29954, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29954, 1) : metaslider_29954(window.jQuery);
        };
        timer_metaslider_29954();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29955 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29955">
        <div id="metaslider_29955">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29955 = function($) {
            $('#metaslider_29955').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29955').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29955 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29955, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29955, 1) : metaslider_29955(window.jQuery);
        };
        timer_metaslider_29955();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29956 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29956">
        <div id="metaslider_29956">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-53213 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3.png" height="249" width="300" alt="" class="slider-29956 slide-53213" /></a></li>
                <li style="display: none; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1-300x249.jpg" height="249" width="300" alt="" class="slider-29956 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53214 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-2.png" height="249" width="300" alt="" class="slider-29956 slide-53214" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53215 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-1.png" height="249" width="300" alt="" class="slider-29956 slide-53215" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53216 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3-1.png" height="249" width="300" alt="" class="slider-29956 slide-53216" /></a></li>
                <li style="display: none; width: 100%;" class="slide-131439 ms-image"><a href="http://api.folhadoprogresso.com.br/projeto-catarata-em-novo-progresso/" target="_self"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2020/09/IMG-20200925-WA0015-1-300x249.jpg" height="249" width="300" alt="" class="slider-29956 slide-131439" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29956 = function($) {
            $('#metaslider_29956').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29956').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29956 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29956, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29956, 1) : metaslider_29956(window.jQuery);
        };
        timer_metaslider_29956();
    </script>
</div>
<!--// meta slider--></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                        </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#0dad92;"><span style="background-color:#0dad92;">ENTRETENIMENTO</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/influencer-reconstroi-himen-e-anuncia-rifa-de-nova-virgindade/" title="Influencer reconstrói hímen e anuncia rifa de nova virgindade"><img width="390" height="205" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/influiecer.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Influencer reconstrói hímen e anuncia rifa de nova virgindade" title="Influencer reconstrói hímen e anuncia rifa de nova virgindade" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/influiecer.png?resize=390%2C205 390w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/influiecer.png?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/influencer-reconstroi-himen-e-anuncia-rifa-de-nova-virgindade/" title="Influencer reconstrói hímen e anuncia rifa de nova virgindade">Influencer reconstrói hímen e anuncia rifa de nova virgindade</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/influencer-reconstroi-himen-e-anuncia-rifa-de-nova-virgindade/" title="17:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-03T17:42:25+00:00">3 de novembro de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/influencer-reconstroi-himen-e-anuncia-rifa-de-nova-virgindade/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>O anúncio causou revolta de alguns internautas e ela se defende dizendo que não inventou a prostituição |Foto: Reprodução Segundo</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/influencer-reconstroi-himen-e-anuncia-rifa-de-nova-virgindade/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-134760" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/influencer-reconstroi-himen-e-anuncia-rifa-de-nova-virgindade/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-134760" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/influencer-reconstroi-himen-e-anuncia-rifa-de-nova-virgindade/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-134760" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/influencer-reconstroi-himen-e-anuncia-rifa-de-nova-virgindade/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-134760" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/influencer-reconstroi-himen-e-anuncia-rifa-de-nova-virgindade/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Influencer%20reconstr%C3%B3i%20h%C3%ADmen%20e%20anuncia%20rifa%20de%20nova%20virgindade https%3A%2F%2Fwww.folhadoprogresso.com.br%2Finfluencer-reconstroi-himen-e-anuncia-rifa-de-nova-virgindade%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-134760" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/influencer-reconstroi-himen-e-anuncia-rifa-de-nova-virgindade/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/influencer-reconstroi-himen-e-anuncia-rifa-de-nova-virgindade/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/influencer-reconstroi-himen-e-anuncia-rifa-de-nova-virgindade/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-134760-5fa94efd9814f' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=134760&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-134760-5fa94efd9814f' data-name='like-post-frame-109899035-134760-5fa94efd9814f'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/apos-caso-de-senador-modelos-disputam-quem-guarda-mais-dinheiro-no-bumbum/" title="Após caso de senador, modelos disputam quem &#8216;guarda&#8217; mais dinheiro no bumbum"><img width="130" height="90" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/modelo.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Após caso de senador, modelos disputam quem &#8216;guarda&#8217; mais dinheiro no bumbum" title="Após caso de senador, modelos disputam quem &#8216;guarda&#8217; mais dinheiro no bumbum" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/modelo.png?resize=392%2C272 392w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/modelo.png?resize=130%2C90 130w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/modelo.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/apos-caso-de-senador-modelos-disputam-quem-guarda-mais-dinheiro-no-bumbum/" title="Após caso de senador, modelos disputam quem &#8216;guarda&#8217; mais dinheiro no bumbum">Após caso de senador, modelos disputam quem &#8216;guarda&#8217; mais dinheiro no bumbum</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/apos-caso-de-senador-modelos-disputam-quem-guarda-mais-dinheiro-no-bumbum/" title="08:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-17T08:56:55+00:00">17 de outubro de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/apos-caso-de-senador-modelos-disputam-quem-guarda-mais-dinheiro-no-bumbum/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/simone-e-chamada-para-salvar-casamento-de-gusttavo-lima/" title="Simone é chamada para ‘salvar casamento’ de Gusttavo Lima"><img width="130" height="90" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/simone.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Simone é chamada para ‘salvar casamento’ de Gusttavo Lima" title="Simone é chamada para ‘salvar casamento’ de Gusttavo Lima" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/simone.png?resize=392%2C272 392w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/simone.png?resize=130%2C90 130w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/simone.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/" style="background:#71bde2" rel="category tag">Artistas e Famosos</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/simone-e-chamada-para-salvar-casamento-de-gusttavo-lima/" title="Simone é chamada para ‘salvar casamento’ de Gusttavo Lima">Simone é chamada para ‘salvar casamento’ de Gusttavo Lima</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/simone-e-chamada-para-salvar-casamento-de-gusttavo-lima/" title="14:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-15T14:35:25+00:00">15 de outubro de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/simone-e-chamada-para-salvar-casamento-de-gusttavo-lima/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#666666;"><span style="background-color:#666666;">OUTRAS NOTÍCIAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/estudantes-do-fundamental-tem-dificuldade-para-escrever-e-fazer-calculos-aponta-saeb/" title="Estudantes do fundamental têm dificuldade para escrever e fazer cálculos, aponta SAEB"><img width="390" height="205" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/educa3.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Estudantes do fundamental têm dificuldade para escrever e fazer cálculos, aponta SAEB" title="Estudantes do fundamental têm dificuldade para escrever e fazer cálculos, aponta SAEB" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/educa3.png?resize=390%2C205 390w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/educa3.png?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/estudantes-do-fundamental-tem-dificuldade-para-escrever-e-fazer-calculos-aponta-saeb/" title="Estudantes do fundamental têm dificuldade para escrever e fazer cálculos, aponta SAEB">Estudantes do fundamental têm dificuldade para escrever e fazer cálculos, aponta SAEB</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/estudantes-do-fundamental-tem-dificuldade-para-escrever-e-fazer-calculos-aponta-saeb/" title="15:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-06T15:47:29+00:00">6 de novembro de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/estudantes-do-fundamental-tem-dificuldade-para-escrever-e-fazer-calculos-aponta-saeb/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Rendimento dos estudantes está abaixo do mínimo esperado Um a cada quatro alunos do segundo ano do ensino fundamental não</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-do-fundamental-tem-dificuldade-para-escrever-e-fazer-calculos-aponta-saeb/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-135114" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-do-fundamental-tem-dificuldade-para-escrever-e-fazer-calculos-aponta-saeb/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-135114" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-do-fundamental-tem-dificuldade-para-escrever-e-fazer-calculos-aponta-saeb/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-135114" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-do-fundamental-tem-dificuldade-para-escrever-e-fazer-calculos-aponta-saeb/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-135114" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-do-fundamental-tem-dificuldade-para-escrever-e-fazer-calculos-aponta-saeb/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Estudantes%20do%20fundamental%20t%C3%AAm%20dificuldade%20para%20escrever%20e%20fazer%20c%C3%A1lculos%2C%20aponta%20SAEB https%3A%2F%2Fwww.folhadoprogresso.com.br%2Festudantes-do-fundamental-tem-dificuldade-para-escrever-e-fazer-calculos-aponta-saeb%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-135114" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-do-fundamental-tem-dificuldade-para-escrever-e-fazer-calculos-aponta-saeb/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-do-fundamental-tem-dificuldade-para-escrever-e-fazer-calculos-aponta-saeb/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-do-fundamental-tem-dificuldade-para-escrever-e-fazer-calculos-aponta-saeb/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-135114-5fa94efdb4234' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=135114&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-135114-5fa94efdb4234' data-name='like-post-frame-109899035-135114-5fa94efdb4234'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/dia-nacional-do-designer-grafico-atuacao-vai-alem-da-criacao-de-marcas-e-pecas-visuais/" title="Dia Nacional do Designer Gráfico: atuação vai além da criação de marcas e peças visuais"><img width="130" height="90" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/educa36.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Dia Nacional do Designer Gráfico: atuação vai além da criação de marcas e peças visuais" title="Dia Nacional do Designer Gráfico: atuação vai além da criação de marcas e peças visuais" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/educa36.png?resize=392%2C272 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/educa36.png?resize=130%2C90 130w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/educa36.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/dia-nacional-do-designer-grafico-atuacao-vai-alem-da-criacao-de-marcas-e-pecas-visuais/" title="Dia Nacional do Designer Gráfico: atuação vai além da criação de marcas e peças visuais">Dia Nacional do Designer Gráfico: atuação vai além da criação de marcas e peças visuais</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/dia-nacional-do-designer-grafico-atuacao-vai-alem-da-criacao-de-marcas-e-pecas-visuais/" title="19:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-05T19:02:53+00:00">5 de novembro de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/dia-nacional-do-designer-grafico-atuacao-vai-alem-da-criacao-de-marcas-e-pecas-visuais/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/fies-estudantes-podem-renovar-contratos-do-segundo-semestre-ate-dia-3011/" title="Fies: estudantes podem renovar contratos do segundo semestre até dia 30/11"><img width="130" height="90" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/educa.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fies: estudantes podem renovar contratos do segundo semestre até dia 30/11" title="Fies: estudantes podem renovar contratos do segundo semestre até dia 30/11" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/educa.png?resize=392%2C272 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/educa.png?resize=130%2C90 130w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/educa.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/fies-estudantes-podem-renovar-contratos-do-segundo-semestre-ate-dia-3011/" title="Fies: estudantes podem renovar contratos do segundo semestre até dia 30/11">Fies: estudantes podem renovar contratos do segundo semestre até dia 30/11</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/fies-estudantes-podem-renovar-contratos-do-segundo-semestre-ate-dia-3011/" title="15:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-04T15:48:20+00:00">4 de novembro de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/fies-estudantes-podem-renovar-contratos-do-segundo-semestre-ate-dia-3011/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#1e73be;"><span style="background-color:#1e73be;">TECNOLOGIA E CIÊNCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/stj-e-alvo-de-ataque-de-hacker-e-policia-federal-investiga-o-sistema/" title="STJ é alvo de ataque de hacker e Polícia Federal investiga o sistema"><img width="390" height="205" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/brasil.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="STJ é alvo de ataque de hacker e Polícia Federal investiga o sistema" title="STJ é alvo de ataque de hacker e Polícia Federal investiga o sistema" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/brasil.png?resize=390%2C205 390w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/11/brasil.png?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/" style="background:#00f414" rel="category tag">Brasil</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/stj-e-alvo-de-ataque-de-hacker-e-policia-federal-investiga-o-sistema/" title="STJ é alvo de ataque de hacker e Polícia Federal investiga o sistema">STJ é alvo de ataque de hacker e Polícia Federal investiga o sistema</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/stj-e-alvo-de-ataque-de-hacker-e-policia-federal-investiga-o-sistema/" title="16:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-04T16:48:46+00:00">4 de novembro de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/stj-e-alvo-de-ataque-de-hacker-e-policia-federal-investiga-o-sistema/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>(Foto :Reprodução/© null) &#8211; Os sistemas do Superior Tribunal de Justiça (STJ) foram alvo ontem (3) de uma invasão hacker,</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/stj-e-alvo-de-ataque-de-hacker-e-policia-federal-investiga-o-sistema/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-134829" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/stj-e-alvo-de-ataque-de-hacker-e-policia-federal-investiga-o-sistema/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-134829" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/stj-e-alvo-de-ataque-de-hacker-e-policia-federal-investiga-o-sistema/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-134829" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/stj-e-alvo-de-ataque-de-hacker-e-policia-federal-investiga-o-sistema/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-134829" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/stj-e-alvo-de-ataque-de-hacker-e-policia-federal-investiga-o-sistema/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=STJ%20%C3%A9%20alvo%20de%20ataque%20de%20hacker%20e%20Pol%C3%ADcia%20Federal%20investiga%20o%20sistema https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fstj-e-alvo-de-ataque-de-hacker-e-policia-federal-investiga-o-sistema%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-134829" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/stj-e-alvo-de-ataque-de-hacker-e-policia-federal-investiga-o-sistema/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/stj-e-alvo-de-ataque-de-hacker-e-policia-federal-investiga-o-sistema/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/stj-e-alvo-de-ataque-de-hacker-e-policia-federal-investiga-o-sistema/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-134829-5fa94efdcbe8a' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=134829&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-134829-5fa94efdcbe8a' data-name='like-post-frame-109899035-134829-5fa94efdcbe8a'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/eleicoes-2020-tse-lanca-tira-duvidas-no-whatsapp/" title="Eleições 2020: TSE lança tira-dúvidas no WhatsApp"><img width="130" height="90" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/elição.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Eleições 2020: TSE lança tira-dúvidas no WhatsApp" title="Eleições 2020: TSE lança tira-dúvidas no WhatsApp" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/elição.png?resize=392%2C272 392w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/elição.png?resize=130%2C90 130w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/elição.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/eleicoes-2020-tse-lanca-tira-duvidas-no-whatsapp/" title="Eleições 2020: TSE lança tira-dúvidas no WhatsApp">Eleições 2020: TSE lança tira-dúvidas no WhatsApp</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/eleicoes-2020-tse-lanca-tira-duvidas-no-whatsapp/" title="12:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-24T12:13:35+00:00">24 de outubro de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/eleicoes-2020-tse-lanca-tira-duvidas-no-whatsapp/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/disparos-irregulares-de-propagandas-politicas-por-whatsapp-incomodam-eleitores/" title="Disparos irregulares de propagandas políticas por Whatsapp incomodam eleitores"><img width="130" height="90" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/whats.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Disparos irregulares de propagandas políticas por Whatsapp incomodam eleitores" title="Disparos irregulares de propagandas políticas por Whatsapp incomodam eleitores" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/whats.png?resize=392%2C272 392w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/whats.png?resize=130%2C90 130w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/10/whats.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2020/"  rel="category tag">Eleições 2020</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/disparos-irregulares-de-propagandas-politicas-por-whatsapp-incomodam-eleitores/" title="Disparos irregulares de propagandas políticas por Whatsapp incomodam eleitores">Disparos irregulares de propagandas políticas por Whatsapp incomodam eleitores</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/disparos-irregulares-de-propagandas-politicas-por-whatsapp-incomodam-eleitores/" title="07:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-16T07:58:09+00:00">16 de outubro de 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/disparos-irregulares-de-propagandas-politicas-por-whatsapp-incomodam-eleitores/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2020 Folha do Progresso. Todos os direitos reservados. (93) 98404-6835<br>Desenvolvido por EversonVS | www.ejadi.com.br | </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
		<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Jornal Folha do Progresso</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Acesse: www.folhadoprogresso.com.br"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.folhadoprogresso.com.br/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.folhadoprogresso.com.br/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.folhadoprogresso.com.br/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.folhadoprogresso.com.br/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.folhadoprogresso.com.br\/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba\/":135258,"https:\/\/www.folhadoprogresso.com.br\/influencer-reconstroi-himen-e-anuncia-rifa-de-nova-virgindade\/":134760,"https:\/\/www.folhadoprogresso.com.br\/estudantes-do-fundamental-tem-dificuldade-para-escrever-e-fazer-calculos-aponta-saeb\/":135114,"https:\/\/www.folhadoprogresso.com.br\/stj-e-alvo-de-ataque-de-hacker-e-policia-federal-investiga-o-sistema\/":134829};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/jovem-de-24-anos-e-encontrada-morta-com-fio-eletrico-no-pescoco-em-residencia-de-itaituba/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yop-poll-public-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-coin-slider-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202046'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"6000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Endere\u00e7o de email n\u00e3o est\u00e1 correto","name_error":"Nome \u00e9 obrigat\u00f3rio","surname_error":"O sobrenome \u00e9 obrigat\u00f3rio","profile_error":"","privacy_error":"Voc\u00ea deve aceitar a pol\u00edtica de privacidade"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=28&#038;location=widget&#038;unique_id=_yp5fa94efd74373&#038;ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"https:\/\/www.folhadoprogresso.com.br\/acessorestrito\/?redirect_to=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_28_yp5fa94efd74373 = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/www.folhadoprogresso.com.br","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'109899035',post:'135258',tz:'-2',srv:'www.folhadoprogresso.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109899035', '135258' ]);
</script>
</body>
</html>