
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.folhadoprogresso.com.br/xmlrpc.php" />
<title>Médicos cubanos decidem permanecer no Pará &#8211; Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="https://www.folhadoprogresso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="https://www.folhadoprogresso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo; Médicos cubanos decidem permanecer no Pará" href="https://www.folhadoprogresso.com.br/medicos-cubanos-decidem-permanecer-no-para/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.folhadoprogresso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.3' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='colormag_style-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='newsletter-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js'></script id='st_insights_js'>
<link rel='https://api.w.org/' href='https://www.folhadoprogresso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.folhadoprogresso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.folhadoprogresso.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Internacional e Corinthians criam pouco e não saem do zero no Beira-Rio' href='https://www.folhadoprogresso.com.br/internacional-e-corinthians-criam-pouco-e-nao-saem-do-zero-no-beira-rio/' />
<link rel='next' title='Homem invade casa, mata uma pessoa e deixa outras duas feridas em Belém' href='https://www.folhadoprogresso.com.br/homem-invade-casa-mata-uma-pessoa-e-deixa-outras-duas-feridas-em-belem/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="https://www.folhadoprogresso.com.br/medicos-cubanos-decidem-permanecer-no-para/" />
<link rel='shortlink' href='https://wp.me/p7r7L5-oTw' />
<link rel="alternate" type="application/json+oembed" href="https://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fmedicos-cubanos-decidem-permanecer-no-para%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fmedicos-cubanos-decidem-permanecer-no-para%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.folhadoprogresso.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/604164.png" type="image/x-icon" />    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.folhadoprogresso.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adc69baf-26af-4b7f-92bd-2cba56388971';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal Folha do Progresso";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por aceitar receber nossas notificações!";
oneSignal_options['welcomeNotification']['url'] = "http://www.folhadoprogresso.com.br";
oneSignal_options['subdomainName'] = "JORNALFOLHADOPROGRESSO";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gostaria de receber nossas notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esse é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações aparecerão na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'JORNAL FOLHA DO PROGRESSO';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceitar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não';
oneSignal_options['promptOptions']['siteName'] = 'http://www.folhadoprogresso.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Quero receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Aceitar Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você aceitou nossas Notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você subscreveu as notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não está mais inscrito';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Uma notificação do Blog';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Aceitar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desinscrever';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificação';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para ativar as notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b90bf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Médicos cubanos decidem permanecer no Pará" />
<meta property="og:url" content="https://www.folhadoprogresso.com.br/medicos-cubanos-decidem-permanecer-no-para/" />
<meta property="og:description" content="Revalida pode garantir uma nova oportunidade para aqueles que enfrentam a transição após a saída do Mais Médicos Desde a publicação no DOU até a última quinta-feira (8), não havia pedido de residên…" />
<meta property="article:published_time" content="2019-08-12T10:17:45+00:00" />
<meta property="article:modified_time" content="2019-08-12T10:17:45+00:00" />
<meta property="og:site_name" content="Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" />
<meta property="og:image" content="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/cubanos.jpeg?fit=800%2C400&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@NpJornal" />
<meta name="twitter:image" content="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/cubanos.jpeg?fit=800%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NpJornal" />
</head>

<body class="single single-post postid-95698 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      segunda-feira, agosto 12, 2019   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultimas Notícias:      </strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.folhadoprogresso.com.br/comissao-de-direitos-humanos-da-alepa-visita-presidio-de-altamira-para-investigar-motivos-do-massacre/" title="Comissão de direitos humanos da Alepa visita presídio de Altamira para investigar motivos do massacre">Comissão de direitos humanos da Alepa visita presídio de Altamira para investigar motivos do massacre</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/santareno-suspeito-de-ameacar-e-extorquir-r-20-mil-de-idosa-e-transferido-para-presidio-de-itaituba/" title="Santareno suspeito de ameaçar e extorquir R$ 20 mil de idosa é transferido para presídio de Itaituba">Santareno suspeito de ameaçar e extorquir R$ 20 mil de idosa é transferido para presídio de Itaituba</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/mpf-pede-que-justica-obrigue-agencia-de-mineracao-a-cancelar-permissoes-de-lavra-garimpeira/" title="MPF pede que Justiça obrigue Agência de Mineração a cancelar permissões de lavra garimpeira">MPF pede que Justiça obrigue Agência de Mineração a cancelar permissões de lavra garimpeira</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/homem-mantem-companheira-em-carcere-por-uma-semana-em-quarto-de-hotel-em-sao-bras/" title="Homem mantém companheira em cárcere por uma semana em quarto de hotel em São Brás">Homem mantém companheira em cárcere por uma semana em quarto de hotel em São Brás</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/bolsonaro-diz-que-acabara-com-radares-moveis-e-acena-para-a-reeleicao/" title="Bolsonaro diz que acabará com radares móveis e acena para a reeleição">Bolsonaro diz que acabará com radares móveis e acena para a reeleição</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/03/folha-2.jpg" alt="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home">Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</a>
                        </h3>
                                                                  <p id="site-description">Noticias de Novo Progresso,Pará,Brasil e Mundo.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-29935 ml-slider nav-hidden">
    
    <div id="metaslider_container_29935">
        <div id="metaslider_29935">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-94427 ms-image"><a href="https://2e7web.com/festaboinorolete/#1563375892390-07c7ae47-f2ff" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2019/07/Boi-no-Rolete-728x90.jpg" height="90" width="728" alt="" class="slider-29935 slide-94427" /></a></li>
                <li style="display: none; width: 100%;" class="slide-94428 ms-image"><a href="https://2e7web.com/festaboinorolete/#1563375892390-07c7ae47-f2ff" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2019/07/boi-no-rolete1-728x90.jpg" height="90" width="728" alt="" class="slider-29935 slide-94428" /></a></li>
                <li style="display: none; width: 100%;" class="slide-94950 ms-image"><a href="http://carvalima.com.br/?utm_source=lancamentounms&amp;utm_medium=parajornal1" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2019/08/24072017-BANNER-JORNAL-FOLHA-DO-PROGRESSO-01.png" height="90" width="728" alt="" class="slider-29935 slide-94950" /></a></li>
                <li style="display: none; width: 100%;" class="slide-94951 ms-image"><a href="http://carvalima.com.br/?utm_source=lancamentounms&amp;utm_medium=parajornal1" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2019/08/carvalima-700x29.png" height="90" width="728" alt="" class="slider-29935 slide-94951" /></a></li>
                <li style="display: none; width: 100%;" class="slide-94952 ms-image"><a href="http://carvalima.com.br/?utm_source=lancamentounms&amp;utm_medium=parajornal1" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2019/08/carvalima-1-700x29.png" height="90" width="728" alt="" class="slider-29935 slide-94952" /></a></li>
                <li style="display: none; width: 100%;" class="slide-94955 ms-image"><a href="http://www.folhadoprogresso.com.br/carvalima-expande-area-de-atuacao-e-inicia-atendimento-em-11-cidades-do-para/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2019/08/carvaliima-1.png" height="90" width="728" alt="" class="slider-29935 slide-94955" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29935 = function($) {
            $('#metaslider_29935').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29935').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29935 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29935, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29935, 1) : metaslider_29935(window.jQuery);
        };
        timer_metaslider_29935();
    </script>
</div>
<!--// meta slider--></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/">Artistas e Famosos</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/publicacoes-editais/">Publicações / Editais</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/garota-da-folha/">Garota da Folha</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
	<li id="menu-item-36465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36465"><a href="https://www.folhadoprogresso.com.br/categorias/olimpiadas-rio-2016/">Rio 2016</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/shows/">Shows</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
<li id="menu-item-36459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36459"><a href="#">Eleições</a>
<ul class="sub-menu">
	<li id="menu-item-36463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36463"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2016/">Eleiçoes 2016 &#8211; BRASIL</a></li>
	<li id="menu-item-36464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36464"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2016-novo-progresso/">Eleições 2016 &#8211; NOVO PROGRESSO</a></li>
</ul>
</li>
<li id="menu-item-60989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60989"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
<li id="menu-item-30220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30220"><a href="https://www.folhadoprogresso.com.br/contato/">Contato</a></li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41722"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/">Classificados</a></li>
<li id="menu-item-53340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53340"><a href="http://@">>>></a></li>
<li id="menu-item-53341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53341"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/diversos/">Diversos</a></li>
<li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53342"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/">Imóveis</a>
<ul class="sub-menu">
	<li id="menu-item-53343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53343"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/casa/">Casa</a></li>
	<li id="menu-item-53346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53346"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/ponto-comercial/">Ponto Comercial</a></li>
	<li id="menu-item-53348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53348"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/terreno/">Terreno</a></li>
	<li id="menu-item-53344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53344"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/chacara/">Chácara</a></li>
	<li id="menu-item-53347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53347"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/sitio/">Sítio</a></li>
	<li id="menu-item-53345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53345"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/fazenda/">Fazenda</a></li>
</ul>
</li>
<li id="menu-item-53349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53349"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/">Veículos</a>
<ul class="sub-menu">
	<li id="menu-item-53352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53352"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/moto/">Moto</a></li>
	<li id="menu-item-53351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53351"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/carro/">Carro</a></li>
	<li id="menu-item-53350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53350"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/caminhao/">Caminhão</a></li>
	<li id="menu-item-53353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53353"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/outros-veiculos/">Outros Veículos</a></li>
</ul>
</li>
</ul></div>                                    <div class="random-post">
               <a href="https://www.folhadoprogresso.com.br/pirataria-nos-rios-do-para-em-2014-57-pessoas-foram-presas/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.folhadoprogresso.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-95698" class="post-95698 post type-post status-publish format-standard has-post-thumbnail hentry category-para">
	
   
         <div class="featured-image">
                     <a href="https://www.folhadoprogresso.com.br/wp-content/uploads/2019/08/cubanos.jpeg" class="image-popup"><img width="800" height="400" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/cubanos.jpeg?resize=800%2C400&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="cubanos" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/cubanos.jpeg?w=800 800w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/cubanos.jpeg?resize=300%2C150 300w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/cubanos.jpeg?resize=768%2C384 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/para/" style="background:#dd0000" rel="category tag">Pará</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Médicos cubanos decidem permanecer no Pará   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/medicos-cubanos-decidem-permanecer-no-para/" title="07:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-12T07:17:45+00:00">12 de agosto de 2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">120 Views</span></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class="pdfprnt-top-right"><a href="https://www.folhadoprogresso.com.br/medicos-cubanos-decidem-permanecer-no-para/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/pdf.png?w=800&#038;ssl=1" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="https://www.folhadoprogresso.com.br/medicos-cubanos-decidem-permanecer-no-para/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/print.gif?w=800&#038;ssl=1" alt="image_print" title="Print Content" data-recalc-dims="1" /></a></div><p style="text-align: justify;"><strong>Revalida pode garantir uma nova oportunidade para aqueles que enfrentam a transição após a saída do Mais Médicos</strong><br />
<strong>Desde a publicação no DOU até a última quinta-feira (8), não havia pedido de residência de médico cubano na Delegacia de Migração da Polícia Federal em Belém. (Foto:Divulgação / Portal Brasil)</strong></p>
<p>Quando precisou deixar o Programa Mais Médicos, em novembro de 2018, o cubano Eleorquis Dias, de 32 anos, que trabalhou dois anos em Bragança, no nordeste do Pará, resolveu permanecer em Belém, à espera da aprovação de edital ao Exame Nacional de Revalidação de Diplomas Médicos (Revalida), para continuar no Estado e atuar em sua área profissional.</p>
<p>&#8220;Ainda ficaram muitos médicos como refugiados e agora devem pedir residência ao Brasil, porque como refugiados é mais difícil de conseguir trabalho&#8221;, explicou. &#8220;Eu já tenho a permanência e estou na expectativa do Revalida pra conseguir atuar no Mais Médicos pelo menos por mais dois anos&#8221;.</p>
<p>Enquanto isso, Eleorquis busca fazer cursos na área e se qualificar, aguardando alguma possibilidade de emprego. &#8220;Sem o Revalida não estou autorizado a trabalhar como médico, então procuro trabalho em outra coisa. Nesse tempo, me mantenho com a ajuda de familiares de Cuba. Resolvi permanecer e quero viver aqui no Pará, porque é um lugar em que adquiri uma esposa, consegui trabalho, as pessoas são acolhedoras, a cultura e o costume me fizeram simpatizar de um jeito que fui me acostumando e gostei desse povo&#8221;, justificou. Ele também pensa em trazer para o Estado seu filho, de 5 anos, e a família, que estão em Cuba.</p>
<p>Outra médica cubana, de 35 anos, que permanece no Pará e também aguarda o Revalida, pediu para não ser identificada. Ela atuou no Mais Médicos por cinco anos. &#8220;Resolvi permanecer porque existe a possibilidade de trabalhar no Pará como médica em qualquer espaço público ou privado de qualquer município&#8221;, explicou.</p>
<p>&#8220;Minha documentação está legalizada, mas aguardo pelo Revalida, que ainda depende de o governo publicar o edital, o que não ocorre desde 2017&#8221;. Ela também escolheu ficar no Pará porque considera o Estado um lugar bom para viver. &#8220;Aqui é bom porque as pessoas são diferentes, são acolhedoras&#8221;, elogiou. &#8220;Minha família está em Cuba e, se eu conseguir ficar como médica aqui, quero trazer minha família. Mas por enquanto está difícil conseguir outro emprego. Já tentei como balconista, atendente em lojas, mas aqui em Bragança está difícil. Só que ainda tenho esperança de que vou conseguir&#8221;.</p>
<p>Ela divide a moradia com amigos brasileiros que conquistou quando ainda trabalhava no programa, em novembro de 2018. PRAZO No Pará, o Mais Médicos contava com 68% de médicos cubanos, segundo a Coordenação Estadual do Programa: eram 537 do total de 790. Com o fim da cooperação entre o Brasil e a Organização Pan-Americana da Saúde (Opas), o prazo previsto para deixarem o País era 25 de dezembro de 2018.<br />
Pedido inicial de permanência pode ser de dois anos</p>
<p>No último dia 29 de julho, o governo federal liberou a permanência dos médicos cubanos que participaram do progama para fixarem residência no Brasil. A estimativa do governo é de que dois mil cubanos tenham ficado no país após o fim da cooperação, mas os ministérios da Saúde, Segurança e Justiça, o Itamaraty e a Polícia Federal, em Brasília (DF) e em Belém, não souberam precisar quantos deles permanecem no Estado. Ainda segundo o governo, caso os documentos estejam regulares, a autorização pode sair em cerca de um mês.</p>
<p>Segundo portaria publicada no Diário Oficial da União, os médicos cubanos devem requerer residência no País junto a qualquer unidade da Polícia Federal, por dois anos, inicialmente. Ao solicitar autorização, no entanto, devem desistir do pedido de refúgio, caso já tenha sido formalizado. No ano passado, 2.749 cubanos solicitaram refúgio no País. Desde a publicação no DOU até a última quinta-feira (8), não havia pedido de residência de médico cubano na Delegacia de Migração da Polícia Federal em Belém.</p>
<p>Por:ORM/Cleide Magalhães<br />
11.08.19 11h20<br />
<span style="color: #ff0000;"><strong>Envie vídeos, fotos e sugestões de pauta para a redação do JFP (JORNAL FOLHA DO PROGRESSO) Telefones: WhatsApp (93) 98404 6835- (93) 98117 7649.</strong></span></p>
<p>“Informação publicada é informação pública. Porém, para chegar até você, um grupo de pessoas trabalhou para isso. Seja ético. Copiou? Informe a fonte.”<br />
Publicado por Jornal Folha do Progresso, Fone para contato 93 981177649 (Tim) WhatsApp:-93- 984046835 (Claro) -Site: WWW.folhadoprogresso.com.br   E-mail:folhadoprogresso@folhadoprogresso.com.br e/ou e-mail: adeciopiran_12345@hotmail.com</p>
<div class="fitvids-video">
<blockquote data-secret="SvIsy5N9X2" class="wp-embedded-content"><a href="http://www.folhadoprogresso.com.br/brasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo/">Brasileiros aprendem a driblar os gastos para viver com salário mínimo</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.folhadoprogresso.com.br/brasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo/embed/#?secret=SvIsy5N9X2" data-secret="SvIsy5N9X2" width="600" height="338" title="&#8220;Brasileiros aprendem a driblar os gastos para viver com salário mínimo&#8221; &#8212; Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/medicos-cubanos-decidem-permanecer-no-para/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-95698" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/medicos-cubanos-decidem-permanecer-no-para/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-95698" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/medicos-cubanos-decidem-permanecer-no-para/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-95698" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/medicos-cubanos-decidem-permanecer-no-para/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-95698" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/medicos-cubanos-decidem-permanecer-no-para/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=M%C3%A9dicos%20cubanos%20decidem%20permanecer%20no%20Par%C3%A1 https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fmedicos-cubanos-decidem-permanecer-no-para%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-95698" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/medicos-cubanos-decidem-permanecer-no-para/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/medicos-cubanos-decidem-permanecer-no-para/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/medicos-cubanos-decidem-permanecer-no-para/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-95698-5d51c7c797b0d' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=95698&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-95698-5d51c7c797b0d' data-name='like-post-frame-109899035-95698-5d51c7c797b0d'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.folhadoprogresso.com.br/internacional-e-corinthians-criam-pouco-e-nao-saem-do-zero-no-beira-rio/" rel="prev"><span class="meta-nav">&larr;</span> Internacional e Corinthians criam pouco e não saem do zero no Beira-Rio</a></li>
			<li class="next"><a href="https://www.folhadoprogresso.com.br/homem-invade-casa-mata-uma-pessoa-e-deixa-outras-duas-feridas-em-belem/" rel="next">Homem invade casa, mata uma pessoa e deixa outras duas feridas em Belém <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/assassinos-de-madeireiro-seguem-foragidos/" title="Assassinos de madeireiro seguem foragidos">
               <img width="390" height="205" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/08/destaque-377005-pag8-assassinado-ney-marcondes1.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="destaque-377005-pag8-assassinado---ney-marcondes1" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/08/destaque-377005-pag8-assassinado-ney-marcondes1.jpg?w=850 850w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/08/destaque-377005-pag8-assassinado-ney-marcondes1.jpg?resize=300%2C157 300w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/08/destaque-377005-pag8-assassinado-ney-marcondes1.jpg?resize=768%2C402 768w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/08/destaque-377005-pag8-assassinado-ney-marcondes1.jpg?resize=390%2C205 390w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/assassinos-de-madeireiro-seguem-foragidos/" rel="bookmark" title="Assassinos de madeireiro seguem foragidos">Assassinos de madeireiro seguem foragidos</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/assassinos-de-madeireiro-seguem-foragidos/" title="17:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-08-12T17:11:39+00:00">12 de agosto de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adecio/" title="Adecio">Adecio</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/assassinos-de-madeireiro-seguem-foragidos/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/mais-de-7-milhoes-de-pessoas-ainda-passam-fome-no-pais/" title="Mais de 7 milhões de pessoas ainda passam fome no país">
               <img width="390" height="205" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/12/110420.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="110420" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/12/110420.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2014/12/110420.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/mais-de-7-milhoes-de-pessoas-ainda-passam-fome-no-pais/" rel="bookmark" title="Mais de 7 milhões de pessoas ainda passam fome no país">Mais de 7 milhões de pessoas ainda passam fome no país</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/mais-de-7-milhoes-de-pessoas-ainda-passam-fome-no-pais/" title="15:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-12-18T15:05:09+00:00">18 de dezembro de 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adecio/" title="Adecio">Adecio</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/mais-de-7-milhoes-de-pessoas-ainda-passam-fome-no-pais/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/cabo-da-pm-e-morto-durante-troca-de-tiros-com-suspeitos-no-nordeste-do-pa/" title="Cabo da PM é morto durante troca de tiros com suspeitos, no nordeste do PA">
               <img width="390" height="205" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/09/6147945_x720.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="6147945_x720" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/09/6147945_x720.jpg?resize=390%2C205 390w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/09/6147945_x720.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/cabo-da-pm-e-morto-durante-troca-de-tiros-com-suspeitos-no-nordeste-do-pa/" rel="bookmark" title="Cabo da PM é morto durante troca de tiros com suspeitos, no nordeste do PA">Cabo da PM é morto durante troca de tiros com suspeitos, no nordeste do PA</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/cabo-da-pm-e-morto-durante-troca-de-tiros-com-suspeitos-no-nordeste-do-pa/" title="15:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-14T15:45:38+00:00">14 de setembro de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/gaby/" title="Chellsen Carneiro">Chellsen Carneiro</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/cabo-da-pm-e-morto-durante-troca-de-tiros-com-suspeitos-no-nordeste-do-pa/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>RÁDIO FOLHA</span></h3>			<div class="textwidget"><iframe src="https://d6ojw9st89o3o.cloudfront.net/BRGallery/index.php/player/view/bar;197;132;ZDM2bnIwdTN4bWM0bW0uY2xvdWRmcm9udC5uZXQvaW5kZXgucGhwL2FwaS9zdHJlYW1pbmcvc3RhdHVzLzgxOTAvZGQ3ODY3M2FlMmRmYzkyMWQ3YjdlNmM0OTA2NzNmMmEvc2Vydmlkb3IzMC5icmxvZ2ljLmNvbQ==;true" border="0" scrolling="no" frameborder="0" allowTransparency="true" style="background-color: none;" width="197" height="132"></iframe></div>
		</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>ASSINE NOSSO JORNAL</span></h3><div class="tnp tnp-widget"><form method="post" action="https://www.folhadoprogresso.com.br/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Seu nome</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="ASSINAR JORNAL">
</div>
</form>
</div>
</aside><aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29953 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_29953">
        <div id="metaslider_29953">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1.jpg" height="250" width="300" alt="" class="slider-29953 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-67541 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/protesto-vr-fratel-300-249-298x249.jpg" height="250" width="300" alt="" class="slider-29953 slide-67541" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67540 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello-capa-1-297x248.jpg" height="250" width="300" alt="" class="slider-29953 slide-67540" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67542 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello4-298x249.jpg" height="250" width="300" alt="" class="slider-29953 slide-67542" /><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29953 = function($) {
            $('#metaslider_29953').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29953').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29953 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29953, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29953, 1) : metaslider_29953(window.jQuery);
        };
        timer_metaslider_29953();
    </script>
</div>
<!--// meta slider--></aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/humor-no-folha/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/humor.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/02/reidostambores.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/classificadosNovoProgresso.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="https://api.whatsapp.com/send?phone=5593984046835" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/whatas-app.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                        </div>
      </aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget clearfix"><h3 class="widget-title"><span>Enquetes</span></h3><style scoped>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</style><div id="yop-poll-container-21_yp5d51c7c7b5171" class="yop-poll-container"><div id="yop-poll-container-success-21_yp5d51c7c7b5171" class="yop-poll-container-success"></div><div id="yop-poll-container-error-21_yp5d51c7c7b5171" class="yop-poll-container-error"></div><form id="yop-poll-form-21_yp5d51c7c7b5171" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-21_yp5d51c7c7b5171">
	
	<div id = "yop-poll-question-container-21_yp5d51c7c7b5171-21" class = "yop-poll-question-container-21_yp5d51c7c7b5171">
		<div id = "yop-poll-question-21_yp5d51c7c7b5171-21"
             class = "yop-poll-question-21_yp5d51c7c7b5171">Você é favor ou contra reforma da Previdência?</div>
		<div id = "yop-poll-answers-21_yp5d51c7c7b5171-21" class = "yop-poll-answers-21_yp5d51c7c7b5171">
			<ul>
				
				<li  class="yop-poll-li-answer-21_yp5d51c7c7b5171 yop-poll-li-answer-21_yp5d51c7c7b5171-21">
					<input type="radio" value="120" name="yop_poll_answer[21]" id="yop-poll-answer-21_yp5d51c7c7b5171-120" /> <label for="yop-poll-answer-21_yp5d51c7c7b5171-120">A favor</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-21_yp5d51c7c7b5171 yop-poll-li-answer-21_yp5d51c7c7b5171-21">
					<input type="radio" value="121" name="yop_poll_answer[21]" id="yop-poll-answer-21_yp5d51c7c7b5171-121" /> <label for="yop-poll-answer-21_yp5d51c7c7b5171-121">Contra</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-21_yp5d51c7c7b5171 yop-poll-li-answer-21_yp5d51c7c7b5171-21">
					<input type="radio" value="122" name="yop_poll_answer[21]" id="yop-poll-answer-21_yp5d51c7c7b5171-122" /> <label for="yop-poll-answer-21_yp5d51c7c7b5171-122">Não Sei Opinar</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-21_yp5d51c7c7b5171">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-21_yp5d51c7c7b5171"></div>
	
</div>

<div id = "yop-poll-vote-21_yp5d51c7c7b5171" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-21_yp5d51c7c7b5171" onclick="yop_poll_register_vote('21', 'widget', '_yp5d51c7c7b5171'); return false;">vote</button></div>
	<div id = "yop-poll-results-21_yp5d51c7c7b5171"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-21_yp5d51c7c7b5171" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-21_yp5d51c7c7b5171" name="yop-poll-nonce-21_yp5d51c7c7b5171" value="5853b3329b" /></form></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>MAIS VISUALIZADOS</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/tragedia-queda-de-aviao-em-moraes-almeida-deixa-tres-mortos/" title="Tragédia: Queda de avião em Moraes Almeida deixa três mortos" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/avião.png?fit=800%2C532&#038;ssl=1&#038;resize=200%2C200" alt="Tragédia: Queda de avião em Moraes Almeida deixa três mortos" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/15-de-agosto-e-feriado-no-para-adesao-do-para/" title="15 de Agosto é Feriado no Pará - &quot;Adesão do Pará&quot;" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/09/1200px-Bandeira_do_Pará.svg_.png?fit=800%2C533&#038;ssl=1&#038;resize=200%2C200" alt="15 de Agosto é Feriado no Pará - &quot;Adesão do Pará&quot;" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/apos-16-dias-internada-policial-gravida-baleada-recebe-alta-hospitalar-e-e-homenageada/" title="Após 16 dias internada, policial grávida baleada recebe alta hospitalar e é homenageada" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/pm.jpg?fit=800%2C400&#038;ssl=1&#038;resize=200%2C200" alt="Após 16 dias internada, policial grávida baleada recebe alta hospitalar e é homenageada" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/veja-video-criancas-sao-estupradas-em-balsas-em-troca-de-comida-no-para/" title="VEJA VÍDEO: Crianças são estupradas em balsas em troca de comida no Pará" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/08/BALSEIRAS-1200x800_c.jpg?fit=800%2C506&#038;ssl=1&#038;resize=200%2C200" alt="VEJA VÍDEO: Crianças são estupradas em balsas em troca de comida no Pará" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/apos-denuncia-pm-flagra-movimentacao-suspeita-em-residencia-e-prende-casal-por-trafico-de-droga/" title="Após denúncia, PM flagra movimentação suspeita em residência e prende casal por tráfico de droga" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/IMG-20190812-WA0019.jpg?fit=800%2C534&#038;ssl=1&#038;resize=200%2C200" alt="Após denúncia, PM flagra movimentação suspeita em residência e prende casal por tráfico de droga" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/cantora-evangelica-de-vilhena-faz-uma-self-transando-com-o-pastor-de-sua-igreja/" title="Cantora evangélica de Vilhena faz uma Self transando com o pastor de sua igreja" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/05/Priscila-Yasmin-Castilho-2.jpg?fit=720%2C960&#038;ssl=1&#038;resize=200%2C200" alt="Cantora evangélica de Vilhena faz uma Self transando com o pastor de sua igreja" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-coin metaslider-31782 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_31782">
        <div id='metaslider_31782' class='coin-slider'>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs00-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31783" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs01-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31784" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs02-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31785" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs04-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31786" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs05-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31787" style="display: none;" /></a>
<a href="javascript:void(0)"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/tolentino.jpg" height="250" width="300" alt="" class="slider-31782 slide-44523" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_31782 = function($) {
            $('#metaslider_31782').coinslider({ 
                width:300,
                height:250,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"rain",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_31782 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31782, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31782, 1) : metaslider_31782(window.jQuery);
        };
        timer_metaslider_31782();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-8" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29954 ml-slider nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29954">
        <div id="metaslider_29954">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29954 = function($) {
            $('#metaslider_29954').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29954').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29954 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29954, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29954, 1) : metaslider_29954(window.jQuery);
        };
        timer_metaslider_29954();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29955 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29955">
        <div id="metaslider_29955">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29955 = function($) {
            $('#metaslider_29955').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29955').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29955 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29955, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29955, 1) : metaslider_29955(window.jQuery);
        };
        timer_metaslider_29955();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29956 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29956">
        <div id="metaslider_29956">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-53213 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3.png" height="249" width="300" alt="" class="slider-29956 slide-53213" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53214 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-2.png" height="249" width="300" alt="" class="slider-29956 slide-53214" /></a></li>
                <li style="display: none; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1-300x249.jpg" height="249" width="300" alt="" class="slider-29956 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53215 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-1.png" height="249" width="300" alt="" class="slider-29956 slide-53215" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53216 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3-1.png" height="249" width="300" alt="" class="slider-29956 slide-53216" /></a></li>
                <li style="display: none; width: 100%;" class="slide-67541 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/protesto-vr-fratel-300-249.jpg" height="249" width="300" alt="" class="slider-29956 slide-67541" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67540 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello-capa-1-298x248.jpg" height="249" width="300" alt="" class="slider-29956 slide-67540" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-68544 ms-image"><a href="http://www.folhadoprogresso.com.br/o-caos-descaso-e-abandono-nas-rodovias-no-para/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/03/br-230-1.jpg" height="249" width="300" alt="" class="slider-29956 slide-68544" /></a><div class="caption-wrap"><div class="caption">O Caos – Descaso e abandono nas rodovias no Pará (Transamazônica-Foto Arquivo Jornal Folha do Progresso)</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29956 = function($) {
            $('#metaslider_29956').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29956').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29956 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29956, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29956, 1) : metaslider_29956(window.jQuery);
        };
        timer_metaslider_29956();
    </script>
</div>
<!--// meta slider--></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                        </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#0dad92;"><span style="background-color:#0dad92;">ENTRETENIMENTO</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/" title="Cine Privé volta para a programação da Band/RBA TV em agosto"><img width="390" height="205" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/PRIVE.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Cine Privé volta para a programação da Band/RBA TV em agosto" title="Cine Privé volta para a programação da Band/RBA TV em agosto" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/PRIVE.jpg?resize=390%2C205 390w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/PRIVE.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/" title="Cine Privé volta para a programação da Band/RBA TV em agosto">Cine Privé volta para a programação da Band/RBA TV em agosto</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/" title="08:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-26T08:43:14+00:00">26 de julho de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Emanuelle marcou a vida de muitas pessoas por protagonizar uma série de filmes eróticos, exibidos na emissora como parte da</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-94523" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-94523" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-94523" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-94523" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Cine%20Priv%C3%A9%20volta%20para%20a%20programa%C3%A7%C3%A3o%20da%20Band%2FRBA%20TV%20em%20agosto https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fcine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-94523" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-94523-5d51c7c7d8351' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=94523&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-94523-5d51c7c7d8351' data-name='like-post-frame-109899035-94523-5d51c7c7d8351'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/anitta-refaz-posa-iconica-de-paolla-oliveira-e-enlouquece-os-colombianos/" title="Anitta refaz posa icônica de Paolla Oliveira e enlouquece os colombianos"><img width="130" height="90" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/anitta_00530763_0_.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Anitta refaz posa icônica de Paolla Oliveira e enlouquece os colombianos" title="Anitta refaz posa icônica de Paolla Oliveira e enlouquece os colombianos" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/anitta_00530763_0_.jpg?resize=392%2C272 392w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/anitta_00530763_0_.jpg?resize=130%2C90 130w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/anitta_00530763_0_.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/anitta-refaz-posa-iconica-de-paolla-oliveira-e-enlouquece-os-colombianos/" title="Anitta refaz posa icônica de Paolla Oliveira e enlouquece os colombianos">Anitta refaz posa icônica de Paolla Oliveira e enlouquece os colombianos</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/anitta-refaz-posa-iconica-de-paolla-oliveira-e-enlouquece-os-colombianos/" title="06:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-26T06:35:34+00:00">26 de julho de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/anitta-refaz-posa-iconica-de-paolla-oliveira-e-enlouquece-os-colombianos/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/talentosa-filha-de-pastora-que-vai-disputar-miss-bumbum-rasga-o-verbo-minha-mae-me-apoia/" title="TALENTOSA -Filha de pastora que vai disputar Miss Bumbum rasga o verbo: &#8216;minha mãe me apoia&#8217;"><img width="130" height="90" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/Artigo-Destaque_00529046_00.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TALENTOSA -Filha de pastora que vai disputar Miss Bumbum rasga o verbo: &#8216;minha mãe me apoia&#8217;" title="TALENTOSA -Filha de pastora que vai disputar Miss Bumbum rasga o verbo: &#8216;minha mãe me apoia&#8217;" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/Artigo-Destaque_00529046_00.jpg?resize=392%2C272 392w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/Artigo-Destaque_00529046_00.jpg?resize=130%2C90 130w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/Artigo-Destaque_00529046_00.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/talentosa-filha-de-pastora-que-vai-disputar-miss-bumbum-rasga-o-verbo-minha-mae-me-apoia/" title="TALENTOSA -Filha de pastora que vai disputar Miss Bumbum rasga o verbo: &#8216;minha mãe me apoia&#8217;">TALENTOSA -Filha de pastora que vai disputar Miss Bumbum rasga o verbo: &#8216;minha mãe me apoia&#8217;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/talentosa-filha-de-pastora-que-vai-disputar-miss-bumbum-rasga-o-verbo-minha-mae-me-apoia/" title="07:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-05T07:48:39+00:00">5 de julho de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/talentosa-filha-de-pastora-que-vai-disputar-miss-bumbum-rasga-o-verbo-minha-mae-me-apoia/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#666666;"><span style="background-color:#666666;">OUTRAS NOTÍCIAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/brasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo/" title="Brasileiros aprendem a driblar os gastos para viver com salário mínimo"><img width="390" height="205" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/FOTO-13.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Brasileiros aprendem a driblar os gastos para viver com salário mínimo" title="Brasileiros aprendem a driblar os gastos para viver com salário mínimo" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/FOTO-13.jpg?resize=390%2C205 390w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/FOTO-13.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/brasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo/" title="Brasileiros aprendem a driblar os gastos para viver com salário mínimo">Brasileiros aprendem a driblar os gastos para viver com salário mínimo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/brasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo/" title="10:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-10T10:25:58+00:00">10 de agosto de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/brasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Projeto de Lei pretende aumentar o salário mínimo em 2020 para R$ 1040,00(Fotos:Educa Mais Brasil) Na última quinta-feira (08), a</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/brasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-95644" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/brasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-95644" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/brasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-95644" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/brasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-95644" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/brasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Brasileiros%20aprendem%20a%20driblar%20os%20gastos%20para%20viver%20com%20sal%C3%A1rio%20m%C3%ADnimo https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fbrasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-95644" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/brasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/brasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/brasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-95644-5d51c7c7f1f4d' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=95644&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-95644-5d51c7c7f1f4d' data-name='like-post-frame-109899035-95644-5d51c7c7f1f4d'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/redacao-do-enem-aplicativos-ajudam-candidatos-nos-estudos/" title="Redação do Enem: aplicativos ajudam candidatos nos estudos"><img width="130" height="90" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/FOTO-31.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Redação do Enem: aplicativos ajudam candidatos nos estudos" title="Redação do Enem: aplicativos ajudam candidatos nos estudos" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/FOTO-31.jpg?resize=392%2C272 392w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/FOTO-31.jpg?resize=130%2C90 130w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/FOTO-31.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/redacao-do-enem-aplicativos-ajudam-candidatos-nos-estudos/" title="Redação do Enem: aplicativos ajudam candidatos nos estudos">Redação do Enem: aplicativos ajudam candidatos nos estudos</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/redacao-do-enem-aplicativos-ajudam-candidatos-nos-estudos/" title="15:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-07T15:29:18+00:00">7 de agosto de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/redacao-do-enem-aplicativos-ajudam-candidatos-nos-estudos/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/quantas-bolsas-posso-conseguir-pelo-prouni/" title="Quantas bolsas posso conseguir pelo Prouni?"><img width="130" height="90" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/FOTO-3.jpeg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Quantas bolsas posso conseguir pelo Prouni?" title="Quantas bolsas posso conseguir pelo Prouni?" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/FOTO-3.jpeg?resize=392%2C272 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/FOTO-3.jpeg?resize=130%2C90 130w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/FOTO-3.jpeg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/quantas-bolsas-posso-conseguir-pelo-prouni/" title="Quantas bolsas posso conseguir pelo Prouni?">Quantas bolsas posso conseguir pelo Prouni?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/quantas-bolsas-posso-conseguir-pelo-prouni/" title="15:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-06T15:32:48+00:00">6 de agosto de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/quantas-bolsas-posso-conseguir-pelo-prouni/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#1e73be;"><span style="background-color:#1e73be;">TECNOLOGIA E CIÊNCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/falha-no-whatsapp-permite-que-hackers-alterem-mensagens/" title="Falha no WhatsApp permite que hackers alterem mensagens"><img width="390" height="205" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/whats.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Falha no WhatsApp permite que hackers alterem mensagens" title="Falha no WhatsApp permite que hackers alterem mensagens" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/whats.png?resize=390%2C205 390w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/08/whats.png?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/falha-no-whatsapp-permite-que-hackers-alterem-mensagens/" title="Falha no WhatsApp permite que hackers alterem mensagens">Falha no WhatsApp permite que hackers alterem mensagens</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/falha-no-whatsapp-permite-que-hackers-alterem-mensagens/" title="16:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-08T16:53:18+00:00">8 de agosto de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Caroline Caroline">Caroline Caroline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/falha-no-whatsapp-permite-que-hackers-alterem-mensagens/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>(Foto:Reprodução/Lucas Agrela)-Das três falhas apontadas por uma empresa de segurança digital, apenas uma foi consertada Uma empresa de segurança digital</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/falha-no-whatsapp-permite-que-hackers-alterem-mensagens/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-95509" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/falha-no-whatsapp-permite-que-hackers-alterem-mensagens/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-95509" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/falha-no-whatsapp-permite-que-hackers-alterem-mensagens/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-95509" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/falha-no-whatsapp-permite-que-hackers-alterem-mensagens/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-95509" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/falha-no-whatsapp-permite-que-hackers-alterem-mensagens/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Falha%20no%20WhatsApp%20permite%20que%20hackers%20alterem%20mensagens https%3A%2F%2Fwww.folhadoprogresso.com.br%2Ffalha-no-whatsapp-permite-que-hackers-alterem-mensagens%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-95509" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/falha-no-whatsapp-permite-que-hackers-alterem-mensagens/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/falha-no-whatsapp-permite-que-hackers-alterem-mensagens/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/falha-no-whatsapp-permite-que-hackers-alterem-mensagens/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-95509-5d51c7c8151a5' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=95509&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-95509-5d51c7c8151a5' data-name='like-post-frame-109899035-95509-5d51c7c8151a5'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/" title="Não Me Perturbe! Base anti-telemarketing chega a 1,5 milhão de cadastros em uma semana"><img width="130" height="90" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/nao-pertuba.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Não Me Perturbe! Base anti-telemarketing chega a 1,5 milhão de cadastros em uma semana" title="Não Me Perturbe! Base anti-telemarketing chega a 1,5 milhão de cadastros em uma semana" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/nao-pertuba.png?resize=392%2C272 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/nao-pertuba.png?resize=130%2C90 130w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/nao-pertuba.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/" title="Não Me Perturbe! Base anti-telemarketing chega a 1,5 milhão de cadastros em uma semana">Não Me Perturbe! Base anti-telemarketing chega a 1,5 milhão de cadastros em uma semana</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/" title="17:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-24T17:22:27+00:00">24 de julho de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Caroline Caroline">Caroline Caroline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/nao-me-perturbe-base-anti-telemarketing-chega-a-15-milhao-de-cadastros-em-uma-semana/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/telemarketing-lista-do-nao-me-perturbe-ja-tem-mais-de-600-mil-pessoas/" title="TELEMARKETING-Lista do Não Me Perturbe já tem mais de 600 mil pessoas"><img width="130" height="90" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/perturbe.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TELEMARKETING-Lista do Não Me Perturbe já tem mais de 600 mil pessoas" title="TELEMARKETING-Lista do Não Me Perturbe já tem mais de 600 mil pessoas" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/perturbe.jpg?resize=392%2C272 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/perturbe.jpg?resize=130%2C90 130w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/07/perturbe.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/telemarketing-lista-do-nao-me-perturbe-ja-tem-mais-de-600-mil-pessoas/" title="TELEMARKETING-Lista do Não Me Perturbe já tem mais de 600 mil pessoas">TELEMARKETING-Lista do Não Me Perturbe já tem mais de 600 mil pessoas</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/telemarketing-lista-do-nao-me-perturbe-ja-tem-mais-de-600-mil-pessoas/" title="07:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-17T07:09:33+00:00">17 de julho de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/telemarketing-lista-do-nao-me-perturbe-ja-tem-mais-de-600-mil-pessoas/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2019 Folha do Progresso. Todos os direitos reservados. (93) 98404-6835<br>Desenvolvido por EversonVS | www.ejadi.com.br | </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.folhadoprogresso.com.br\/medicos-cubanos-decidem-permanecer-no-para\/":95698,"https:\/\/www.folhadoprogresso.com.br\/cine-prive-volta-para-a-programacao-da-bandrba-tv-em-agosto\/":94523,"https:\/\/www.folhadoprogresso.com.br\/brasileiros-aprendem-a-driblar-os-gastos-para-viver-com-salario-minimo\/":95644,"https:\/\/www.folhadoprogresso.com.br\/falha-no-whatsapp-permite-que-hackers-alterem-mensagens\/":95509};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/medicos-cubanos-decidem-permanecer-no-para/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yop-poll-public-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-coin-slider-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<!-- `jetpack-responsive-videos-style` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"6000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Endere\u00e7o de email n\u00e3o est\u00e1 correto","name_error":"Nome \u00e9 obrigat\u00f3rio","surname_error":"O sobrenome \u00e9 obrigat\u00f3rio","profile_error":"","privacy_error":"Voc\u00ea deve aceitar a pol\u00edtica de privacidade"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=21&#038;location=widget&#038;unique_id=_yp5d51c7c7b5171&#038;ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"https:\/\/www.folhadoprogresso.com.br\/acessorestrito\/?redirect_to=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_21_yp5d51c7c7b5171 = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/www.folhadoprogresso.com.br","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201933.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'109899035',post:'95698',tz:'-3',srv:'www.folhadoprogresso.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109899035', '95698' ]);
</script>
</body>
</html>