
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.folhadoprogresso.com.br/xmlrpc.php" />
<title>Alunos têm até a próxima sexta (22) para rematrícula na rede estadual &#8211; Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="https://www.folhadoprogresso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="https://www.folhadoprogresso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo; Alunos têm até a próxima sexta (22) para rematrícula na rede estadual" href="https://www.folhadoprogresso.com.br/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.folhadoprogresso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.3' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='colormag_style-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js'></script id='st_insights_js'>
<link rel='https://api.w.org/' href='https://www.folhadoprogresso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.folhadoprogresso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.folhadoprogresso.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Médicos cubanos que vendem churrasquinhos em Itaituba recebem visita do Profissão Repórter' href='https://www.folhadoprogresso.com.br/medicos-cubanos-que-vendem-churrasquinhos-em-itaituba-recebem-visita-do-profissao-reporter/' />
<link rel='next' title='Em um ano, Propaz Diversidade registrou 3 assassinatos de pessoas LGBTi em Santarém; mais de 20 foram agredidas' href='https://www.folhadoprogresso.com.br/em-um-ano-propaz-diversidade-registrou-3-assassinatos-de-pessoas-lgbti-em-santarem-mais-de-20-foram-agredidas/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="https://www.folhadoprogresso.com.br/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/" />
<link rel='shortlink' href='https://wp.me/p7r7L5-lRq' />
<link rel="alternate" type="application/json+oembed" href="https://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Falunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Falunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.folhadoprogresso.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/604164.png" type="image/x-icon" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b90bf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alunos têm até a próxima sexta (22) para rematrícula na rede estadual" />
<meta property="og:url" content="https://www.folhadoprogresso.com.br/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/" />
<meta property="og:description" content="(Foto: Raphael Graim / Agência Pará) -A rematrícula escolar, para alunos que já fazem parte da rede estadual de ensino, segue até a próxima sexta-feira (22) nas 1 mil escolas que existem nos 144 mu…" />
<meta property="article:published_time" content="2019-02-19T19:56:46+00:00" />
<meta property="article:modified_time" content="2019-02-19T21:27:09+00:00" />
<meta property="og:site_name" content="Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" />
<meta property="og:image" content="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/escolas-estadual.png?fit=800%2C536&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="536" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@NpJornal" />
<meta name="twitter:image" content="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/escolas-estadual.png?fit=800%2C536&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NpJornal" />
</head>

<body class="single single-post postid-84036 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      terça-feira, fevereiro 19, 2019   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultimas Notícias:      </strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.folhadoprogresso.com.br/agentes-penitenciarios-protestam-e-cobram-chamada-de-aprovados-em-concurso-no-pa/" title="Agentes penitenciários protestam e cobram chamada de aprovados em concurso no PA">Agentes penitenciários protestam e cobram chamada de aprovados em concurso no PA</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/caso-daniel-mae-do-jogador-presta-depoimento-a-justica-em-segundo-dia-de-audiencias/" title="Caso Daniel: mãe do jogador presta depoimento à Justiça, em segundo dia de audiências">Caso Daniel: mãe do jogador presta depoimento à Justiça, em segundo dia de audiências</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/carga-de-10-mil-litros-de-diesel-e-apreendida-em-maraba/" title="Carga de 10 mil litros de diesel é apreendida em Marabá">Carga de 10 mil litros de diesel é apreendida em Marabá</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/em-um-ano-propaz-diversidade-registrou-3-assassinatos-de-pessoas-lgbti-em-santarem-mais-de-20-foram-agredidas/" title="Em um ano, Propaz Diversidade registrou 3 assassinatos de pessoas LGBTi em Santarém; mais de 20 foram agredidas">Em um ano, Propaz Diversidade registrou 3 assassinatos de pessoas LGBTi em Santarém; mais de 20 foram agredidas</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/" title="Alunos têm até a próxima sexta (22) para rematrícula na rede estadual">Alunos têm até a próxima sexta (22) para rematrícula na rede estadual</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/03/folha-2.jpg" alt="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home">Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</a>
                        </h3>
                                          <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-29935 ml-slider nav-hidden">
    
    <div id="metaslider_container_29935">
        <div id="metaslider_29935">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-30103 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/Sem-título1.png" height="90" width="728" alt="" class="slider-29935 slide-30103" /></a></li>
                <li style="display: none; width: 100%;" class="slide-32382 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/06/Sem-título-1.png" height="90" width="728" alt="" class="slider-29935 slide-32382" /></a></li>
                <li style="display: none; width: 100%;" class="slide-49426 ms-image"><a href="https://www.facebook.com/alexandre.paiva.161" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/02/1.4.jpg" height="90" width="728" alt="" class="slider-29935 slide-49426" /></a></li>
                <li style="display: none; width: 100%;" class="slide-49427 ms-image"><a href="https://www.facebook.com/alexandre.paiva.161" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/02/2.4.jpg" height="90" width="728" alt="" class="slider-29935 slide-49427" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29935 = function($) {
            $('#metaslider_29935').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29935').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29935 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29935, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29935, 1) : metaslider_29935(window.jQuery);
        };
        timer_metaslider_29935();
    </script>
</div>
<!--// meta slider--></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/">Artistas e Famosos</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/publicacoes-editais/">Publicações / Editais</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/garota-da-folha/">Garota da Folha</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
	<li id="menu-item-36465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36465"><a href="https://www.folhadoprogresso.com.br/categorias/olimpiadas-rio-2016/">Rio 2016</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/shows/">Shows</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
<li id="menu-item-36459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36459"><a href="#">Eleições</a>
<ul class="sub-menu">
	<li id="menu-item-36463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36463"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2016/">Eleiçoes 2016 &#8211; BRASIL</a></li>
	<li id="menu-item-36464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36464"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2016-novo-progresso/">Eleições 2016 &#8211; NOVO PROGRESSO</a></li>
</ul>
</li>
<li id="menu-item-60989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60989"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2018/">Eleições 2018</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
<li id="menu-item-30220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30220"><a href="https://www.folhadoprogresso.com.br/contato/">Contato</a></li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41722"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/">Classificados</a></li>
<li id="menu-item-53340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53340"><a href="http://@">>>></a></li>
<li id="menu-item-53341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53341"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/diversos/">Diversos</a></li>
<li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53342"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/">Imóveis</a>
<ul class="sub-menu">
	<li id="menu-item-53343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53343"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/casa/">Casa</a></li>
	<li id="menu-item-53346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53346"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/ponto-comercial/">Ponto Comercial</a></li>
	<li id="menu-item-53348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53348"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/terreno/">Terreno</a></li>
	<li id="menu-item-53344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53344"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/chacara/">Chácara</a></li>
	<li id="menu-item-53347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53347"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/sitio/">Sítio</a></li>
	<li id="menu-item-53345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53345"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/fazenda/">Fazenda</a></li>
</ul>
</li>
<li id="menu-item-53349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53349"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/">Veículos</a>
<ul class="sub-menu">
	<li id="menu-item-53352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53352"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/moto/">Moto</a></li>
	<li id="menu-item-53351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53351"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/carro/">Carro</a></li>
	<li id="menu-item-53350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53350"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/caminhao/">Caminhão</a></li>
	<li id="menu-item-53353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53353"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/outros-veiculos/">Outros Veículos</a></li>
</ul>
</li>
</ul></div>                                    <div class="random-post">
               <a href="https://www.folhadoprogresso.com.br/cobertura-de-vacina-contra-aftosa-atinge-98-da-meta/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.folhadoprogresso.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-84036" class="post-84036 post type-post status-publish format-standard has-post-thumbnail hentry category-para">
	
   
         <div class="featured-image">
                     <a href="https://www.folhadoprogresso.com.br/wp-content/uploads/2019/02/escolas-estadual.png" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/escolas-estadual.png?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="escolas estadual" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/para/" style="background:#dd0000" rel="category tag">Pará</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Alunos têm até a próxima sexta (22) para rematrícula na rede estadual   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/" title="16:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-19T16:56:46+00:00">19 de fevereiro de 2019</time><time class="updated" datetime="2019-02-19T18:27:09+00:00">19 de fevereiro de 2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">90 Views</span></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class="pdfprnt-top-right"><a href="https://www.folhadoprogresso.com.br/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/pdf.png?w=800&#038;ssl=1" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="https://www.folhadoprogresso.com.br/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/print.gif?w=800&#038;ssl=1" alt="image_print" title="Print Content" data-recalc-dims="1" /></a></div><p style="text-align: justify;">(Foto: Raphael Graim / Agência Pará) -A rematrícula escolar, para alunos que já fazem parte da rede estadual de ensino, segue até a próxima sexta-feira (22) nas 1 mil escolas que existem nos 144 municípios paraenses. O ano letivo nas escolas da rede pública de ensino iniciou, nesta terça-feira (19), em todas as escolas do Estado, cumprindo o calendário montado pela Secretaria de Estado de Educação (Seduc).</p>
<p>Os estudantes podem realizar a rematrícula de duas formas. A primeira é por meio do endereço eletrônico<a href="http://www.seduc.pa.gov.br/" target="_blank"><strong> www.seduc.pa.gov.br</strong></a>, seguindo os passos do formulário a ser preenchido. A segunda forma é pela central de atendimento no número 0800 280 0078, que funciona de segunda a sexta, das 8h às 18h. Para efetivação do processo serão necessárias quatro informações, que precisam ser comprovadas via documentação: nome completo do estudante, sua data de nascimento, nome de sua mãe e o endereço completo de onde mora com CEP. A confirmação será realizada diretamente na escola escolhida pelo estudante.</p>
<p>Esta é a última etapa prevista no calendário da Seduc, que iniciou o processo no dia 18 de dezembro de 2018, com a pré-matrícula dos novos alunos, tanto do 1º ao 9º ano do Ensino Fundamental (EF), quanto do Ensino Médio regular (1º ao 3º ano).</p>
<p>A apresentação dos estudantes, e o processo de movimentação entre turmas seguem até o dia 4 de março, data do fechamento definitivo do sistema da Seduc. Até o momento, mais de 450 mil alunos já estão matriculados nas escolas da rede estadual para o ano letivo de 2019, número que ainda deve aumentar, significativamente, após atualização do sistema no final deste período.</p>
<p style="text-align: justify; padding-left: 30px;"><strong>*Calendário de matrícula e rematrícula da Seduc:*</strong><br />
<strong> &#8211; 18/12/2018 a 11/01/2019: Pré-matrícula novos alunos</strong><br />
<strong> &#8211; 14/01 a 08/02/2019: Período de confirmação das novas matrículas</strong><br />
<strong> &#8211; 14 a 21/01/2019: Confirmação de novos alunos com deficiência</strong><br />
<strong> &#8211; 22 a 29/01/2019: Confirmação de matrícula de novos alunos do 1º ao 9º ano do Ensino Fundamental; das turmas multisseriadas dos anos iniciais do Ensino Fundamental I; da 1ª a 4ª etapa da Educação de Jovens e Adultos (EJA) Fundamental, Saberes da Terra &#8211; Fundamental, Some Fundamental, Mundiar Fundamental, Educação Infantil Indígena &#8211; Creche e Pré-Escola, Educação Indígena Ensino Fundamental I e II, e 1ª à 4ª etapa da EJA Fundamental Indígena.</strong></p>
<p>&#8211; 30/01 a 08/02/2019: Confirmação de matrícula dos alunos novos do Ensino Médio Regular (1º ao 3º ano); 1ª e 2ª etapas da EJA Médio, SEI, Some Médio, Ensino Médio EJA Campo, Mundiar Médio, Educação Indígena Ensino Médio.<br />
-14/01 a 22/02/2019: Rematrícula dos alunos da rede e processos de transferência interna.</p>
<p>Fonte: Agência Pará/Por Raphael Graim</p>
<p><span style="color: #ff0000;"><strong>Envie vídeos, fotos e sugestões de pauta para a redação do JFP &#8211; JORNAL FOLHA DO PROGRESSO no (93) 98404 6835- (93) 98117 7649.</strong></span></p>
<p>“Informação publicada é informação pública. Porém, para chegar até você, um grupo de pessoas trabalhou para isso. Seja ético. Copiou? Informe a fonte.”<br />
Publicado por Jornal Folha do Progresso, Fone para contato 93 981177649 (Tim) WhatsApp:-93- 984046835 (Claro) Site: WWW.folhadoprogresso.com.br   E-mail:folhadoprogresso@folhadoprogresso.com.br e/ou adeciopiran_12345@hotmail.com</p>
<p>Envie vídeos, fotos e sugestões de pauta para a redação do JFP &#8211; JORNAL FOLHA DO PROGRESSO no (93) 98404 6835- (93) 98117 7649.</p>
<p>“Informação publicada é informação pública. Porém, para chegar até você, um grupo de pessoas trabalhou para isso. Seja ético. Copiou? Informe a fonte.”<br />
Publicado por Jornal Folha do Progresso, Fone para contato 93 981177649 (Tim) WhatsApp:-93- 984046835 (Claro) Site: WWW.folhadoprogresso.com.br   E-mail:folhadoprogresso@folhadoprogresso.com.br e/ou adeciopiran_12345@hotmail.com</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-84036" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-84036" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-84036" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-84036" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Alunos%20t%C3%AAm%20at%C3%A9%20a%20pr%C3%B3xima%20sexta%20%2822%29%20para%20rematr%C3%ADcula%20na%20rede%20estadual https%3A%2F%2Fwww.folhadoprogresso.com.br%2Falunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-84036" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-84036-5c6c8c521ef6e' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=84036&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-84036-5c6c8c521ef6e' data-name='like-post-frame-109899035-84036-5c6c8c521ef6e'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.folhadoprogresso.com.br/medicos-cubanos-que-vendem-churrasquinhos-em-itaituba-recebem-visita-do-profissao-reporter/" rel="prev"><span class="meta-nav">&larr;</span> Médicos cubanos que vendem churrasquinhos em Itaituba recebem visita do Profissão Repórter</a></li>
			<li class="next"><a href="https://www.folhadoprogresso.com.br/em-um-ano-propaz-diversidade-registrou-3-assassinatos-de-pessoas-lgbti-em-santarem-mais-de-20-foram-agredidas/" rel="next">Em um ano, Propaz Diversidade registrou 3 assassinatos de pessoas LGBTi em Santarém; mais de 20 foram agredidas <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/jatene-e-um-dos-governadores-mais-ricos-do-brasil/" title="Jatene é um dos governadores mais ricos do Brasil">
               <img width="390" height="205" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/10/jatene.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Belém, Pará, Brasil. Cidade. Governador Simão Jatene  em coletiva de imprensa. 30/06/2015:Fernando Araújo/Diário do Pará" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/10/jatene.jpg?resize=390%2C205 390w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2016/10/jatene.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/jatene-e-um-dos-governadores-mais-ricos-do-brasil/" rel="bookmark" title="Jatene é um dos governadores mais ricos do Brasil">Jatene é um dos governadores mais ricos do Brasil</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/jatene-e-um-dos-governadores-mais-ricos-do-brasil/" title="13:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-11-07T13:01:45+00:00">7 de novembro de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/jatene-e-um-dos-governadores-mais-ricos-do-brasil/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/tim-ativa-4g-em-mais-cinco-cidades-no-para/" title="TIM ativa 4G em mais cinco cidades no Pará">
               <img width="390" height="205" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/09/Rede-4-G.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Rede 4 G" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/09/Rede-4-G.jpg?resize=390%2C205 390w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/09/Rede-4-G.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/tim-ativa-4g-em-mais-cinco-cidades-no-para/" rel="bookmark" title="TIM ativa 4G em mais cinco cidades no Pará">TIM ativa 4G em mais cinco cidades no Pará</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/tim-ativa-4g-em-mais-cinco-cidades-no-para/" title="15:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-09-06T15:42:58+00:00">6 de setembro de 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/tim-ativa-4g-em-mais-cinco-cidades-no-para/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/portadores-de-diabetes-denunciam-falta-de-medicamento-no-estado-e-no-municipio/" title="Portadores de diabetes denunciam falta de medicamento no Estado e no Município">
               <img width="390" height="205" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/03/falta_insulina_-_cemo_-_igor_mota01.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="falta_insulina_-_cemo_-_igor_mota01" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/portadores-de-diabetes-denunciam-falta-de-medicamento-no-estado-e-no-municipio/" rel="bookmark" title="Portadores de diabetes denunciam falta de medicamento no Estado e no Município">Portadores de diabetes denunciam falta de medicamento no Estado e no Município</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/portadores-de-diabetes-denunciam-falta-de-medicamento-no-estado-e-no-municipio/" title="06:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-28T06:43:23+00:00">28 de março de 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/portadores-de-diabetes-denunciam-falta-de-medicamento-no-estado-e-no-municipio/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29953 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_29953">
        <div id="metaslider_29953">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1.jpg" height="250" width="300" alt="" class="slider-29953 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-67541 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/protesto-vr-fratel-300-249-298x249.jpg" height="250" width="300" alt="" class="slider-29953 slide-67541" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67540 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello-capa-1-297x248.jpg" height="250" width="300" alt="" class="slider-29953 slide-67540" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67542 ms-image"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello4-298x249.jpg" height="250" width="300" alt="" class="slider-29953 slide-67542" /><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29953 = function($) {
            $('#metaslider_29953').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29953').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29953 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29953, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29953, 1) : metaslider_29953(window.jQuery);
        };
        timer_metaslider_29953();
    </script>
</div>
<!--// meta slider--></aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/humor-no-folha/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/humor.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/02/reidostambores.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/classificadosNovoProgresso.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="https://api.whatsapp.com/send?phone=5593984046835" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/whatas-app.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                        </div>
      </aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget clearfix"><h3 class="widget-title"><span>Enquetes</span></h3><style scoped>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</style><div id="yop-poll-container-19_yp5c6c8c523816a" class="yop-poll-container"><div id="yop-poll-container-success-19_yp5c6c8c523816a" class="yop-poll-container-success"></div><div id="yop-poll-container-error-19_yp5c6c8c523816a" class="yop-poll-container-error"></div><form id="yop-poll-form-19_yp5c6c8c523816a" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-19_yp5c6c8c523816a">
	
	<div id = "yop-poll-question-container-19_yp5c6c8c523816a-19" class = "yop-poll-question-container-19_yp5c6c8c523816a">
		<div id = "yop-poll-question-19_yp5c6c8c523816a-19"
             class = "yop-poll-question-19_yp5c6c8c523816a">Opine Sobre o Show do Garimpeiro 2019 em Novo Progresso! - Qual Sua Preferência?</div>
		<div id = "yop-poll-answers-19_yp5c6c8c523816a-19" class = "yop-poll-answers-19_yp5c6c8c523816a">
			<ul>
				
				<li  class="yop-poll-li-answer-19_yp5c6c8c523816a yop-poll-li-answer-19_yp5c6c8c523816a-19">
					<input type="radio" value="115" name="yop_poll_answer[19]" id="yop-poll-answer-19_yp5c6c8c523816a-115" /> <label for="yop-poll-answer-19_yp5c6c8c523816a-115">Menotti e Fabiano</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-19_yp5c6c8c523816a yop-poll-li-answer-19_yp5c6c8c523816a-19">
					<input type="radio" value="116" name="yop_poll_answer[19]" id="yop-poll-answer-19_yp5c6c8c523816a-116" /> <label for="yop-poll-answer-19_yp5c6c8c523816a-116">Joelma (Ex-Calipsom)</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-19_yp5c6c8c523816a">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-19_yp5c6c8c523816a"></div>
	
</div>

<div id = "yop-poll-vote-19_yp5c6c8c523816a" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-19_yp5c6c8c523816a" onclick="yop_poll_register_vote('19', 'widget', '_yp5c6c8c523816a'); return false;">vote</button></div>
	<div id = "yop-poll-results-19_yp5c6c8c523816a"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-19_yp5c6c8c523816a" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-19_yp5c6c8c523816a" name="yop-poll-nonce-19_yp5c6c8c523816a" value="839f1f8803" /></form></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>MAIS VISUALIZADOS</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/tromba-dagua-provocou-alagamento-em-novo-progresso/" title="Tromba d&#039;água provocou alagamento em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/bambu.jpg?fit=800%2C450&#038;ssl=1&#038;resize=200%2C200" alt="Tromba d&#039;água provocou alagamento em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/veja-fotos-da-professora-que-mandava-nudes/" title="Veja FOTOS da professora que mandava &#039;nudes&#039;" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/11/Captura_de_Tela_2017_11_17_as_233518.jpg?fit=800%2C455&#038;ssl=1&#038;resize=200%2C200" alt="Veja FOTOS da professora que mandava &#039;nudes&#039;" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/para-aguarda-preenchimento-de-266-vagas-no-programa-mais-medicos/" title="Pará aguarda preenchimento de 266 vagas no Programa Mais Médicos" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/mas-medicos.png?fit=800%2C408&#038;ssl=1&#038;resize=200%2C200" alt="Pará aguarda preenchimento de 266 vagas no Programa Mais Médicos" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/tromba-dagua-e-registrado-no-rio-tapajos-em-santarem/" title="Tromba d’água é registrado no rio Tapajós, em Santarém" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/AGUA.jpeg?fit=750%2C375&#038;ssl=1&#038;resize=200%2C200" alt="Tromba d’água é registrado no rio Tapajós, em Santarém" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/cantora-evangelica-de-vilhena-faz-uma-self-transando-com-o-pastor-de-sua-igreja/" title="Cantora evangélica de Vilhena faz uma Self transando com o pastor de sua igreja" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2015/05/Priscila-Yasmin-Castilho-2.jpg?fit=720%2C960&#038;ssl=1&#038;resize=200%2C200" alt="Cantora evangélica de Vilhena faz uma Self transando com o pastor de sua igreja" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/acidentes-de-transito-aumentam-em-novo-progresso/" title="Acidentes de trânsito aumentam em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/52146412_405707750176878_6947187722440146944_n-1.jpg?fit=836%2C506&#038;ssl=1&#038;resize=200%2C200" alt="Acidentes de trânsito aumentam em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-coin metaslider-31782 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_31782">
        <div id='metaslider_31782' class='coin-slider'>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs00-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31783" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs01-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31784" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs02-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31785" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs04-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31786" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs05-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31787" style="display: none;" /></a>
<a href="javascript:void(0)"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/12/tolentino.jpg" height="250" width="300" alt="" class="slider-31782 slide-44523" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_31782 = function($) {
            $('#metaslider_31782').coinslider({ 
                width:300,
                height:250,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"rain",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_31782 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31782, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31782, 1) : metaslider_31782(window.jQuery);
        };
        timer_metaslider_31782();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-8" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29954 ml-slider nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29954">
        <div id="metaslider_29954">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29954 = function($) {
            $('#metaslider_29954').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29954').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29954 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29954, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29954, 1) : metaslider_29954(window.jQuery);
        };
        timer_metaslider_29954();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29955 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29955">
        <div id="metaslider_29955">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29955 = function($) {
            $('#metaslider_29955').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29955').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29955 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29955, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29955, 1) : metaslider_29955(window.jQuery);
        };
        timer_metaslider_29955();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29956 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29956">
        <div id="metaslider_29956">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-53213 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3.png" height="249" width="300" alt="" class="slider-29956 slide-53213" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53214 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-2.png" height="249" width="300" alt="" class="slider-29956 slide-53214" /></a></li>
                <li style="display: none; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1-300x249.jpg" height="249" width="300" alt="" class="slider-29956 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53215 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-1.png" height="249" width="300" alt="" class="slider-29956 slide-53215" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53216 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3-1.png" height="249" width="300" alt="" class="slider-29956 slide-53216" /></a></li>
                <li style="display: none; width: 100%;" class="slide-67541 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/protesto-vr-fratel-300-249.jpg" height="249" width="300" alt="" class="slider-29956 slide-67541" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-67540 ms-image"><a href="http://www.folhadoprogresso.com.br/tapa-buracos-do-dnit-do-para-na-br-163-e-com-terra-e-pedra/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/02/fratello-capa-1-298x248.jpg" height="249" width="300" alt="" class="slider-29956 slide-67540" /></a><div class="caption-wrap"><div class="caption">Tapa buracos do Dnit do Pará na BR 163 é com TERRA</div></div></li>
                <li style="display: none; width: 100%;" class="slide-68544 ms-image"><a href="http://www.folhadoprogresso.com.br/o-caos-descaso-e-abandono-nas-rodovias-no-para/" target="_blank"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2018/03/br-230-1.jpg" height="249" width="300" alt="" class="slider-29956 slide-68544" /></a><div class="caption-wrap"><div class="caption">O Caos – Descaso e abandono nas rodovias no Pará (Transamazônica-Foto Arquivo Jornal Folha do Progresso)</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29956 = function($) {
            $('#metaslider_29956').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29956').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29956 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29956, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29956, 1) : metaslider_29956(window.jQuery);
        };
        timer_metaslider_29956();
    </script>
</div>
<!--// meta slider--></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                        </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#0dad92;"><span style="background-color:#0dad92;">ENTRETENIMENTO</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/na-vespera-do-ano-novo-viviane-araujo-renova-o-bronzeado-e-enlouquece-os-fas/" title="Na véspera do Ano Novo, Viviane Araújo renova o bronzeado e enlouquece os fãs"><img width="390" height="205" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/12/destaque-565614-r33.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Na véspera do Ano Novo, Viviane Araújo renova o bronzeado e enlouquece os fãs" title="Na véspera do Ano Novo, Viviane Araújo renova o bronzeado e enlouquece os fãs" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/12/destaque-565614-r33.jpg?resize=390%2C205 390w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/12/destaque-565614-r33.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/na-vespera-do-ano-novo-viviane-araujo-renova-o-bronzeado-e-enlouquece-os-fas/" title="Na véspera do Ano Novo, Viviane Araújo renova o bronzeado e enlouquece os fãs">Na véspera do Ano Novo, Viviane Araújo renova o bronzeado e enlouquece os fãs</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/na-vespera-do-ano-novo-viviane-araujo-renova-o-bronzeado-e-enlouquece-os-fas/" title="09:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-31T09:03:30+00:00">31 de dezembro de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/na-vespera-do-ano-novo-viviane-araujo-renova-o-bronzeado-e-enlouquece-os-fas/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Morena aproveita o penúltimo dia do ano para renovar o bronzeado (Foto: Reprodução / Instagram) Em meio as festas de</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/na-vespera-do-ano-novo-viviane-araujo-renova-o-bronzeado-e-enlouquece-os-fas/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-81291" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/na-vespera-do-ano-novo-viviane-araujo-renova-o-bronzeado-e-enlouquece-os-fas/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-81291" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/na-vespera-do-ano-novo-viviane-araujo-renova-o-bronzeado-e-enlouquece-os-fas/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-81291" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/na-vespera-do-ano-novo-viviane-araujo-renova-o-bronzeado-e-enlouquece-os-fas/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-81291" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/na-vespera-do-ano-novo-viviane-araujo-renova-o-bronzeado-e-enlouquece-os-fas/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Na%20v%C3%A9spera%20do%20Ano%20Novo%2C%20Viviane%20Ara%C3%BAjo%20renova%20o%20bronzeado%20e%20enlouquece%20os%20f%C3%A3s https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fna-vespera-do-ano-novo-viviane-araujo-renova-o-bronzeado-e-enlouquece-os-fas%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-81291" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/na-vespera-do-ano-novo-viviane-araujo-renova-o-bronzeado-e-enlouquece-os-fas/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/na-vespera-do-ano-novo-viviane-araujo-renova-o-bronzeado-e-enlouquece-os-fas/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/na-vespera-do-ano-novo-viviane-araujo-renova-o-bronzeado-e-enlouquece-os-fas/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-81291-5c6c8c5265e26' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=81291&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-81291-5c6c8c5265e26' data-name='like-post-frame-109899035-81291-5c6c8c5265e26'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/sabe-muito-so-de-lingerie-nubia-oliver-da-aula-sobre-ejaculacao-feminina/" title="SABE MUITO! Só de lingerie, Núbia Óliver dá &#8216;aula&#8217; sobre ejaculação feminina"><img width="130" height="90" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/12/destaque-564055-nubia.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="SABE MUITO! Só de lingerie, Núbia Óliver dá &#8216;aula&#8217; sobre ejaculação feminina" title="SABE MUITO! Só de lingerie, Núbia Óliver dá &#8216;aula&#8217; sobre ejaculação feminina" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/12/destaque-564055-nubia.jpg?resize=392%2C272 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/12/destaque-564055-nubia.jpg?resize=130%2C90 130w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/12/destaque-564055-nubia.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/sabe-muito-so-de-lingerie-nubia-oliver-da-aula-sobre-ejaculacao-feminina/" title="SABE MUITO! Só de lingerie, Núbia Óliver dá &#8216;aula&#8217; sobre ejaculação feminina">SABE MUITO! Só de lingerie, Núbia Óliver dá &#8216;aula&#8217; sobre ejaculação feminina</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/sabe-muito-so-de-lingerie-nubia-oliver-da-aula-sobre-ejaculacao-feminina/" title="08:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-21T08:09:42+00:00">21 de dezembro de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/sabe-muito-so-de-lingerie-nubia-oliver-da-aula-sobre-ejaculacao-feminina/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/apresentadora-mostra-corpao-e-fas-elogiam-na-web/" title="Apresentadora mostra corpão e fãs elogiam na web"><img width="130" height="90" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/12/destaque-563961-giljung.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Apresentadora mostra corpão e fãs elogiam na web" title="Apresentadora mostra corpão e fãs elogiam na web" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/12/destaque-563961-giljung.jpg?resize=392%2C272 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/12/destaque-563961-giljung.jpg?resize=130%2C90 130w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2018/12/destaque-563961-giljung.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/apresentadora-mostra-corpao-e-fas-elogiam-na-web/" title="Apresentadora mostra corpão e fãs elogiam na web">Apresentadora mostra corpão e fãs elogiam na web</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/apresentadora-mostra-corpao-e-fas-elogiam-na-web/" title="06:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-21T06:04:34+00:00">21 de dezembro de 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/apresentadora-mostra-corpao-e-fas-elogiam-na-web/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#666666;"><span style="background-color:#666666;">OUTRAS NOTÍCIAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/estudantes-podem-optar-entre-o-fies-ou-bolsas-de-estudo-para-iniciar-um-curso-superior/" title="Estudantes podem optar entre o Fies ou bolsas de estudo para iniciar um curso superior"><img width="390" height="205" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/BOLSA-ESTUDO.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Estudantes podem optar entre o Fies ou bolsas de estudo para iniciar um curso superior" title="Estudantes podem optar entre o Fies ou bolsas de estudo para iniciar um curso superior" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/estudantes-podem-optar-entre-o-fies-ou-bolsas-de-estudo-para-iniciar-um-curso-superior/" title="Estudantes podem optar entre o Fies ou bolsas de estudo para iniciar um curso superior">Estudantes podem optar entre o Fies ou bolsas de estudo para iniciar um curso superior</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/estudantes-podem-optar-entre-o-fies-ou-bolsas-de-estudo-para-iniciar-um-curso-superior/" title="18:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-14T18:23:48+00:00">14 de fevereiro de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/estudantes-podem-optar-entre-o-fies-ou-bolsas-de-estudo-para-iniciar-um-curso-superior/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>(Foto:Reprodução)- Depois do Sisu e Prouni, chegou o período de inscrição do Fies 2019 e P-Fies para quem pretende financiar</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-podem-optar-entre-o-fies-ou-bolsas-de-estudo-para-iniciar-um-curso-superior/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-83690" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-podem-optar-entre-o-fies-ou-bolsas-de-estudo-para-iniciar-um-curso-superior/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-83690" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-podem-optar-entre-o-fies-ou-bolsas-de-estudo-para-iniciar-um-curso-superior/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-83690" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-podem-optar-entre-o-fies-ou-bolsas-de-estudo-para-iniciar-um-curso-superior/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-83690" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-podem-optar-entre-o-fies-ou-bolsas-de-estudo-para-iniciar-um-curso-superior/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Estudantes%20podem%20optar%20entre%20o%20Fies%20ou%20bolsas%20de%20estudo%20para%20iniciar%20um%20curso%20superior https%3A%2F%2Fwww.folhadoprogresso.com.br%2Festudantes-podem-optar-entre-o-fies-ou-bolsas-de-estudo-para-iniciar-um-curso-superior%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-83690" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-podem-optar-entre-o-fies-ou-bolsas-de-estudo-para-iniciar-um-curso-superior/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-podem-optar-entre-o-fies-ou-bolsas-de-estudo-para-iniciar-um-curso-superior/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/estudantes-podem-optar-entre-o-fies-ou-bolsas-de-estudo-para-iniciar-um-curso-superior/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-83690-5c6c8c527e7b2' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=83690&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-83690-5c6c8c527e7b2' data-name='like-post-frame-109899035-83690-5c6c8c527e7b2'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/fevereiro-roxo-alerta-para-lupus-fibromialgia-e-mal-de-alzheimer/" title="Fevereiro Roxo alerta para lúpus, fibromialgia e mal de Alzheimer"><img width="130" height="90" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/roxo.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fevereiro Roxo alerta para lúpus, fibromialgia e mal de Alzheimer" title="Fevereiro Roxo alerta para lúpus, fibromialgia e mal de Alzheimer" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/roxo.png?resize=392%2C272 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/roxo.png?resize=130%2C90 130w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/roxo.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/fevereiro-roxo-alerta-para-lupus-fibromialgia-e-mal-de-alzheimer/" title="Fevereiro Roxo alerta para lúpus, fibromialgia e mal de Alzheimer">Fevereiro Roxo alerta para lúpus, fibromialgia e mal de Alzheimer</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/fevereiro-roxo-alerta-para-lupus-fibromialgia-e-mal-de-alzheimer/" title="17:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-14T17:46:37+00:00">14 de fevereiro de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/fevereiro-roxo-alerta-para-lupus-fibromialgia-e-mal-de-alzheimer/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/mae-flagra-estupro-da-filha-de-4-anos-durante-festa-de-aniversario-da-menina-no-piaui-diz-policia/" title="Mãe flagra estupro da filha de 4 anos durante festa de aniversário da menina no Piauí, diz polícia"><img width="130" height="90" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/flagra.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Mãe flagra estupro da filha de 4 anos durante festa de aniversário da menina no Piauí, diz polícia" title="Mãe flagra estupro da filha de 4 anos durante festa de aniversário da menina no Piauí, diz polícia" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/flagra.png?resize=392%2C272 392w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/flagra.png?resize=130%2C90 130w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/flagra.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/mae-flagra-estupro-da-filha-de-4-anos-durante-festa-de-aniversario-da-menina-no-piaui-diz-policia/" title="Mãe flagra estupro da filha de 4 anos durante festa de aniversário da menina no Piauí, diz polícia">Mãe flagra estupro da filha de 4 anos durante festa de aniversário da menina no Piauí, diz polícia</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/mae-flagra-estupro-da-filha-de-4-anos-durante-festa-de-aniversario-da-menina-no-piaui-diz-policia/" title="11:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-14T11:36:25+00:00">14 de fevereiro de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/mae-flagra-estupro-da-filha-de-4-anos-durante-festa-de-aniversario-da-menina-no-piaui-diz-policia/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#1e73be;"><span style="background-color:#1e73be;">TECNOLOGIA E CIÊNCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/amazon-pede-transparencia-em-uso-de-tecnologia-de-reconhecimento-facial-por-autoridades/" title="Amazon pede transparência em uso de tecnologia de reconhecimento facial por autoridades"><img width="390" height="205" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/TECH-AMAZON-FACIALID.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Amazon pede transparência em uso de tecnologia de reconhecimento facial por autoridades" title="Amazon pede transparência em uso de tecnologia de reconhecimento facial por autoridades" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/TECH-AMAZON-FACIALID.jpg?resize=390%2C205 390w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/TECH-AMAZON-FACIALID.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/" style="background:#00f414" rel="category tag">Brasil</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/amazon-pede-transparencia-em-uso-de-tecnologia-de-reconhecimento-facial-por-autoridades/" title="Amazon pede transparência em uso de tecnologia de reconhecimento facial por autoridades">Amazon pede transparência em uso de tecnologia de reconhecimento facial por autoridades</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/amazon-pede-transparencia-em-uso-de-tecnologia-de-reconhecimento-facial-por-autoridades/" title="17:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-07T17:54:07+00:00">7 de fevereiro de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/amazon-pede-transparencia-em-uso-de-tecnologia-de-reconhecimento-facial-por-autoridades/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Tecnologia pode ser usada para diversos fins, inclusive para vigiar cidadãos (REUTERS/Thomas Peter) Empresa se une a esforços para que</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/amazon-pede-transparencia-em-uso-de-tecnologia-de-reconhecimento-facial-por-autoridades/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-83143" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/amazon-pede-transparencia-em-uso-de-tecnologia-de-reconhecimento-facial-por-autoridades/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-83143" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/amazon-pede-transparencia-em-uso-de-tecnologia-de-reconhecimento-facial-por-autoridades/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-83143" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/amazon-pede-transparencia-em-uso-de-tecnologia-de-reconhecimento-facial-por-autoridades/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-83143" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/amazon-pede-transparencia-em-uso-de-tecnologia-de-reconhecimento-facial-por-autoridades/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Amazon%20pede%20transpar%C3%AAncia%20em%20uso%20de%20tecnologia%20de%20reconhecimento%20facial%20por%20autoridades https%3A%2F%2Fwww.folhadoprogresso.com.br%2Famazon-pede-transparencia-em-uso-de-tecnologia-de-reconhecimento-facial-por-autoridades%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-83143" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/amazon-pede-transparencia-em-uso-de-tecnologia-de-reconhecimento-facial-por-autoridades/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/amazon-pede-transparencia-em-uso-de-tecnologia-de-reconhecimento-facial-por-autoridades/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/amazon-pede-transparencia-em-uso-de-tecnologia-de-reconhecimento-facial-por-autoridades/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-83143-5c6c8c5292f1b' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=83143&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-83143-5c6c8c5292f1b' data-name='like-post-frame-109899035-83143-5c6c8c5292f1b'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/whatsapp-adiciona-nova-forma-de-seguranca-com-bloqueio-de-acesso-por-touch-id-e-face-id-no-ios/" title="Whatsapp adiciona nova forma de segurança, com bloqueio de acesso por touch id e face id no iOS"><img width="130" height="90" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/TECH-INDIA-WHATSAPP.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Whatsapp adiciona nova forma de segurança, com bloqueio de acesso por touch id e face id no iOS" title="Whatsapp adiciona nova forma de segurança, com bloqueio de acesso por touch id e face id no iOS" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/TECH-INDIA-WHATSAPP.jpg?resize=392%2C272 392w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/TECH-INDIA-WHATSAPP.jpg?resize=130%2C90 130w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/TECH-INDIA-WHATSAPP.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/whatsapp-adiciona-nova-forma-de-seguranca-com-bloqueio-de-acesso-por-touch-id-e-face-id-no-ios/" title="Whatsapp adiciona nova forma de segurança, com bloqueio de acesso por touch id e face id no iOS">Whatsapp adiciona nova forma de segurança, com bloqueio de acesso por touch id e face id no iOS</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/whatsapp-adiciona-nova-forma-de-seguranca-com-bloqueio-de-acesso-por-touch-id-e-face-id-no-ios/" title="17:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-04T17:14:54+00:00">4 de fevereiro de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/whatsapp-adiciona-nova-forma-de-seguranca-com-bloqueio-de-acesso-por-touch-id-e-face-id-no-ios/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/cientistas-israelenses-acreditam-ter-encontrado-a-cura-para-o-cancer/" title="Cientistas israelenses acreditam ter encontrado a cura para o câncer"><img width="130" height="90" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/celulas-cancerosas.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cientistas israelenses acreditam ter encontrado a cura para o câncer" title="Cientistas israelenses acreditam ter encontrado a cura para o câncer" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/celulas-cancerosas.jpg?w=800 800w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/celulas-cancerosas.jpg?resize=300%2C209 300w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/celulas-cancerosas.jpg?resize=768%2C535 768w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/celulas-cancerosas.jpg?resize=392%2C272 392w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/02/celulas-cancerosas.jpg?resize=130%2C90 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/cientistas-israelenses-acreditam-ter-encontrado-a-cura-para-o-cancer/" title="Cientistas israelenses acreditam ter encontrado a cura para o câncer">Cientistas israelenses acreditam ter encontrado a cura para o câncer</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/cientistas-israelenses-acreditam-ter-encontrado-a-cura-para-o-cancer/" title="14:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-01T14:18:19+00:00">1 de fevereiro de 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/cientistas-israelenses-acreditam-ter-encontrado-a-cura-para-o-cancer/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2019 Folha do Progresso. Todos os direitos reservados. (93) 98404-6835<br>Desenvolvido por EversonVS | www.ejadi.com.br | </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.folhadoprogresso.com.br\/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual\/":84036,"https:\/\/www.folhadoprogresso.com.br\/na-vespera-do-ano-novo-viviane-araujo-renova-o-bronzeado-e-enlouquece-os-fas\/":81291,"https:\/\/www.folhadoprogresso.com.br\/estudantes-podem-optar-entre-o-fies-ou-bolsas-de-estudo-para-iniciar-um-curso-superior\/":83690,"https:\/\/www.folhadoprogresso.com.br\/amazon-pede-transparencia-em-uso-de-tecnologia-de-reconhecimento-facial-por-autoridades\/":83143};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/alunos-tem-ate-a-proxima-sexta-22-para-rematricula-na-rede-estadual/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yop-poll-public-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-coin-slider-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"6000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=19&#038;location=widget&#038;unique_id=_yp5c6c8c523816a&#038;ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"https:\/\/www.folhadoprogresso.com.br\/acessorestrito\/?redirect_to=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_19_yp5c6c8c523816a = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/www.folhadoprogresso.com.br","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201908.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'109899035',post:'84036',tz:'-3',srv:'www.folhadoprogresso.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109899035', '84036' ]);
</script>
</body>
</html>