
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.folhadoprogresso.com.br/xmlrpc.php" />
<title>Profissionais do Hospital Regional do Sudeste do Pará recebem a segunda dose da vacina contra a Covid-19 &#8211; Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="https://www.folhadoprogresso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="https://www.folhadoprogresso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo; Profissionais do Hospital Regional do Sudeste do Pará recebem a segunda dose da vacina contra a Covid-19" href="https://www.folhadoprogresso.com.br/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.folhadoprogresso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.3' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='colormag_style-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='newsletter-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js'></script id='st_insights_js'>
<link rel='https://api.w.org/' href='https://www.folhadoprogresso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.folhadoprogresso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.folhadoprogresso.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Por falta de sedativos, pacientes com Covid são amarrados em macas, no Amazonas' href='https://www.folhadoprogresso.com.br/por-falta-de-sedativos-pacientes-com-covid-sao-amarrados-em-macas-no-amazonas/' />
<link rel='next' title='Equatorial Energia realiza webinar sobre Inteligência Artificial' href='https://www.folhadoprogresso.com.br/equatorial-energia-realiza-webinar-sobre-inteligencia-artificial/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="https://www.folhadoprogresso.com.br/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19/" />
<link rel='shortlink' href='https://wp.me/p7r7L5-ATE' />
<link rel="alternate" type="application/json+oembed" href="https://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fprofissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fprofissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.folhadoprogresso.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/604164.png" type="image/x-icon" />    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.folhadoprogresso.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adc69baf-26af-4b7f-92bd-2cba56388971';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal Folha do Progresso";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por aceitar receber nossas notificações!";
oneSignal_options['welcomeNotification']['url'] = "http://www.folhadoprogresso.com.br";
oneSignal_options['subdomainName'] = "JORNALFOLHADOPROGRESSO";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gostaria de receber nossas notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esse é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações aparecerão na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'JORNAL FOLHA DO PROGRESSO';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceitar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não';
oneSignal_options['promptOptions']['siteName'] = 'http://www.folhadoprogresso.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Quero receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Aceitar Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você aceitou nossas Notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você subscreveu as notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não está mais inscrito';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Uma notificação do Blog';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Aceitar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desinscrever';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificação';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para ativar as notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b90bf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Profissionais do Hospital Regional do Sudeste do Pará recebem a segunda dose da vacina contra a Covid-19" />
<meta property="og:url" content="https://www.folhadoprogresso.com.br/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19/" />
<meta property="og:description" content="O Hospital Regional do Sudeste do Pará &#8211; Dr. Geraldo Veloso (HRSP) iniciou nesta terça-feira, 23, a aplicação da segunda dose da vacina contra a Covid-19 nos profissionais que atuam na unidad…" />
<meta property="article:published_time" content="2021-02-24T12:51:12+00:00" />
<meta property="article:modified_time" content="2021-02-24T12:51:12+00:00" />
<meta property="og:site_name" content="Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" />
<meta property="og:image" content="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/vacina-maraba.png?fit=800%2C516&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="516" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@NpJornal" />
<meta name="twitter:image" content="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/vacina-maraba.png?fit=800%2C516&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NpJornal" />
</head>

<body class="single single-post postid-141834 single-format-standard custom-background unselectable  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      quarta-feira, fevereiro 24, 2021   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultimas Notícias:      </strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.folhadoprogresso.com.br/mega-sena-sorteia-nesta-quarta-feira-premio-de-r-42-milhoes-2/" title="Mega-Sena sorteia nesta quarta-feira prêmio de R$ 42 milhões">Mega-Sena sorteia nesta quarta-feira prêmio de R$ 42 milhões</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/governo-do-para-aguarda-entrega-de-nova-remessa-de-vacinas-nesta-quarta-feira-24/" title="Governo do Pará aguarda entrega de nova remessa de vacinas nesta quarta-feira (24)">Governo do Pará aguarda entrega de nova remessa de vacinas nesta quarta-feira (24)</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/em-video-bolsonaro-disse-que-mandou-r-10-milhoes-para-o-estado-do-para-governador-tem-que-falar-para-onde-foi-o-dinheiro/" title="Em vídeo, Bolsonaro disse que mandou R$ 10 milhões para o estado do Pará- &#8220;Governador tem que falar para onde foi o dinheiro&#8221;">Em vídeo, Bolsonaro disse que mandou R$ 10 milhões para o estado do Pará- &#8220;Governador tem que falar para onde foi o dinheiro&#8221;</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/lincoln-o-prego-e-o-reino/" title="Lincoln, o prego e o reino">Lincoln, o prego e o reino</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/equatorial-energia-realiza-webinar-sobre-inteligencia-artificial/" title="Equatorial Energia realiza webinar sobre Inteligência Artificial">Equatorial Energia realiza webinar sobre Inteligência Artificial</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/03/folha-2.jpg" alt="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home">Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</a>
                        </h3>
                                                                  <p id="site-description">Noticias de Novo Progresso,Pará,Brasil e Mundo.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-29935 ml-slider nav-hidden">
    
    <div id="metaslider_container_29935">
        <div id="metaslider_29935">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-131797 ms-image"><a href="https://www.educamaisbrasil.com.br/jornalfolhadoprogresso" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2020/09/FORMATO-728X90.jpg" height="90" width="728" alt="" class="slider-29935 slide-131797" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29935 = function($) {
            $('#metaslider_29935').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29935').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29935 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29935, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29935, 1) : metaslider_29935(window.jQuery);
        };
        timer_metaslider_29935();
    </script>
</div>
<!--// meta slider--></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/">Artistas e Famosos</a></li>
	<li id="menu-item-53341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53341"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/diversos/">Diversos</a></li>
	<li id="menu-item-129642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129642"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/esporte/">Esporte</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/publicacoes-editais/">Publicações / Editais</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/garota-da-folha/">Garota da Folha</a></li>
	<li id="menu-item-36465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36465"><a href="https://www.folhadoprogresso.com.br/categorias/olimpiadas-rio-2016/">Rio 2016</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/shows/">Shows</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
<li id="menu-item-129643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129643"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/esporte/">Esporte</a></li>
<li id="menu-item-36459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36459"><a href="#">Eleições</a>
<ul class="sub-menu">
	<li id="menu-item-129622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129622"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2020/">Eleições 2020</a></li>
	<li id="menu-item-60989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60989"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2018/">Eleições 2018</a></li>
	<li id="menu-item-36463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36463"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2016/">Eleiçoes 2016 &#8211; BRASIL</a></li>
	<li id="menu-item-36464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36464"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2016-novo-progresso/">Eleições 2016 &#8211; NOVO PROGRESSO</a></li>
</ul>
</li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41722"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/">Classificados</a>
<ul class="sub-menu">
	<li id="menu-item-129652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129652"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/">Diversos</a></li>
	<li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53342"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/">Imóveis</a>
	<ul class="sub-menu">
		<li id="menu-item-53343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53343"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/casa/">Casa</a></li>
		<li id="menu-item-53346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53346"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/ponto-comercial/">Ponto Comercial</a></li>
		<li id="menu-item-53348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53348"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/terreno/">Terreno</a></li>
		<li id="menu-item-53344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53344"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/chacara/">Chácara</a></li>
		<li id="menu-item-53347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53347"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/sitio/">Sítio</a></li>
		<li id="menu-item-53345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53345"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/fazenda/">Fazenda</a></li>
	</ul>
</li>
	<li id="menu-item-53349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53349"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/">Veículos</a>
	<ul class="sub-menu">
		<li id="menu-item-53352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53352"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/moto/">Moto</a></li>
		<li id="menu-item-53351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53351"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/carro/">Carro</a></li>
		<li id="menu-item-53350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53350"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/caminhao/">Caminhão</a></li>
		<li id="menu-item-53353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53353"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/outros-veiculos/">Outros Veículos</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.folhadoprogresso.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-141834" class="post-141834 post type-post status-publish format-standard has-post-thumbnail hentry category-para tag-covid-19 tag-hospital-regional-do-sudeste-do-para tag-vacina">
	
   
         <div class="featured-image">
                     <a href="https://www.folhadoprogresso.com.br/wp-content/uploads/2021/02/vacina-maraba.png" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/vacina-maraba.png?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="vacina maraba" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/para/" style="background:#dd0000" rel="category tag">Pará</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Profissionais do Hospital Regional do Sudeste do Pará recebem a segunda dose da vacina contra a Covid-19   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19/" title="09:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-24T09:51:12+00:00">24 de fevereiro de 2021</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>

      
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.folhadoprogresso.com.br/tags/covid-19/" rel="tag">Covid-19</a>, <a href="https://www.folhadoprogresso.com.br/tags/hospital-regional-do-sudeste-do-para/" rel="tag">Hospital Regional do Sudeste do Pará</a>, <a href="https://www.folhadoprogresso.com.br/tags/vacina/" rel="tag">vacina</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="pdfprnt-top-right"><a href="https://www.folhadoprogresso.com.br/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/pdf.png?w=800&#038;ssl=1" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="https://www.folhadoprogresso.com.br/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/print.gif?w=800&#038;ssl=1" alt="image_print" title="Print Content" data-recalc-dims="1" /></a></div><p style="font-weight: 400;"><span style="font-size: 20px;"><strong><em>O Hospital Regional do Sudeste do Pará &#8211; Dr. Geraldo Veloso (HRSP) iniciou nesta terça-feira, 23, a aplicação da segunda dose da vacina contra a Covid-19 nos profissionais que atuam na unidade.</em></strong></span></p>
<p style="font-weight: 400;">Na nova etapa da vacinação, foram imunizados os colaboradores que já receberam a primeira dose no mês de janeiro e que atuam na linha de frente de combate ao novo coronavírus, principalmente aqueles com atuação na Unidade de Terapia Intensiva (UTI).</p>
<p style="font-weight: 400;">Segundo Odaires Holanda de Sousa, enfermeira do trabalho, responsável pela campanha de imunização no HRSP, mais de 250 profissionais entre médicos, enfermeiros, fisioterapeutas e técnicos de enfermagem receberam a segunda dose da vacina.</p>
<p style="font-weight: 400;">&#8220;Estamos muito esperançosos e acreditando na ciência, que através da vacina vem nos mostrando uma esperança para controlar essa doença que já tirou tantas vidas&#8221;, explicou.</p>
<p style="font-weight: 400;">O Regional é um hospital mantido pelo Governo do Estado, sendo gerenciado pela Pró-Saúde. É referência no sudeste do Pará no tratamento de casos graves da Covid-19 para 22 municípios da região.</p>
<p style="font-weight: 400;">Com 115 leitos, 25 são exclusivos para o atendimento dos casos da doença, divididos em 20 leitos de UTI Adulto, 1 leito de UTI Pediátrica e 4 leitos de Enfermaria.</p>
<p style="font-weight: 400;"><strong>*Vacinação*</strong></p>
<p style="font-weight: 400;">No HRSP, mais de 400 profissionais já tomaram a primeira dose do imunizante disponibilizado pela Secretaria de Estado de Saúde Pública do Pará (Sespa). Esse total representa 70% do efetivo com atuação na unidade. Além dos profissionais com atuação direta ao tratamento da Covid-19, foram vacinados colaboradores das unidades de internação e equipe de atendimento ao público.</p>
<p style="font-weight: 400;">De acordo com Valdemir Girato, diretor Hospitalar, a unidade está comprometida em vacinar todos os seus funcionários, que há quase um ano se dedicam no combate a pandemia.</p>
<p style="font-weight: 400;">“Nossa meta é imunizar todos os nossos profissionais, como somos referência no combate à Covid-19, e importante que todos estejam vacinados para poderem continuar o trabalho de excelência em prol da vida&#8221;, disse.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">Por:JORNAL FOLHA DO PROGRESSO</p>
<p style="font-weight: 400;">Fonte:Ascom HRSP / com foto</p>
<p style="font-weight: 400;"><strong><span style="color: #ff0000;">Envie vídeos, fotos e sugestões de pauta para a redação do JFP (JORNAL FOLHA DO PROGRESSO) Telefones: WhatsApp (93) 98404 6835- (93) 98117 7649.</span></strong></p>
<p>“Informação publicada é informação pública. Porém, para chegar até você, um grupo de pessoas trabalhou para isso. Seja ético. Copiou? Informe a fonte.”<br />
Publicado por Jornal Folha do Progresso, Fone para contato 93 981177649 (Tim) WhatsApp:-93- 984046835 (Claro) -Site: www.folhadoprogresso.com.br e-mail:folhadoprogresso.jornal@gmail.com/ou e-mail: adeciopiran.blog@gmail.com</p>
<div class="fitvids-video">
<blockquote data-secret="09qMvqurUZ" class="wp-embedded-content"><a href="https://www.folhadoprogresso.com.br/enem-reaplicacao-de-provas-ocorre-nesta-terca-e-quarta-23-e-24/">Enem: reaplicação de provas ocorre nesta terça e quarta (23 e 24)</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.folhadoprogresso.com.br/enem-reaplicacao-de-provas-ocorre-nesta-terca-e-quarta-23-e-24/embed/#?secret=09qMvqurUZ" data-secret="09qMvqurUZ" width="600" height="338" title="&#8220;Enem: reaplicação de provas ocorre nesta terça e quarta (23 e 24)&#8221; &#8212; Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-141834" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-141834" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-141834" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-141834" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Profissionais%20do%20Hospital%20Regional%20do%20Sudeste%20do%20Par%C3%A1%20recebem%20a%20segunda%20dose%20da%20vacina%20contra%20a%20Covid-19 https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fprofissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-141834" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-141834-6036957c9c300' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=141834&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-141834-6036957c9c300' data-name='like-post-frame-109899035-141834-6036957c9c300'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.folhadoprogresso.com.br/por-falta-de-sedativos-pacientes-com-covid-sao-amarrados-em-macas-no-amazonas/" rel="prev"><span class="meta-nav">&larr;</span> Por falta de sedativos, pacientes com Covid são amarrados em macas, no Amazonas</a></li>
			<li class="next"><a href="https://www.folhadoprogresso.com.br/equatorial-energia-realiza-webinar-sobre-inteligencia-artificial/" rel="next">Equatorial Energia realiza webinar sobre Inteligência Artificial <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/pornografia-suposto-video-intimo-de-wladimir-costa-vira-assunto-na-camara-diz-colunista/" title="Pornografia-Suposto vídeo íntimo de Wladimir Costa vira assunto na Câmara, diz colunista">
               <img width="390" height="205" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/10/destaque-461183-destaque-458613-wlad.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="destaque-461183-destaque-458613-wlad" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/10/destaque-461183-destaque-458613-wlad.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/10/destaque-461183-destaque-458613-wlad.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/pornografia-suposto-video-intimo-de-wladimir-costa-vira-assunto-na-camara-diz-colunista/" rel="bookmark" title="Pornografia-Suposto vídeo íntimo de Wladimir Costa vira assunto na Câmara, diz colunista">Pornografia-Suposto vídeo íntimo de Wladimir Costa vira assunto na Câmara, diz colunista</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/pornografia-suposto-video-intimo-de-wladimir-costa-vira-assunto-na-camara-diz-colunista/" title="09:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-10-26T09:12:39+00:00">26 de outubro de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/gaby/" title="Chellsen Carneiro">Chellsen Carneiro</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/pornografia-suposto-video-intimo-de-wladimir-costa-vira-assunto-na-camara-diz-colunista/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/edital-tj-pa-juiz-publicado-sao-50-vagas-e-inicial-de-r30-mil/" title="Edital TJ PA Juiz: PUBLICADO! São 50 vagas e inicial de R$30 mil">
               <img width="390" height="205" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/06/tjpa.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="tjpa" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/06/tjpa.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/06/tjpa.jpg?resize=300%2C158&amp;ssl=1 300w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/06/tjpa.jpg?resize=768%2C403&amp;ssl=1 768w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/06/tjpa.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/edital-tj-pa-juiz-publicado-sao-50-vagas-e-inicial-de-r30-mil/" rel="bookmark" title="Edital TJ PA Juiz: PUBLICADO! São 50 vagas e inicial de R$30 mil">Edital TJ PA Juiz: PUBLICADO! São 50 vagas e inicial de R$30 mil</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/edital-tj-pa-juiz-publicado-sao-50-vagas-e-inicial-de-r30-mil/" title="08:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-07T08:33:54+00:00">7 de agosto de 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/edital-tj-pa-juiz-publicado-sao-50-vagas-e-inicial-de-r30-mil/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/integrantes-do-comando-vermelho-sao-presos-em-portel/" title="Integrantes do Comando Vermelho são presos em Portel">
               <img width="390" height="205" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/12/comando-vermelho.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="comando vermelho" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/12/comando-vermelho.png?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/12/comando-vermelho.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/integrantes-do-comando-vermelho-sao-presos-em-portel/" rel="bookmark" title="Integrantes do Comando Vermelho são presos em Portel">Integrantes do Comando Vermelho são presos em Portel</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/integrantes-do-comando-vermelho-sao-presos-em-portel/" title="10:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-11T10:47:03+00:00">11 de dezembro de 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/integrantes-do-comando-vermelho-sao-presos-em-portel/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>RÁDIO FOLHA</span></h3>			<div class="textwidget"><iframe src="https://d6ojw9st89o3o.cloudfront.net/BRGallery/index.php/player/view/bar;197;132;ZDM2bnIwdTN4bWM0bW0uY2xvdWRmcm9udC5uZXQvaW5kZXgucGhwL2FwaS9zdHJlYW1pbmcvc3RhdHVzLzgxOTAvZGQ3ODY3M2FlMmRmYzkyMWQ3YjdlNmM0OTA2NzNmMmEvc2Vydmlkb3IzMC5icmxvZ2ljLmNvbQ==;false" border="0" scrolling="no" frameborder="0" allowTransparency="true" style="background-color: none;" width="197" height="132"></iframe></div>
		</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>ASSINE NOSSO JORNAL</span></h3><div class="tnp tnp-widget"><form method="post" action="https://www.folhadoprogresso.com.br/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Seu nome</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="ASSINAR JORNAL">
</div>
</form>
</div>
</aside><aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29953 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_29953">
        <div id="metaslider_29953">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-98080 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2019/09/BANNER-LATERAL-SITE-2-298x249.png" height="250" width="300" alt="" class="slider-29953 slide-98080" /></a></li>
                <li style="display: none; width: 100%;" class="slide-137451 ms-image"><a href="https://www.facebook.com/jornalfolhadoprogresso" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2020/12/Screenshot_2-8.png" height="250" width="300" alt="" class="slider-29953 slide-137451" /></a></li>
                <li style="display: none; width: 100%;" class="slide-138309 ms-image"><a href="http://www.folhadoprogresso.com.br/projeto-catarata-de-volta-a-novo-progresso/" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2020/12/PROJETO-CATARATA-BANNER-1.jpeg" height="250" width="300" alt="" class="slider-29953 slide-138309" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29953 = function($) {
            $('#metaslider_29953').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29953').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29953 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29953, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29953, 1) : metaslider_29953(window.jQuery);
        };
        timer_metaslider_29953();
    </script>
</div>
<!--// meta slider--></aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/humor-no-folha/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/humor.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/02/reidostambores.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/classificadosNovoProgresso.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="https://api.whatsapp.com/send?phone=5593984046835" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/whatas-app.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                        </div>
      </aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget clearfix"><h3 class="widget-title"><span>Enquetes</span></h3><style scoped>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</style><div id="yop-poll-container-30_yp6036957cb42e1" class="yop-poll-container"><div id="yop-poll-container-success-30_yp6036957cb42e1" class="yop-poll-container-success"></div><div id="yop-poll-container-error-30_yp6036957cb42e1" class="yop-poll-container-error"></div><form id="yop-poll-form-30_yp6036957cb42e1" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-30_yp6036957cb42e1">
	
	<div id = "yop-poll-question-container-30_yp6036957cb42e1-30" class = "yop-poll-question-container-30_yp6036957cb42e1">
		<div id = "yop-poll-question-30_yp6036957cb42e1-30"
             class = "yop-poll-question-30_yp6036957cb42e1">Em sua opinião a nova gestão de Vereadores em Novo Progresso-PÁ Será?</div>
		<div id = "yop-poll-answers-30_yp6036957cb42e1-30" class = "yop-poll-answers-30_yp6036957cb42e1">
			<ul>
				
				<li  class="yop-poll-li-answer-30_yp6036957cb42e1 yop-poll-li-answer-30_yp6036957cb42e1-30">
					<input type="radio" value="145" name="yop_poll_answer[30]" id="yop-poll-answer-30_yp6036957cb42e1-145" /> <label for="yop-poll-answer-30_yp6036957cb42e1-145">Excelente</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-30_yp6036957cb42e1 yop-poll-li-answer-30_yp6036957cb42e1-30">
					<input type="radio" value="146" name="yop_poll_answer[30]" id="yop-poll-answer-30_yp6036957cb42e1-146" /> <label for="yop-poll-answer-30_yp6036957cb42e1-146">Péssima</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-30_yp6036957cb42e1 yop-poll-li-answer-30_yp6036957cb42e1-30">
					<input type="radio" value="147" name="yop_poll_answer[30]" id="yop-poll-answer-30_yp6036957cb42e1-147" /> <label for="yop-poll-answer-30_yp6036957cb42e1-147">Não Sei Opinar</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-30_yp6036957cb42e1">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-30_yp6036957cb42e1"></div>
	
</div>

<div id = "yop-poll-vote-30_yp6036957cb42e1" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-30_yp6036957cb42e1" onclick="yop_poll_register_vote('30', 'widget', '_yp6036957cb42e1'); return false;">vote</button></div>
	<div id = "yop-poll-results-30_yp6036957cb42e1"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-30_yp6036957cb42e1" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-30_yp6036957cb42e1" name="yop-poll-nonce-30_yp6036957cb42e1" value="6bb0232d69" /></form></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>MAIS VISUALIZADOS</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/video-mostra-motorista-na-cachoeira-antes-de-cair-no-rio-curua-buscas-continuam/" title="Vídeo mostra motorista na cachoeira antes de cair no Rio Curuá -Buscas continuam" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/motora-cachoeira.jpg?fit=800%2C500&#038;ssl=1&#038;resize=200%2C200" alt="Vídeo mostra motorista na cachoeira antes de cair no Rio Curuá -Buscas continuam" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/motorista-cai-e-desaparece-na-cachoeira-do-rio-curua-enquanto-tirava-selfies/" title="Motorista cai e desaparece na cachoeira do Rio Curua enquanto tirava selfies" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/moto-curua.jpg?fit=800%2C508&#038;ssl=1&#038;resize=200%2C200" alt="Motorista cai e desaparece na cachoeira do Rio Curua enquanto tirava selfies" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/caminhoneiro-tem-suposto-infarto-enquanto-dirigia-na-br-163-e-socorrido-e-morre-no-hospital-em-novo-progresso/" title="Caminhoneiro tem suposto infarto enquanto dirigia na BR-163 é socorrido e morre no Hospital em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/infarto.jpg?fit=800%2C502&#038;ssl=1&#038;resize=200%2C200" alt="Caminhoneiro tem suposto infarto enquanto dirigia na BR-163 é socorrido e morre no Hospital em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/homem-que-tentou-matar-mulher-a-facadas-e-foi-linchado-por-populares-sobrevive-e-transferido-para-hospital-de-itaituba/" title="Homem que tentou matar mulher a facadas e foi linchado por populares sobrevive é transferido para hospital de Itaituba" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/IMG-20210222-WA0016-1.jpg?fit=826%2C506&#038;ssl=1&#038;resize=200%2C200" alt="Homem que tentou matar mulher a facadas e foi linchado por populares sobrevive é transferido para hospital de Itaituba" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/morador-de-novo-progresso-morre-em-acidente-entre-caminhonete-e-carreta-na-br-163/" title="Morador de Novo Progresso morre em Acidente entre caminhonete e carreta na BR 163" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/pedrozo.jpg?fit=800%2C506&#038;ssl=1&#038;resize=200%2C200" alt="Morador de Novo Progresso morre em Acidente entre caminhonete e carreta na BR 163" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/policia-militar-apreende-homem-com-galos-e-acessorios-de-rinha-em-novo-progresso/" title="Policia Militar apreende Homem com Galos e Acessórios de Rinha em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/galo-rinha.jpg?fit=804%2C502&#038;ssl=1&#038;resize=200%2C200" alt="Policia Militar apreende Homem com Galos e Acessórios de Rinha em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-coin metaslider-31782 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_31782">
        <div id='metaslider_31782' class='coin-slider'>
<a href="http://www.evsinfo.com.br"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs00-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31783" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs01-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31784" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs02-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31785" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs04-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31786" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs05-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31787" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_31782 = function($) {
            $('#metaslider_31782').coinslider({ 
                width:300,
                height:250,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"rain",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_31782 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31782, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31782, 1) : metaslider_31782(window.jQuery);
        };
        timer_metaslider_31782();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-8" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29954 ml-slider nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29954">
        <div id="metaslider_29954">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29954 = function($) {
            $('#metaslider_29954').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29954').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29954 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29954, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29954, 1) : metaslider_29954(window.jQuery);
        };
        timer_metaslider_29954();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29955 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29955">
        <div id="metaslider_29955">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29955 = function($) {
            $('#metaslider_29955').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29955').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29955 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29955, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29955, 1) : metaslider_29955(window.jQuery);
        };
        timer_metaslider_29955();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29956 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29956">
        <div id="metaslider_29956">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-53213 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3.png" height="249" width="300" alt="" class="slider-29956 slide-53213" /></a></li>
                <li style="display: none; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1-300x249.jpg" height="249" width="300" alt="" class="slider-29956 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53214 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-2.png" height="249" width="300" alt="" class="slider-29956 slide-53214" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53215 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-1.png" height="249" width="300" alt="" class="slider-29956 slide-53215" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53216 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3-1.png" height="249" width="300" alt="" class="slider-29956 slide-53216" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29956 = function($) {
            $('#metaslider_29956').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29956').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29956 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29956, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29956, 1) : metaslider_29956(window.jQuery);
        };
        timer_metaslider_29956();
    </script>
</div>
<!--// meta slider--></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                        </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#0dad92;"><span style="background-color:#0dad92;">ENTRETENIMENTO</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/anitta-faz-mala-para-reality-show-ilhados-com-beats-e-avisa-vou-levar-camisinha-e-lubrificante/" title="Anitta faz mala para reality show, ‘Ilhados com Beats’ e avisa: &#8216;Vou levar camisinha e lubrificante&#8217;"><img width="390" height="205" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/anita.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Anitta faz mala para reality show, ‘Ilhados com Beats’ e avisa: &#8216;Vou levar camisinha e lubrificante&#8217;" title="Anitta faz mala para reality show, ‘Ilhados com Beats’ e avisa: &#8216;Vou levar camisinha e lubrificante&#8217;" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/anita.png?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/anita.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/" style="background:#71bde2" rel="category tag">Artistas e Famosos</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/anitta-faz-mala-para-reality-show-ilhados-com-beats-e-avisa-vou-levar-camisinha-e-lubrificante/" title="Anitta faz mala para reality show, ‘Ilhados com Beats’ e avisa: &#8216;Vou levar camisinha e lubrificante&#8217;">Anitta faz mala para reality show, ‘Ilhados com Beats’ e avisa: &#8216;Vou levar camisinha e lubrificante&#8217;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/anitta-faz-mala-para-reality-show-ilhados-com-beats-e-avisa-vou-levar-camisinha-e-lubrificante/" title="17:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-12T17:18:54+00:00">12 de fevereiro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/anitta-faz-mala-para-reality-show-ilhados-com-beats-e-avisa-vou-levar-camisinha-e-lubrificante/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>O programa será transmitido através do Instagram, com data prevista para 17 de fevereiro (Foto:Reprodução\ Instagram) Anitta promete vai ter</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/anitta-faz-mala-para-reality-show-ilhados-com-beats-e-avisa-vou-levar-camisinha-e-lubrificante/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-141224" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/anitta-faz-mala-para-reality-show-ilhados-com-beats-e-avisa-vou-levar-camisinha-e-lubrificante/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-141224" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/anitta-faz-mala-para-reality-show-ilhados-com-beats-e-avisa-vou-levar-camisinha-e-lubrificante/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-141224" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/anitta-faz-mala-para-reality-show-ilhados-com-beats-e-avisa-vou-levar-camisinha-e-lubrificante/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-141224" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/anitta-faz-mala-para-reality-show-ilhados-com-beats-e-avisa-vou-levar-camisinha-e-lubrificante/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Anitta%20faz%20mala%20para%20reality%20show%2C%20%E2%80%98Ilhados%20com%20Beats%E2%80%99%20e%20avisa%3A%20%27Vou%20levar%20camisinha%20e%20lubrificante%27 https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fanitta-faz-mala-para-reality-show-ilhados-com-beats-e-avisa-vou-levar-camisinha-e-lubrificante%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-141224" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/anitta-faz-mala-para-reality-show-ilhados-com-beats-e-avisa-vou-levar-camisinha-e-lubrificante/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/anitta-faz-mala-para-reality-show-ilhados-com-beats-e-avisa-vou-levar-camisinha-e-lubrificante/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/anitta-faz-mala-para-reality-show-ilhados-com-beats-e-avisa-vou-levar-camisinha-e-lubrificante/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-141224-6036957ccce6c' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=141224&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-141224-6036957ccce6c' data-name='like-post-frame-109899035-141224-6036957ccce6c'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/kerline-e-a-primeira-eliminada-no-bbb21-com-835-dos-votos/" title="Kerline é a primeira eliminada no &#8216;BBB21&#8217; com 83,5% dos votos"><img width="130" height="90" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/karine-BBB.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Kerline é a primeira eliminada no &#8216;BBB21&#8217; com 83,5% dos votos" title="Kerline é a primeira eliminada no &#8216;BBB21&#8217; com 83,5% dos votos" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/karine-BBB.png?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/karine-BBB.png?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/karine-BBB.png?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/kerline-e-a-primeira-eliminada-no-bbb21-com-835-dos-votos/" title="Kerline é a primeira eliminada no &#8216;BBB21&#8217; com 83,5% dos votos">Kerline é a primeira eliminada no &#8216;BBB21&#8217; com 83,5% dos votos</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/kerline-e-a-primeira-eliminada-no-bbb21-com-835-dos-votos/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-03T10:00:38+00:00">3 de fevereiro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/kerline-e-a-primeira-eliminada-no-bbb21-com-835-dos-votos/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/juliana-caetano-surpreende-fas-e-simula-sexo-oral-em-video/" title="Juliana Caetano surpreende fãs e simula sexo oral em vídeo"><img width="130" height="90" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/01/ju-11.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Juliana Caetano surpreende fãs e simula sexo oral em vídeo" title="Juliana Caetano surpreende fãs e simula sexo oral em vídeo" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/01/ju-11.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/01/ju-11.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/01/ju-11.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/" style="background:#71bde2" rel="category tag">Artistas e Famosos</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/juliana-caetano-surpreende-fas-e-simula-sexo-oral-em-video/" title="Juliana Caetano surpreende fãs e simula sexo oral em vídeo">Juliana Caetano surpreende fãs e simula sexo oral em vídeo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/juliana-caetano-surpreende-fas-e-simula-sexo-oral-em-video/" title="07:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-27T07:37:10+00:00">27 de janeiro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/juliana-caetano-surpreende-fas-e-simula-sexo-oral-em-video/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#666666;"><span style="background-color:#666666;">OUTRAS NOTÍCIAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/lincoln-o-prego-e-o-reino/" title="Lincoln, o prego e o reino"><img width="390" height="205" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/06/logo20coração20LBV.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Lincoln, o prego e o reino" title="Lincoln, o prego e o reino" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/06/logo20coração20LBV.png?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/06/logo20coração20LBV.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/lincoln-o-prego-e-o-reino/" title="Lincoln, o prego e o reino">Lincoln, o prego e o reino</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/lincoln-o-prego-e-o-reino/" title="10:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-24T10:20:34+00:00">24 de fevereiro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/lincoln-o-prego-e-o-reino/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>O Brasil precisa, mas precisa mesmo, agora mais do que nunca, da união de todos os seus filhos em torno</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/lincoln-o-prego-e-o-reino/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-141841" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/lincoln-o-prego-e-o-reino/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-141841" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/lincoln-o-prego-e-o-reino/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-141841" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/lincoln-o-prego-e-o-reino/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-141841" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/lincoln-o-prego-e-o-reino/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Lincoln%2C%20o%20prego%20e%20o%20reino https%3A%2F%2Fwww.folhadoprogresso.com.br%2Flincoln-o-prego-e-o-reino%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-141841" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/lincoln-o-prego-e-o-reino/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/lincoln-o-prego-e-o-reino/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/lincoln-o-prego-e-o-reino/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-141841-6036957cdf54c' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=141841&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-141841-6036957cdf54c' data-name='like-post-frame-109899035-141841-6036957cdf54c'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/enem-reaplicacao-de-provas-ocorre-nesta-terca-e-quarta-23-e-24/" title="Enem: reaplicação de provas ocorre nesta terça e quarta (23 e 24)"><img width="130" height="90" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/educa-5.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Enem: reaplicação de provas ocorre nesta terça e quarta (23 e 24)" title="Enem: reaplicação de provas ocorre nesta terça e quarta (23 e 24)" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/educa-5.png?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/educa-5.png?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/educa-5.png?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/enem-reaplicacao-de-provas-ocorre-nesta-terca-e-quarta-23-e-24/" title="Enem: reaplicação de provas ocorre nesta terça e quarta (23 e 24)">Enem: reaplicação de provas ocorre nesta terça e quarta (23 e 24)</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/enem-reaplicacao-de-provas-ocorre-nesta-terca-e-quarta-23-e-24/" title="16:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-23T16:01:41+00:00">23 de fevereiro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/enem-reaplicacao-de-provas-ocorre-nesta-terca-e-quarta-23-e-24/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/confira-os-principais-concursos-publicos-com-inscricoes-abertas/" title="Confira os principais concursos públicos com inscrições abertas"><img width="130" height="90" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/educa-4.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Confira os principais concursos públicos com inscrições abertas" title="Confira os principais concursos públicos com inscrições abertas" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/educa-4.png?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/educa-4.png?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/educa-4.png?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/confira-os-principais-concursos-publicos-com-inscricoes-abertas/" title="Confira os principais concursos públicos com inscrições abertas">Confira os principais concursos públicos com inscrições abertas</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/confira-os-principais-concursos-publicos-com-inscricoes-abertas/" title="17:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-22T17:08:26+00:00">22 de fevereiro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/confira-os-principais-concursos-publicos-com-inscricoes-abertas/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#1e73be;"><span style="background-color:#1e73be;">TECNOLOGIA E CIÊNCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/whatsapp-decide-bloquear-usuarios-que-nao-aceitarem-nova-politica-de-privacidade/" title="WhatsApp decide bloquear usuários que não aceitarem nova política de privacidade"><img width="390" height="205" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/whatis.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="WhatsApp decide bloquear usuários que não aceitarem nova política de privacidade" title="WhatsApp decide bloquear usuários que não aceitarem nova política de privacidade" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/whatis.png?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/02/whatis.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/whatsapp-decide-bloquear-usuarios-que-nao-aceitarem-nova-politica-de-privacidade/" title="WhatsApp decide bloquear usuários que não aceitarem nova política de privacidade">WhatsApp decide bloquear usuários que não aceitarem nova política de privacidade</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/whatsapp-decide-bloquear-usuarios-que-nao-aceitarem-nova-politica-de-privacidade/" title="18:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-23T18:18:27+00:00">23 de fevereiro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/whatsapp-decide-bloquear-usuarios-que-nao-aceitarem-nova-politica-de-privacidade/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Segundo o Facebook, aqueles que decidam ignorar a ação terão as contas canceladas &#8211;  (Foto:Anton / Pexels) O Facebook, empresa</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/whatsapp-decide-bloquear-usuarios-que-nao-aceitarem-nova-politica-de-privacidade/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-141789" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/whatsapp-decide-bloquear-usuarios-que-nao-aceitarem-nova-politica-de-privacidade/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-141789" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/whatsapp-decide-bloquear-usuarios-que-nao-aceitarem-nova-politica-de-privacidade/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-141789" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/whatsapp-decide-bloquear-usuarios-que-nao-aceitarem-nova-politica-de-privacidade/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-141789" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/whatsapp-decide-bloquear-usuarios-que-nao-aceitarem-nova-politica-de-privacidade/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=WhatsApp%20decide%20bloquear%20usu%C3%A1rios%20que%20n%C3%A3o%20aceitarem%20nova%20pol%C3%ADtica%20de%20privacidade https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwhatsapp-decide-bloquear-usuarios-que-nao-aceitarem-nova-politica-de-privacidade%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-141789" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/whatsapp-decide-bloquear-usuarios-que-nao-aceitarem-nova-politica-de-privacidade/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/whatsapp-decide-bloquear-usuarios-que-nao-aceitarem-nova-politica-de-privacidade/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/whatsapp-decide-bloquear-usuarios-que-nao-aceitarem-nova-politica-de-privacidade/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-141789-6036957ce9a51' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=141789&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-141789-6036957ce9a51' data-name='like-post-frame-109899035-141789-6036957ce9a51'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/crlv-digital-como-emitir-e-imprimir-documentos-do-carro-na-sua-casa/" title="CRLV digital: como emitir e imprimir documentos do carro na sua casa"><img width="130" height="90" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/01/crlv.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="CRLV digital: como emitir e imprimir documentos do carro na sua casa" title="CRLV digital: como emitir e imprimir documentos do carro na sua casa" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/01/crlv.png?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/01/crlv.png?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/01/crlv.png?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/" style="background:#00f414" rel="category tag">Brasil</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/crlv-digital-como-emitir-e-imprimir-documentos-do-carro-na-sua-casa/" title="CRLV digital: como emitir e imprimir documentos do carro na sua casa">CRLV digital: como emitir e imprimir documentos do carro na sua casa</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/crlv-digital-como-emitir-e-imprimir-documentos-do-carro-na-sua-casa/" title="11:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-07T11:44:05+00:00">7 de janeiro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/crlv-digital-como-emitir-e-imprimir-documentos-do-carro-na-sua-casa/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/whatsapp-ira-dividir-seus-dados-com-o-facebook/" title="WhatsApp irá dividir seus dados com o Facebook"><img width="130" height="90" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/09/face.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="WhatsApp irá dividir seus dados com o Facebook" title="WhatsApp irá dividir seus dados com o Facebook" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/09/face.png?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/09/face.png?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2019/09/face.png?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/whatsapp-ira-dividir-seus-dados-com-o-facebook/" title="WhatsApp irá dividir seus dados com o Facebook">WhatsApp irá dividir seus dados com o Facebook</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/whatsapp-ira-dividir-seus-dados-com-o-facebook/" title="09:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-07T09:17:54+00:00">7 de janeiro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/whatsapp-ira-dividir-seus-dados-com-o-facebook/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2021 Folha do Progresso. Todos os direitos reservados. (93) 98404-6835<br>Desenvolvido por EversonVS | www.ejadi.com.br | </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
		<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Jornal Folha do Progresso</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Acesse: www.folhadoprogresso.com.br"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.folhadoprogresso.com.br/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.folhadoprogresso.com.br/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.folhadoprogresso.com.br/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.folhadoprogresso.com.br/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.folhadoprogresso.com.br\/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19\/":141834,"https:\/\/www.folhadoprogresso.com.br\/anitta-faz-mala-para-reality-show-ilhados-com-beats-e-avisa-vou-levar-camisinha-e-lubrificante\/":141224,"https:\/\/www.folhadoprogresso.com.br\/lincoln-o-prego-e-o-reino\/":141841,"https:\/\/www.folhadoprogresso.com.br\/whatsapp-decide-bloquear-usuarios-que-nao-aceitarem-nova-politica-de-privacidade\/":141789};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/profissionais-do-hospital-regional-do-sudeste-do-para-recebem-a-segunda-dose-da-vacina-contra-a-covid-19/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yop-poll-public-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-coin-slider-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202108'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"6000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Endere\u00e7o de email n\u00e3o est\u00e1 correto","name_error":"Nome \u00e9 obrigat\u00f3rio","surname_error":"O sobrenome \u00e9 obrigat\u00f3rio","profile_error":"","privacy_error":"Voc\u00ea deve aceitar a pol\u00edtica de privacidade"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=30&#038;location=widget&#038;unique_id=_yp6036957cb42e1&#038;ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"https:\/\/www.folhadoprogresso.com.br\/acessorestrito\/?redirect_to=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_30_yp6036957cb42e1 = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/www.folhadoprogresso.com.br","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-202108.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'109899035',post:'141834',tz:'-3',srv:'www.folhadoprogresso.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109899035', '141834' ]);
</script>
</body>
</html>