
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.folhadoprogresso.com.br/xmlrpc.php" />
<title>Justiça Eleitoral cassa mandatos de prefeito e vice-prefeito de Monte Alegre e torna ex-prefeito inelegível; confira a sentença &#8211; Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="https://www.folhadoprogresso.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo;" href="https://www.folhadoprogresso.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil! &raquo; Justiça Eleitoral cassa mandatos de prefeito e vice-prefeito de Monte Alegre e torna ex-prefeito inelegível; confira a sentença" href="https://www.folhadoprogresso.com.br/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.folhadoprogresso.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.3' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='colormag_style-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='newsletter-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js'></script id='st_insights_js'>
<link rel='https://api.w.org/' href='https://www.folhadoprogresso.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.folhadoprogresso.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.folhadoprogresso.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jovem estava a bordo de avião que caiu no mar- Poltrona encontrada pode ser da aeronave' href='https://www.folhadoprogresso.com.br/jovem-estava-a-bordo-de-aviao-que-caiu-no-mar-poltrona-encontrada-pode-ser-da-aeronave/' />
<link rel='next' title='Consumidores aproveitam Black Friday para investir na educação' href='https://www.folhadoprogresso.com.br/consumidores-aproveitam-black-friday-para-investir-na-educacao/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="https://www.folhadoprogresso.com.br/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca/" />
<link rel='shortlink' href='https://wp.me/p7r7L5-ER1' />
<link rel="alternate" type="application/json+oembed" href="https://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fjustica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.folhadoprogresso.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fjustica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.folhadoprogresso.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/604164.png" type="image/x-icon" />    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.folhadoprogresso.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adc69baf-26af-4b7f-92bd-2cba56388971';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal Folha do Progresso";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por aceitar receber nossas notificações!";
oneSignal_options['welcomeNotification']['url'] = "http://www.folhadoprogresso.com.br";
oneSignal_options['subdomainName'] = "JORNALFOLHADOPROGRESSO";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gostaria de receber nossas notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esse é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações aparecerão na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'JORNAL FOLHA DO PROGRESSO';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceitar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não';
oneSignal_options['promptOptions']['siteName'] = 'http://www.folhadoprogresso.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Quero receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Aceitar Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você aceitou nossas Notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você subscreveu as notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não está mais inscrito';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Uma notificação do Blog';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Aceitar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desinscrever';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificação';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para ativar as notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b90bf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Justiça Eleitoral cassa mandatos de prefeito e vice-prefeito de Monte Alegre e torna ex-prefeito inelegível; confira a sentença" />
<meta property="og:url" content="https://www.folhadoprogresso.com.br/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca/" />
<meta property="og:description" content="(Foto:Reprodução) &#8211; O juiz eleitoral  de Monte Alegre, Thiago Tapajós Gonçalves, aplicou penas de cassação dos mandatos do prefeito Matheus Almeida dos Santos e do vice-prefeito Leonardo Alba…" />
<meta property="article:published_time" content="2021-11-25T19:13:39+00:00" />
<meta property="article:modified_time" content="2021-11-25T19:13:39+00:00" />
<meta property="og:site_name" content="Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" />
<meta property="og:image" content="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/monte-alegre.jpg?fit=800%2C505&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="505" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@NpJornal" />
<meta name="twitter:image" content="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/monte-alegre.jpg?fit=800%2C505&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NpJornal" />
</head>

<body class="single single-post postid-157047 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      quinta-feira, novembro 25, 2021   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultimas Notícias:      </strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.folhadoprogresso.com.br/ex-secretario-da-camara-municipal-diagnosticado-com-cancer-e-deixado-morrer-a-mingua-pela-prefeitura-de-novo-progresso-diz-familia/" title="Ex Secretario da Câmara Municipal diagnosticado com câncer é deixado morrer a mingua pela prefeitura de Novo  Progresso, diz família">Ex Secretario da Câmara Municipal diagnosticado com câncer é deixado morrer a mingua pela prefeitura de Novo  Progresso, diz família</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/duas-pessoas-sao-presas-e-moto-roubada-e-recuperada-pela-prf-em-altamira/" title="Duas pessoas são presas e moto roubada é recuperada pela PRF em Altamira">Duas pessoas são presas e moto roubada é recuperada pela PRF em Altamira</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/caseiro-e-morto-a-golpes-de-faca-e-tem-corpo-carbonizado-na-regiao-sul-do-para/" title="Caseiro é morto a golpes de faca e tem corpo carbonizado na região sul do Pará">Caseiro é morto a golpes de faca e tem corpo carbonizado na região sul do Pará</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/homem-com-mandado-de-prisao-em-aberto-e-preso-pela-prf-em-santarem/" title="Homem com mandado de prisão em aberto é preso pela PRF, em Santarém">Homem com mandado de prisão em aberto é preso pela PRF, em Santarém</a>
         </li>
               <li>
            <a href="https://www.folhadoprogresso.com.br/idoso-de-80-anos-morre-apos-ser-atacado-por-abelhas-no-para/" title="Idoso de 80 anos morre após ser atacado por abelhas no Pará">Idoso de 80 anos morre após ser atacado por abelhas no Pará</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/03/folha-2.jpg" alt="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!" rel="home">Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!</a>
                        </h3>
                                                                  <p id="site-description">Noticias de Novo Progresso,Pará,Brasil e Mundo.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-29935 ml-slider nav-hidden">
    
    <div id="metaslider_container_29935">
        <div id="metaslider_29935">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-156704 ms-image"><a href="https://www.educamaisbrasil.com.br/jornalfolhadoprogresso" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2021/11/728-x-90.png" height="90" width="728" alt="" class="slider-29935 slide-156704" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29935 = function($) {
            $('#metaslider_29935').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29935').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29935 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29935, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29935, 1) : metaslider_29935(window.jQuery);
        };
        timer_metaslider_29935();
    </script>
</div>
<!--// meta slider--></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.folhadoprogresso.com.br/" title="Folha do Progresso &#8211; Portal de Noticias , Entretenimento, Videos, Brasil!"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/">Artistas e Famosos</a></li>
	<li id="menu-item-53341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53341"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/diversos/">Diversos</a></li>
	<li id="menu-item-129642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129642"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/esporte/">Esporte</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/publicacoes-editais/">Publicações / Editais</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/garota-da-folha/">Garota da Folha</a></li>
	<li id="menu-item-36465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36465"><a href="https://www.folhadoprogresso.com.br/categorias/olimpiadas-rio-2016/">Rio 2016</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/fotos/">Fotos</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/shows/">Shows</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/novo-progresso/">Novo Progresso</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/mundo/">Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/">Brasil</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/regional/">Regional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/para/">Pará</a></li>
<li id="menu-item-129643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129643"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/esporte/">Esporte</a></li>
<li id="menu-item-36459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36459"><a href="#">Eleições</a>
<ul class="sub-menu">
	<li id="menu-item-129622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129622"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2020/">Eleições 2020</a></li>
	<li id="menu-item-60989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60989"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2018/">Eleições 2018</a></li>
	<li id="menu-item-36463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36463"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2016/">Eleiçoes 2016 &#8211; BRASIL</a></li>
	<li id="menu-item-36464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36464"><a href="https://www.folhadoprogresso.com.br/categorias/eleicoes-2016-novo-progresso/">Eleições 2016 &#8211; NOVO PROGRESSO</a></li>
</ul>
</li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41722"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/">Classificados</a>
<ul class="sub-menu">
	<li id="menu-item-129652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129652"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/">Diversos</a></li>
	<li id="menu-item-53342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53342"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/">Imóveis</a>
	<ul class="sub-menu">
		<li id="menu-item-53343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53343"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/casa/">Casa</a></li>
		<li id="menu-item-53346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53346"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/ponto-comercial/">Ponto Comercial</a></li>
		<li id="menu-item-53348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53348"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/terreno/">Terreno</a></li>
		<li id="menu-item-53344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53344"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/chacara/">Chácara</a></li>
		<li id="menu-item-53347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53347"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/sitio/">Sítio</a></li>
		<li id="menu-item-53345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53345"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/imoveis/fazenda/">Fazenda</a></li>
	</ul>
</li>
	<li id="menu-item-53349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53349"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/">Veículos</a>
	<ul class="sub-menu">
		<li id="menu-item-53352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53352"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/moto/">Moto</a></li>
		<li id="menu-item-53351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53351"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/carro/">Carro</a></li>
		<li id="menu-item-53350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53350"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/caminhao/">Caminhão</a></li>
		<li id="menu-item-53353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53353"><a href="https://www.folhadoprogresso.com.br/categorias/classificados/veiculos/outros-veiculos/">Outros Veículos</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.folhadoprogresso.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-157047" class="post-157047 post type-post status-publish format-standard has-post-thumbnail hentry category-regional">
	
   
         <div class="featured-image">
                     <a href="https://www.folhadoprogresso.com.br/wp-content/uploads/2021/11/monte-alegre.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/monte-alegre.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="monte alegre" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/regional/" style="background:#8224e3" rel="category tag">Regional</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Justiça Eleitoral cassa mandatos de prefeito e vice-prefeito de Monte Alegre e torna ex-prefeito inelegível; confira a sentença   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca/" title="17:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-25T17:13:39+00:00">25 de novembro de 2021</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>

      
      </div>
   	<div class="entry-content clearfix">
   		<div class="pdfprnt-top-right"><a href="https://www.folhadoprogresso.com.br/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/pdf.png?w=800&#038;ssl=1" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="https://www.folhadoprogresso.com.br/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/plugins/pdf-print/images/print.gif?w=800&#038;ssl=1" alt="image_print" title="Print Content" data-recalc-dims="1" /></a></div><p style="text-align: justify;">(Foto:Reprodução) &#8211; O juiz eleitoral  de Monte Alegre, Thiago Tapajós Gonçalves, aplicou penas de cassação dos mandatos do prefeito Matheus Almeida dos Santos e do vice-prefeito Leonardo Albarado Cordeiro, pelas práticas de abuso de poder político e poder econômico. A Ação de Investigação Judicial, ajuizada pelo Ministério Público, também atingiu o ex-prefeito Jardel Vasconcelos, que teve decretada perda de direitos políticos.</p>
<p>Matheus Almeida e Leonardo Albarado foram beneficiados, segundo decisão do magistrado, pelo  pagamento de 13º salário aos servidores públicos municipais e abuso de poder econômico por ter adiantado 40% do salário dos servidores públicos municipais na véspera da eleição, atos praticados pelo então prefeito Jardel Vasconcelos.</p>
<p><strong> Dessa recisão cabe recurso ao Tribunal Regional Eleitoral(TRE).</strong><br />
Confira a sentença:<br />
SENTENÇA<br />
Vistos, etc.<br />
Trata-se de Ação de Investigação Judicial Eleitoral interposta em face de MATHEUS ALMEIDA DOS SANTOS, LEONARDO ALBARADO CORDEIRO, JARDEL VASCONCELOS CARMO, ADEMIR BRASIL DA MOTA, por prática de abuso do poder político e econômico e de condutas vedadas aos agentes públicos em eleição.<br />
Conforme narrado na inicial, os requeridos supostamente praticaram atos de abuso de poder político e econômico ao promoverem distribuição gratuita de 300 documentos de identidade, adiantamento de 13º salário para 1.485 servidores municipais e adiantamento de 40% do salário dos servidores no mês de novembro, somado à prática da conduta vedada por uso de veículo pertencente ao ente municipal em campanha.</p>
<p>Nos termos da representação, no mês de agosto de 2020, a Prefeitura Municipal de Monte Alegre/PA, promoveu o agendamento para a emissão de 300 novas carteiras de identidade ao público em geral. No mês de setembro de 2020, o Prefeito Jardel Vasconcelos adiantou o pagamento do 13º salário de 1.485 servidores municipais, equivalente ao montante de R$ 1.506,973,02 (um milhão, quinhentos e seis mil, novecentos e setenta e três reais e dois centavos). E, no mês de novembro adiantou 40% do salário de todos servidores municipais para o dia 12, três dias antes das eleições.<br />
Ficou consignado ainda que, no dia 12 de novembro (quinta-feira), durante uma fiscalização o Ministério Público Eleitoral (MPE), em abordagem de rotina, flagrou possíveis ilícitos eleitorais ao abordar dois servidores públicos municipais em um carro pertencente à Prefeitura (descaracterizado e sem qualquer referência ao poder público) com santinhos do candidato a Prefeito Matheus Almeida, conjuntamente com R$ 1.320,00 reais em espécie.<br />
Juntou como prova: os dados extraídos do portal da transparência em que é possível verificar o pagamento do 13º salário dos servidores; o Decreto municipal nº 330/2020 que dispõe sobre a antecipação quinzenal de salários, o qual foi publicado no Diário Municipal de nº 2589 de 08/10/2020, página 49.<br />
Foi pedido a procedência da ação com a cassação do diploma dos candidatos Matheus Almeida dos Santos e Leonardo Albarado Cordeiro, bem como a imputação de inelegibilidade  pelo prazo de oito anos a todos os representados pela prática dos atos abusivos nos termos do art. 22, inciso XIV da LC nº 64/90. Em alegações finais foi reiterado o pedido.<br />
Em defesa arguiu-se que a emissão de cédulas de identidade são de competência do governo estadual, através da Secretaria Estadual de Segurança Pública (SSP), sendo a participação do Município, através a Secretaria Municipal de Trabalho e Assistência Social (SETRINS), resumida ao apoio logístico, sem poderes decisórios. Juntou-se como prova o acordo de cooperação técnica entre a polícia civil e o município de Monte Alegre.<br />
Quanto ao adiantamento de 13º salário dos servidores, argumentou que o adiantamento da metade do 13º salário foi instituído pela Lei Municipal nº 5.109/2017 e alterada pela Lei Municipal nº 5.189/2019 e que, ele é pago em função do aniversário dos servidores, mas que, em 2020 por conta da pandemia, essa sistemática foi suspensa e retomada em setembro.<br />
Com relação ao adiantamento do pagamento de 40% (quarenta por cento) da remuneração dos servidores municipais na primeira quinzena foi posto que se tratava de um compromisso de campanha eleitoral firmado pelo então candidato e anterior prefeito Jardel Vasconcelos no pleito de 2016 e implementado em razão do fim do seu mandato.<br />
Por fim, alegou que o carro que foi apreendido estava fazendo serviço de verificação de iluminação pública e que não há provas de realização de campanha com o referido veículo. E pediu a improcedência da ação. Em alegações finais reiterou o pedido.<br />
Realizada audiência de instrução foi requerida diligência à prefeitura Municipal de Monte Alegre para juntar aos autos a folha de adiamento do décimo terceiro salário referente ao mês de setembro de 2020 de 1.485 servidores e juntar aos autos as folhas de pagamento referentes à antecipação de 40% do salário de todos os servidores públicos municipais na primeira quinzena do mês de novembro, mais precisamente no dia 12 de novembro, com o respectivo extrato da conta bancária da prefeitura municipal comprovando esses pagamentos.</p>
<p>O Ministério Público Eleitoral manifestou-se pela procedência da ação nos exatos moldes pleiteados na inicial, bem como, a aplicação da multa prevista no artigo 73, §§ 4º e 8º, da Lei 9.504/97 nº aos investigados, no patamar de R$ 5.320,00 (cinco mil, trezentos e vinte reais) a R$ 106.410,00 (cento e seis mil, quatrocentos e dez reais), nos termos do artigo 62, § 4º, da Resolução TSE nº 23.457/2015.<br />
<strong>É o Relatório necessário. Decido.</strong></p>
<p>FUNDAMENTAÇÃO<br />
1. Da Decadência<br />
Inicialmente, esclarece-se que, quanto à tese de decadência aduzida nas alegações finais dos representados,  o prazo para ajuizamento das ações por condutas vedadas (art. 73 da Lei 9.504/97), nos termos do § 12 do art. 73 da lei eleitoral, é o período compreendido entre o registro de candidatura e a diplomação dos eleitos.</p>
<p>Art. 73, § 12.  A representação contra a não observância do disposto neste artigo observará o rito do art. 22 da Lei Complementar no 64, de 18 de maio de 1990, e poderá ser ajuizada até a data da diplomação.                       (Incluído pela Lei nº 12.034, de 2009)</p>
<p>Termos em que, não reconheço a decadência suscitada.<br />
2. Do mérito<br />
Com a finalidade de proteger a probidade administrativa, a moralidade no exercício do mandato político, a isonomia na disputa política e principalmente a normalidade e legitimidade das eleições é que, através de mandamento constitucional, buscou-se proteger os votos das influências causadas pelos abusos de poderes econômicos e políticos e ainda enumerar as condutas vedadas aos agentes públicos nas eleições.</p>
<p>Art. 14 § 9ª da CF/88 Lei complementar estabelecerá outros casos de inelegibilidade e os prazos de sua cessação, a fim de proteger a probidade administrativa, a moralidade para exercício de mandato considerada vida pregressa do candidato, e a normalidade e legitimidade das eleições contra a influência do poder econômico ou o abuso do exercício de função, cargo ou emprego na administração direta ou indireta.              (Redação dada pela Emenda Constitucional de Revisão nº 4, de 1994)</p>
<p>No caso em tela, os representados estão sendo investigados por, nos meses que antecedem às eleições: a) distribuir de forma gratuita 300 carteiras de identidade &#8211; agosto; b) pagamento do 13º salário de 1.485 servidores municipais &#8211; setembro; c) adiantar 40% do salário dos servidores no dia 12 de novembro de 2020; e ainda, d) uso de carro pertencente ao poder público em campanha.</p>
<p>Em relação ao pagamento de 13º salário de 1.483 servidores no mês de setembro do ano da eleição e o adiantamento de 40% do salário dos servidores no mês de novembro, entendo comprovada a existência de abuso do poder político e econômico com capacidade de ferir a legitimidade, a normalidade e a sinceridade dos votos nas eleições, dotado de gravidade suficiente para causar desequilíbrio na isonomia da disputa pelo cargo nos termos da lei, explico:</p>
<p>DO PAGAMENTO DO 13º SALÁRIO EM DESCONFORMIDADE COM A LEI MUNICIPAL</p>
<p>Nos termos do artigo 22 da Lei complementar 64/90 o desvio ou abuso de poder político será objeto de Ação de Investigação Judicial Eleitoral:</p>
<p>Art. 22. Qualquer partido político, coligação, candidato ou Ministério Público Eleitoral poderá representar à Justiça Eleitoral, diretamente ao Corregedor-Geral ou Regional, relatando fatos e indicando provas, indícios e circunstâncias e pedir abertura de investigação judicial para apurar uso indevido, desvio ou abuso do poder econômico ou do poder de autoridade, ou utilização indevida de veículos ou meios de comunicação social, em benefício de candidato ou de partido político, obedecido o seguinte rito: (&#8230;).</p>
<p>Não há definição na lei do que seja o abuso do poder político ou econômico, todavia a Constituição assegura ao cidadão o direito votar e ser votado, e com base nisso, um conjunto de leis eleitorais foram criadas para proteger a liberdade do voto e a isonomia na concorrência aos cargos políticos.</p>
<p>Art. 14. A soberania popular será exercida pelo sufrágio universal e pelo voto direto e secreto, com valor igual para todos, e, nos termos da lei, mediante:<br />
(&#8230;)<br />
§ 9º da CF/88:  Lei complementar estabelecerá outros casos de inelegibilidade e os prazos de sua cessação, a fim de proteger a probidade administrativa, a moralidade para exercício de mandato considerada vida pregressa do candidato, e a normalidade e legitimidade das eleições contra a influência do poder econômico ou o abuso do exercício de função, cargo ou emprego na administração direta ou indireta.              (Redação dada pela Emenda Constitucional de Revisão nº 4, de 1994).</p>
<p>Segundo entendimento do Tribunal Superior Eleitoral, o abuso do poder econômico corresponde ao emprego desproporcional de recursos patrimoniais, públicos ou privados, com a finalidade de comprometer os valores essenciais das eleições, quais sejam, a democracia e a isonomia, de forma a causar grave interferência na igualdade de concorrência (AgRg-REsp 730-14/MG, DGE 02/12/2014). Na mesma senda, o abuso do poder político caracteriza-se quando o agente público, valendo-se de sua condição funcional e em manifesto desvio de finalidade, compromete a igualdade da disputa e a legitimidade do pleito em benefício de sua candidatura ou de terceiros (TSE &#8211; REsp nº 555-47/PA, rel. João Otávio Noronha, DJE, 2110/2015).</p>
<p>Assim, entende-se o exercício abusivo de poder previsto no art. 22 da LC 64/1990 o comportamento que extrapole o exercício regular e legítimo da capacidade econômica e de posições públicas, capaz de causar indevido desequilíbrio no pleito.<br />
Portanto, importante destacar que mesmo que o ato administrativo praticado pelo gestor público possa até ser considerado lícito, sob o viés administrativo; é certo que a questão deve ser analisada sob o aspecto do Direito Eleitoral, a fim de se verificar se o fato transmuda em ato abusivo. É que a eventual licitude do ato administrativo não implica, necessariamente, que o ato não seja abusivo no âmbito eleitoral, vez que pode ter sido praticado com intenção eleitoreira, o que acarreta quebra de isonomia em uma eleição.</p>
<p>Nesse contexto, verifica-se que de fato, no caso em tela, houve descumprimento da previsão do art. 1º, da lei municipal 5.109/2017 alterada pela lei 5.189/2019 que dispõe sobre o pagamento do 13º salário do servidor público municipal de Monte Alegre em duas parcelas, sendo a primeira de 40% paga no mês em que o servidor fizer aniversário e a segunda no dia 20 de dezembro.<br />
No mês de março do ano de 2020 ocorreu a suspensão do pagamento da vantagem aos servidores. E, posteriormente houve os pagamentos no mês de setembro, marco inicial das campanhas eleitorais. Não foi apresentado nos autos o ato administrativo formal que instituiu a medida de suspensão, levando-se a acreditar que ele não chegou a ser editado em descumprimento ao princípio da legalidade e publicidade.<br />
Conforme inciso XIV do artigo 22 da LC 64/90: Para a configuração do ato abusivo, não será considerada a potencialidade de o fato alterar o resultado da eleição, mas apenas a gravidade das circunstâncias que o caracterizam.<br />
Verifica-se que o prefeito Jardel Vasconcelos dispôs conforme sua conveniência acerca de um direito do servidor público municipal, conduzindo ao grave entendimento de que a legalidade não se aplica a ele enquanto gestor público municipal de Monte Alegre ainda que em face dos direitos dos servidores.<br />
O princípio da legalidade é específico do Estado Democrático de Direito, ele o qualifica e lhe dá identidade, por isso é considerado sustentáculo do Regime Jurídico Administrativo. O administrador, quem quer que seja e independente do cargo que ocupe, deve estar sujeito a legalidade, pautando seus atos ao estrito cumprimento da lei.</p>
<p>Diga-se ainda que, sem a edição do ato administrativo não é possível acatar o alegado pela defesa de que a suspensão do pagamento da parcela do 13º dos servidores correspondeu a um contingenciamento face a necessidade da municipalidade fazer caixa para a realização de ações necessárias para o enfrentamento da pandemia do coronavírus, já que não é possível apurar a sua finalidade.<br />
Entendo que a inovação no comportamento da administração pública em ano eleitoral &#8211; visto que, ficou comprovado que nos anos anteriores o pagamento do 13º salário ocorreu nos estritos termos do ditame legal &#8211; sem a publicação de qualquer ato administrativo que o justifique e o dê publicidade/transparência, foi conduta gravíssima, principalmente porque a manifestação de vontade da administração pública deveria ter sido acompanhada da edição e publicação de um ato administrativo (para fins de aferição de seus elementos: finalidade e impessoalidade). E o levantamento da suspensão do pagamento da vantagem, este sim feito mediante decreto, foi praticado às vésperas do início das campanhas eleitorais (Decreto Municipal 318 de 28 de setembro de 2020) e teve o escopo de influenciar o eleitorado, caracterizando-se em abuso de poder político.</p>
<p><strong> DO ADIANTAMENTO DE 40% DO SALÁRIO DOS SERVIDORES PÚBLICOS MUNICIPAIS</strong></p>
<p>Conforme decreto municipal 330/2020 o prefeito Jardel Vasconcelos determinou a Secretaria de Administração de Finanças de Monte Alegre a antecipação quinzenal de 40% do salário dos servidores públicos municipais, de forma que, a partir da publicação do decreto, a remuneração se daria com adiantamento de 40% na primeira quinzena do mês e o restante no final do mês.</p>
<p>O decreto foi publicado no dia 08 de outubro de 2020 e, nos termos da folha de pagamento juntada aos autos, o primeiro adiantamento de salário saiu no mês de novembro, próximo a realização das eleições.</p>
<p>A defesa arguiu que tratava-se de um compromisso de campanha do prefeito Jardel Vasconcelos por conta da realização das eleições municipais que concorreu em 2016 e apresentou inclusive seu plano de governo. Porém, em que pese a boa intenção do chefe do executivo municipal em cumprir com a sua promessa de campanha, tal atitude não pode ser encarada de forma singela, pois tal ato administrativo dentro do contesto político vigente tem o potencial de atração de votos através do uso indevido da máquina pública e seus recursos em favor dos candidatos por ele apoiados.</p>
<p>Nos termos da jurisprudência do TSE, o abuso do poder econômico caracteriza-se pelo uso desproporcional de recursos patrimoniais, sejam eles públicos ou privados, de forma a comprometer a igualdade da disputa eleitoral e a legitimidade do pleito em benefício de determinada candidatura  (AgRg-REsp 730-14/MG, DGE 02/12/2014).</p>
<p>O adiantamento de 40% do salário dos servidores públicos municipais na véspera da eleição consistiu em uma vantagem que beneficiou determinado grupo e que granjeou carisma com fim a obtenção de votos.</p>
<p>Observe-se que o prefeito, como gestor do orçamento público, estava no controle dos recursos destinados ao pagamento dos servidores municipais &#8211; vantagem que nenhum outro candidato poderia obter &#8211; e resolveu despender desses recursos tão próximo da realização do pleito municipal que, conforme indicação dada em alegações finais, o pagamento do adiantamento saiu três dias antes da realização da eleição.</p>
<p>Entenda-se o risco no uso arbitrário do orçamento público destinado ao pagamento do servidor à mera vontade do chefe executivo como foi o caso, em que, por duas vezes, tanto no pagamento do 13º salário próximo do início da realização das campanhas eleitorais, quanto o adiantamento de 40% do salário dos servidores municipais na véspera da eleição pode causar à legitimidade do processo eleitoral.</p>
<p>A justiça eleitoral busca proteger a liberdade de voto do eleitor de forma que ele corresponda ao exercício de sufrágio pautado na sua livre compreensão sobre quais candidatos são mais adequados para o exercício do cargo eletivo e para isso, combate o abuso de poder político e econômico nas eleições.</p>
<p>A CF/88 espera que a disputa pelo voto do eleitor seja feita com base em discussão sobre o programa de governo, com indicação das promessas do candidato e a avaliação acerca do conhecimento sobre os problemas locais pelo candidato e não pelo uso arbitrário do orçamento público como mecanismo de acesso ao cargo eletivo.</p>
<p>Assim, no cenário ideal devem os concorrentes cativar a simpatia do eleitor demonstrando o seu preparo para o exercício do cargo ao qual pleiteiam, o que não ocorreu no caso em tela, pois o candidatos Matheus Almeida e Leonardo Albarado se beneficiaram dos atos do ex-prefeito Jardel Vasconcelos para romper a isonomia da disputa eleitoral.<br />
O candidato que exerce abuso de poder induz eleitor que ele é o mais forte naquela eleição, porém se valendo da máquina pública ou de recursos patrimoniais, afetando a liberdade de escolha e por consequência enfraquecendo a democracia.<br />
Desse modo, resta patente que o fato se reveste de gravidade no campo eleitoral, até mesmo porque ele promoveu a antecipação de recebimento de remuneração de servidores públicos, número considerável de eleitores, a poucos dias do pleito.<br />
Desse modo, os argumentos dos representados não se sustentam, de forma que houve desequilíbrio nas eleições, em razão da gravidade da conduta, analisada sob o ponto de vista do Direito Eleitoral. A meu ver cuidou-se de uma conduta de cunho eleitoreiro que beneficiou os representados Matheus Almeida e Leonardo Albarado e desequilibrou as eleições no Município de Monte Alegre.</p>
<p><strong>DA RELAÇÃO CAUSAL</strong></p>
<p>Nos termos do inciso XIV do artigo 22 da Lei Complementar 64 de 1990, a Ação de Investigação Judicial Eleitoral deve ser interposta em face do autor da conduta do ilícito eleitoral, de quem haja contribuído para sua realização e dos candidatos diretamente beneficiados, examinando-se a conduta de cada um de forma independente.</p>
<p>Art. 22, XIV da LC 64/90 &#8211; Julgada procedente a representação, ainda que após a proclamação dos eleitos, o Tribunal declarará a inelegibilidade do representado e de quantos hajam contribuído para a prática do ato, cominando-lhes sanção de inelegibilidade para as eleições a se realizarem nos 8 (oito) anos subsequentes à eleição em que se verificou, além da cassação do registro ou diploma do candidato diretamente beneficiado pela interferência do poder econômico ou pelo desvio ou abuso do poder de autoridade ou dos meios de comunicação, determinando a remessa dos autos ao Ministério Público Eleitoral, para instauração de processo disciplinar, se for o caso, e de ação penal, ordenando quaisquer outras providências que a espécie comportar;<br />
Em que pese não ser candidato a reeleição, era evidente e notório que o prefeito Jardel Vasconcelos tinha objetivo de fazer como seu sucessor os candidatos Matheus Almeida e Leonardo Albarado, tanto que o nome da coligação com a qual concorriam era: PARA O TRABALHO CONTINUAR EM MONTE ALEGRE (MDB/PL). Assim, evidencia-se que toda ação tomada por ele frente a gestão municipal tinha o poder de influenciar na campanha dos candidatos Matheus Almeida e Leonardo Albarado.<br />
Jardel Vasconcelos Carmo enquanto prefeito municipal de Monte Alegre foi o autor das condutas imputadas como abuso de poder econômico e político. Os candidatos Matheus Almeida e Leonardo Albarado foram os beneficiários diretos dos abusos cometidos.<br />
Assim, pelo exposto, tem-se que o ex-prefeito Jardel Vasconcelos se utilizou da administração pública para influenciar no resultado das eleições em 2020 através de prática abuso de poder político ao determinar o pagamento de 13º salário aos servidores públicos municipais no mês de setembro, em violação a lei municipal; e a prática de abuso de poder econômico ao adiantar 40% do salário dos servidores públicos municipais na véspera da eleição.  Os candidatos Matheus Almeida e Leonardo Albarado foram os beneficiários diretos das ações.</p>
<p><strong>DAS CONDUTAS VEDADAS AOS AGENTES PÚBLICOS EM ELEIÇÃO</strong></p>
<p>Ressalto que, o fato referente ao suposto uso do carro HB20 &#8211; placa QEX-8831 em campanha eleitoral foi julgado nos autos da ação 0600401-93.2020.6.14.0019, apresentada pelo Ministério Público Eleitoral, em face de ADINA ANTONIA DOS SANTOS PINTO, JARDEL VASCONCELOS CARMO, MATHEUS ALMEIDA DOS SANTOS, LEONARDO ALBARADO CORDEIRO, JOAO TOME FILHO, ADSON VICENTE DE ARAUJO LEAO, ADEMIR BRASIL DA MOTA, DICIVALDO PANTOJA DE SOUZA, razão pela qual, deixo de me pronunciar sobre ele, nesta ação.<br />
Quanto à distribuição gratuita de 300 cédulas de identidade, verifico que não há enquadramento legal da conduta vedada descrita no art. 73, § 10 da lei 9.504/97, pela qual:</p>
<p>&#8220;No ano em que se realizar eleição, fica proibida a distribuição gratuita de bens, valores ou benefícios por parte da Administração Pública, exceto nos casos de calamidade pública, de estado de emergência ou de programas sociais autorizados em lei e já em execução orçamentária no exercício anterior, casos em que o Ministério Público poderá promover o acompanhamento de sua execução financeira e administrativa&#8221;.<br />
Já que, conforme o termo de cooperação apresentado em sede de contestação, trata-se de programa executado desde 2019, através de parceria entre a Polícia Civil do Pará e o Município de Monte Alegre, em que a PC/PA fornece 600 formulários mensais para emissão da carteira de identificação mediante solicitação do ente municipal responsável.</p>
<p>É um serviço já fornecido pela administração pública municipal e que nas seguintes hipóteses é gratuito: para quem for tirar 1ª via; e, para quem for tirar 2ª via e possuir boletim de ocorrência registrado em uma Delegacia do Estado do Pará, com até 30 dias do fato e que o motivo determinante seja furto ou roubo. Não há prova nos autos de que os documentos foram emitidos fora dos enquadramentos citados para gratuidade.</p>
<p>E ainda, se foi realizada distribuição de 300 novos documentos o serviço está funcionando abaixo do estimado, pois, conforme se extrai do termo de cooperação, podem ser disponibilizados até 600 formulários para a emissão de documento identidade por mês.<br />
Por fim, em que pese as identidades serem no novo modelo, não vislumbro caráter eleitoreiro ou de promoção pessoal, visto que tal mudança não depende do Poder Público Municipal, e sim Estadual.</p>
<p><strong>DISPOSITIVO</strong></p>
<p>Ante o exposto, JULGO PARCIALMENTE PROCEDENTE  a presente AÇÃO DE INVESTIGAÇÃO JUDICIAL ELEITORAL e CONDENO os investigados JARDEL VASCONCELOS CARMO, MATHEUS ALMEIDA DOS SANTOS, LEONARDO ALBARADO CORDEIRO por prática de abuso de poder político, em referência ao pagamento de 13º salário aos servidores públicos municipais fora das hipóteses estabelecidas na lei municipal 5.109/2017 e abuso de poder econômico por ter adiantado 40% do salário dos servidores públicos municipais na véspera da eleição. Em via de consequência declaro JARDEL VASCONCELOS CARMO, MATHEUS ALMEIDA DOS SANTOS e LEONARDO ALBARADO CORDEIRO inelegíveis por 8 (oito) anos nos termos do art. 22, XIV, da LC 64/90. Outrossim, determino a cassação dos diplomas do Prefeito e Vice Prefeito, MATHEUS ALMEIDA DOS SANTOS e LEONARDO ALBARADO CORDEIRO, respectivamente.</p>
<p>Não reconheço a prática de conduta vedada prevista no art. 73 da lei 9.504/97 razão pela qual deixo de aplicar a multa prevista no § 4º do citado artigo.</p>
<p>PUBLIQUE-SE. REGISTRE. INTIME-SE.</p>
<p>MONTE ALEGRE, 24 DE NOVEMBRO DE 2021.</p>
<p>THIAGO TAPAJÓS GONÇALVES<br />
JUIZ ELEITORAL</p>
<p><span style="color: #ff0000;"><strong>Envie vídeos, fotos e sugestões de pauta para a redação do JFP (JORNAL FOLHA DO PROGRESSO) Telefones: WhatsApp (93) 98404 6835- (93) 98117 7649.</strong></span></p>
<p>“Informação publicada é informação pública. Porém, para chegar até você, um grupo de pessoas trabalhou para isso. Seja ético. Copiou? Informe a fonte.”<br />
Publicado por Jornal Folha do Progresso, Fone para contato 93 981177649 (Tim) WhatsApp:-93- 984046835 (Claro) -Site: www.folhadoprogresso.com.br   e-mail:folhadoprogresso.jornal@gmail.com/ou e-mail: adeciopiran.blog@gmail.com</p>
<div class="fitvids-video">
<blockquote data-secret="2YNIGnQNx2" class="wp-embedded-content"><a href="https://www.folhadoprogresso.com.br/aumentou-numero-de-estudantes-que-planejam-fazer-faculdade-em-2022-diz-pesquisa/">Aumentou número de estudantes que planejam fazer faculdade em 2022, diz pesquisa</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.folhadoprogresso.com.br/aumentou-numero-de-estudantes-que-planejam-fazer-faculdade-em-2022-diz-pesquisa/embed/#?secret=2YNIGnQNx2" data-secret="2YNIGnQNx2" width="600" height="338" title="&#8220;Aumentou número de estudantes que planejam fazer faculdade em 2022, diz pesquisa&#8221; &#8212; Folha do Progresso - Portal de Noticias , Entretenimento, Videos, Brasil!" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-157047" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-157047" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-157047" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-157047" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Justi%C3%A7a%20Eleitoral%20cassa%20mandatos%20de%20prefeito%20e%20vice-prefeito%20de%20Monte%20Alegre%20e%20torna%20ex-prefeito%20ineleg%C3%ADvel%3B%20confira%20a%20senten%C3%A7a https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fjustica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-157047" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-157047-61a00d8e4ae14' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=157047&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-157047-61a00d8e4ae14' data-name='like-post-frame-109899035-157047-61a00d8e4ae14'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.folhadoprogresso.com.br/jovem-estava-a-bordo-de-aviao-que-caiu-no-mar-poltrona-encontrada-pode-ser-da-aeronave/" rel="prev"><span class="meta-nav">&larr;</span> Jovem estava a bordo de avião que caiu no mar- Poltrona encontrada pode ser da aeronave</a></li>
			<li class="next"><a href="https://www.folhadoprogresso.com.br/consumidores-aproveitam-black-friday-para-investir-na-educacao/" rel="next">Consumidores aproveitam Black Friday para investir na educação <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/motorista-provoca-acidentes-em-serie-em-itaituba/" title="Motorista provoca acidentes em série em Itaituba">
               <img width="390" height="205" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/08/carro.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="carro" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/08/carro.png?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2020/08/carro.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/motorista-provoca-acidentes-em-serie-em-itaituba/" rel="bookmark" title="Motorista provoca acidentes em série em Itaituba">Motorista provoca acidentes em série em Itaituba</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/motorista-provoca-acidentes-em-serie-em-itaituba/" title="09:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-11T09:08:11+00:00">11 de agosto de 2020</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/motorista-provoca-acidentes-em-serie-em-itaituba/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/acidente-grave-deixa-uma-vitima-fatal-e-duas-pessoas-feridas-na-br-230-em-miritituba-pa/" title="Acidente grave deixa uma vitima fatal e duas pessoas feridas na BR-230, em Miritituba-PA">
               <img width="390" height="205" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/10/acidente-1.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="acidente" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/10/acidente-1.png?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/10/acidente-1.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/acidente-grave-deixa-uma-vitima-fatal-e-duas-pessoas-feridas-na-br-230-em-miritituba-pa/" rel="bookmark" title="Acidente grave deixa uma vitima fatal e duas pessoas feridas na BR-230, em Miritituba-PA">Acidente grave deixa uma vitima fatal e duas pessoas feridas na BR-230, em Miritituba-PA</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/acidente-grave-deixa-uma-vitima-fatal-e-duas-pessoas-feridas-na-br-230-em-miritituba-pa/" title="14:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-04T14:57:34+00:00">4 de outubro de 2021</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/acidente-grave-deixa-uma-vitima-fatal-e-duas-pessoas-feridas-na-br-230-em-miritituba-pa/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.folhadoprogresso.com.br/inpe-lanca-novo-portal-sobre-desmatamento-na-amazonia/" title="INPE lança novo portal sobre desmatamento na Amazônia">
               <img width="390" height="205" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/11/desmatamento-NOVO-PROGRESSO.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="(Desmatamento em Novo Progresso Foto:IBAMA)" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/11/desmatamento-NOVO-PROGRESSO.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2017/11/desmatamento-NOVO-PROGRESSO.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.folhadoprogresso.com.br/inpe-lanca-novo-portal-sobre-desmatamento-na-amazonia/" rel="bookmark" title="INPE lança novo portal sobre desmatamento na Amazônia">INPE lança novo portal sobre desmatamento na Amazônia</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/inpe-lanca-novo-portal-sobre-desmatamento-na-amazonia/" title="13:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-23T13:37:22+00:00">23 de novembro de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/inpe-lanca-novo-portal-sobre-desmatamento-na-amazonia/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>RÁDIO FOLHA</span></h3>			<div class="textwidget"><iframe src="https://d6ojw9st89o3o.cloudfront.net/BRGallery/index.php/player/view/bar;197;132;ZDM2bnIwdTN4bWM0bW0uY2xvdWRmcm9udC5uZXQvaW5kZXgucGhwL2FwaS9zdHJlYW1pbmcvc3RhdHVzLzgxOTAvZGQ3ODY3M2FlMmRmYzkyMWQ3YjdlNmM0OTA2NzNmMmEvc2Vydmlkb3IzMC5icmxvZ2ljLmNvbQ==;false" border="0" scrolling="no" frameborder="0" allowTransparency="true" style="background-color: none;" width="197" height="132"></iframe></div>
		</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>ASSINE NOSSO JORNAL</span></h3><div class="tnp tnp-widget"><form method="post" action="https://www.folhadoprogresso.com.br/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Seu nome</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="ASSINAR JORNAL">
</div>
</form>
</div>
</aside><aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29953 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_29953">
        <div id="metaslider_29953">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-147970 ms-image"><a href="http://www.adeciopiran.com.br/" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2021/05/bocao-blog-jfpbanner.jpg" height="250" width="300" alt="" class="slider-29953 slide-147970" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29953 = function($) {
            $('#metaslider_29953').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29953').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29953 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29953, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29953, 1) : metaslider_29953(window.jQuery);
        };
        timer_metaslider_29953();
    </script>
</div>
<!--// meta slider--></aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/humor-no-folha/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/humor.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/02/reidostambores.gif" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.folhadoprogresso.com.br/categorias/classificados/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/11/classificadosNovoProgresso.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="https://api.whatsapp.com/send?phone=5593984046835" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.folhadoprogresso.com.br/wp-content/uploads/2016/04/whatas-app.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                        </div>
      </aside><aside id="yop_poll_widget-2" class="widget Yop Poll Widget clearfix"><h3 class="widget-title"><span>Enquetes</span></h3><style scoped>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</style><div id="yop-poll-container-30_yp61a00d8e6023c" class="yop-poll-container"><div id="yop-poll-container-success-30_yp61a00d8e6023c" class="yop-poll-container-success"></div><div id="yop-poll-container-error-30_yp61a00d8e6023c" class="yop-poll-container-error"></div><form id="yop-poll-form-30_yp61a00d8e6023c" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-30_yp61a00d8e6023c">
	
	<div id = "yop-poll-question-container-30_yp61a00d8e6023c-30" class = "yop-poll-question-container-30_yp61a00d8e6023c">
		<div id = "yop-poll-question-30_yp61a00d8e6023c-30"
             class = "yop-poll-question-30_yp61a00d8e6023c">Em sua opinião a nova gestão de Vereadores em Novo Progresso-PÁ Será?</div>
		<div id = "yop-poll-answers-30_yp61a00d8e6023c-30" class = "yop-poll-answers-30_yp61a00d8e6023c">
			<ul>
				
				<li  class="yop-poll-li-answer-30_yp61a00d8e6023c yop-poll-li-answer-30_yp61a00d8e6023c-30">
					<input type="radio" value="145" name="yop_poll_answer[30]" id="yop-poll-answer-30_yp61a00d8e6023c-145" /> <label for="yop-poll-answer-30_yp61a00d8e6023c-145">Excelente</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-30_yp61a00d8e6023c yop-poll-li-answer-30_yp61a00d8e6023c-30">
					<input type="radio" value="146" name="yop_poll_answer[30]" id="yop-poll-answer-30_yp61a00d8e6023c-146" /> <label for="yop-poll-answer-30_yp61a00d8e6023c-146">Péssima</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-30_yp61a00d8e6023c yop-poll-li-answer-30_yp61a00d8e6023c-30">
					<input type="radio" value="147" name="yop_poll_answer[30]" id="yop-poll-answer-30_yp61a00d8e6023c-147" /> <label for="yop-poll-answer-30_yp61a00d8e6023c-147">Não Sei Opinar</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-30_yp61a00d8e6023c">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-30_yp61a00d8e6023c"></div>
	
</div>

<div id = "yop-poll-vote-30_yp61a00d8e6023c" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-30_yp61a00d8e6023c" onclick="yop_poll_register_vote('30', 'widget', '_yp61a00d8e6023c'); return false;">vote</button></div>
	<div id = "yop-poll-results-30_yp61a00d8e6023c"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-30_yp61a00d8e6023c" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-30_yp61a00d8e6023c" name="yop-poll-nonce-30_yp61a00d8e6023c" value="a6357deb7d" /></form></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>MAIS VISUALIZADOS</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/operacao-carga-pesada-da-policia-civil-prende-quatro-pessoas-entre-eles-fazendeiro-e-filho-em-castelo-de-sonhos/" title="Operação  “Carga Pesada” da Policia Civil prende quatro pessoas entre eles fazendeiro e filho em Castelo de Sonhos" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/castelo.jpg?fit=890%2C500&#038;ssl=1&#038;resize=200%2C200" alt="Operação  “Carga Pesada” da Policia Civil prende quatro pessoas entre eles fazendeiro e filho em Castelo de Sonhos" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/policia-prende-tres-pessoas-suspeitas-de-matar-casal-em-frente-dos-filhos-em-novo-progresso/" title="Polícia prende três pessoas suspeitas de matar casal em frente dos filhos em Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/10/orli.jpg?fit=800%2C506&#038;ssl=1&#038;resize=200%2C200" alt="Polícia prende três pessoas suspeitas de matar casal em frente dos filhos em Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/urgente-presos-fogem-da-cadeia-de-novo-progresso/" title="Urgente: presos fogem da cadeia de Novo Progresso" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/cela-cadeia.jpg?fit=802%2C500&#038;ssl=1&#038;resize=200%2C200" alt="Urgente: presos fogem da cadeia de Novo Progresso" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/policia-prende-suspeito-de-esfaquear-a-namorada-por-suspeita-de-traicao/" title="Polícia prende suspeito de esfaquear a namorada por suspeita de traição" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/acudado.jpg?fit=800%2C502&#038;ssl=1&#038;resize=200%2C200" alt="Polícia prende suspeito de esfaquear a namorada por suspeita de traição" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/bando-armado-invade-fazenda-e-rouba-cofre-em-regiao-de-garimpo/" title="Bando armado invade fazenda e rouba cofre em região de Garimpo" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/cofre.jpg?fit=800%2C500&#038;ssl=1&#038;resize=200%2C200" alt="Bando armado invade fazenda e rouba cofre em região de Garimpo" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.folhadoprogresso.com.br/homem-que-aparece-em-video-beijando-crianca-e-morto-a-tiros/" title="Homem que aparece em vídeo beijando criança é morto a tiros" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/homem-morto-aps-beijar-crianças.png?fit=800%2C401&#038;ssl=1&#038;resize=200%2C200" alt="Homem que aparece em vídeo beijando criança é morto a tiros" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-coin metaslider-31782 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_31782">
        <div id='metaslider_31782' class='coin-slider'>
<a href="http://www.evsinfo.com.br"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs00-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31783" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs01-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31784" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs02-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31785" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs04-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31786" style="display: none;" /></a>
<a href="http://www.evsinfo.com.br"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2016/05/evs05-298x249.jpg" height="250" width="300" alt="" class="slider-31782 slide-31787" style="display: none;" /></a>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_31782 = function($) {
            $('#metaslider_31782').coinslider({ 
                width:300,
                height:250,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0",
                titleSpeed:500,
                animation:"rain",
                showNavigationButtons:false,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"&lt;",
                nextText:"&gt;"
            });
        };
        var timer_metaslider_31782 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31782, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31782, 1) : metaslider_31782(window.jQuery);
        };
        timer_metaslider_31782();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-8" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29954 ml-slider nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29954">
        <div id="metaslider_29954">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29954 = function($) {
            $('#metaslider_29954').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29954').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29954 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29954, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29954, 1) : metaslider_29954(window.jQuery);
        };
        timer_metaslider_29954();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 800px;" class="metaslider metaslider-flex metaslider-29955 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29955">
        <div id="metaslider_29955">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29955 = function($) {
            $('#metaslider_29955').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29955').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29955 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29955, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29955, 1) : metaslider_29955(window.jQuery);
        };
        timer_metaslider_29955();
    </script>
</div>
<!--// meta slider--></aside><aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-29956 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_29956">
        <div id="metaslider_29956">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-53213 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3.png" height="249" width="300" alt="" class="slider-29956 slide-53213" /></a></li>
                <li style="display: none; width: 100%;" class="slide-65871 ms-image"><a href="http://www.folhadoprogresso.com.br" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2017/12/logo-jfp1-1-300x249.jpg" height="249" width="300" alt="" class="slider-29956 slide-65871" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53214 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-2.png" height="249" width="300" alt="" class="slider-29956 slide-53214" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53215 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-1.png" height="249" width="300" alt="" class="slider-29956 slide-53215" /></a></li>
                <li style="display: none; width: 100%;" class="slide-53216 ms-image"><a href="https://api.whatsapp.com/send?phone=5593984046835" target="_blank"><img src="https://www.folhadoprogresso.com.br/wp-content/uploads/2017/05/BANNER-LATERAL-SITE-3-1.png" height="249" width="300" alt="" class="slider-29956 slide-53216" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29956 = function($) {
            $('#metaslider_29956').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29956').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29956 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29956, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29956, 1) : metaslider_29956(window.jQuery);
        };
        timer_metaslider_29956();
    </script>
</div>
<!--// meta slider--></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                        </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#0dad92;"><span style="background-color:#0dad92;">ENTRETENIMENTO</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/miss-brasil-2021-cearense-teresa-santos-e-a-vencedora-do-concurso/" title="Miss Brasil 2021: cearense Teresa Santos é a vencedora do concurso"><img width="390" height="205" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/miss-2021.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Miss Brasil 2021: cearense Teresa Santos é a vencedora do concurso" title="Miss Brasil 2021: cearense Teresa Santos é a vencedora do concurso" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/miss-2021.png?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/miss-2021.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/" style="background:#00f414" rel="category tag">Brasil</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/miss-brasil-2021-cearense-teresa-santos-e-a-vencedora-do-concurso/" title="Miss Brasil 2021: cearense Teresa Santos é a vencedora do concurso">Miss Brasil 2021: cearense Teresa Santos é a vencedora do concurso</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/miss-brasil-2021-cearense-teresa-santos-e-a-vencedora-do-concurso/" title="12:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-10T12:36:11+00:00">10 de novembro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/miss-brasil-2021-cearense-teresa-santos-e-a-vencedora-do-concurso/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Miss Universo Brasil 2021: Miss Ceará, Teresa Santos, durante o concurso de beleza(foto: Reprodução/Instagram) A cearense Teresa Santos, finalista do</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/miss-brasil-2021-cearense-teresa-santos-e-a-vencedora-do-concurso/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-156207" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/miss-brasil-2021-cearense-teresa-santos-e-a-vencedora-do-concurso/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-156207" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/miss-brasil-2021-cearense-teresa-santos-e-a-vencedora-do-concurso/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-156207" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/miss-brasil-2021-cearense-teresa-santos-e-a-vencedora-do-concurso/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-156207" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/miss-brasil-2021-cearense-teresa-santos-e-a-vencedora-do-concurso/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Miss%20Brasil%202021%3A%20cearense%20Teresa%20Santos%20%C3%A9%20a%20vencedora%20do%20concurso https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fmiss-brasil-2021-cearense-teresa-santos-e-a-vencedora-do-concurso%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-156207" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/miss-brasil-2021-cearense-teresa-santos-e-a-vencedora-do-concurso/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/miss-brasil-2021-cearense-teresa-santos-e-a-vencedora-do-concurso/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/miss-brasil-2021-cearense-teresa-santos-e-a-vencedora-do-concurso/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-156207-61a00d8e72f11' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=156207&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-156207-61a00d8e72f11' data-name='like-post-frame-109899035-156207-61a00d8e72f11'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/velorio-de-marilia-mendonca-sera-na-goiania-arena-informa-assessoria-da-cantora/" title="Velório de Marília Mendonça será na Goiânia Arena, informa assessoria da cantora"><img width="130" height="90" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/MARILIA-1.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Velório de Marília Mendonça será na Goiânia Arena, informa assessoria da cantora" title="Velório de Marília Mendonça será na Goiânia Arena, informa assessoria da cantora" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/MARILIA-1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/MARILIA-1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/MARILIA-1.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/" style="background:#71bde2" rel="category tag">Artistas e Famosos</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/" style="background:#000b0c" rel="category tag">Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/velorio-de-marilia-mendonca-sera-na-goiania-arena-informa-assessoria-da-cantora/" title="Velório de Marília Mendonça será na Goiânia Arena, informa assessoria da cantora">Velório de Marília Mendonça será na Goiânia Arena, informa assessoria da cantora</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/velorio-de-marilia-mendonca-sera-na-goiania-arena-informa-assessoria-da-cantora/" title="08:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-06T08:36:43+00:00">6 de novembro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/velorio-de-marilia-mendonca-sera-na-goiania-arena-informa-assessoria-da-cantora/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/saiba-quem-e-silmara-miranda-ex-loira-do-tchan-que-virou-policial-da-prf/" title="Saiba quem é Silmara Miranda, ex-‘loira do Tchan’ que virou policial da PRF"><img width="130" height="90" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/loira.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Saiba quem é Silmara Miranda, ex-‘loira do Tchan’ que virou policial da PRF" title="Saiba quem é Silmara Miranda, ex-‘loira do Tchan’ que virou policial da PRF" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/loira.png?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/loira.png?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/loira.png?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/artistas-e-famosos/" style="background:#71bde2" rel="category tag">Artistas e Famosos</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/entretenimento/" style="background:#0dad92" rel="category tag">Entretenimento</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/saiba-quem-e-silmara-miranda-ex-loira-do-tchan-que-virou-policial-da-prf/" title="Saiba quem é Silmara Miranda, ex-‘loira do Tchan’ que virou policial da PRF">Saiba quem é Silmara Miranda, ex-‘loira do Tchan’ que virou policial da PRF</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/saiba-quem-e-silmara-miranda-ex-loira-do-tchan-que-virou-policial-da-prf/" title="17:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-04T17:55:32+00:00">4 de novembro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/saiba-quem-e-silmara-miranda-ex-loira-do-tchan-que-virou-policial-da-prf/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#666666;"><span style="background-color:#666666;">OUTRAS NOTÍCIAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/consumidores-aproveitam-black-friday-para-investir-na-educacao/" title="Consumidores aproveitam Black Friday para investir na educação"><img width="390" height="205" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/educ1.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Consumidores aproveitam Black Friday para investir na educação" title="Consumidores aproveitam Black Friday para investir na educação" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/educ1.png?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/educ1.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/consumidores-aproveitam-black-friday-para-investir-na-educacao/" title="Consumidores aproveitam Black Friday para investir na educação">Consumidores aproveitam Black Friday para investir na educação</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/consumidores-aproveitam-black-friday-para-investir-na-educacao/" title="17:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-25T17:30:33+00:00">25 de novembro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/consumidores-aproveitam-black-friday-para-investir-na-educacao/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Plataforma educacional oferece mensalidades acessíveis para diferentes etapas de ensino A Black Friday é um período esperado por muitas pessoas</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/consumidores-aproveitam-black-friday-para-investir-na-educacao/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-157050" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/consumidores-aproveitam-black-friday-para-investir-na-educacao/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-157050" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/consumidores-aproveitam-black-friday-para-investir-na-educacao/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-157050" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/consumidores-aproveitam-black-friday-para-investir-na-educacao/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-157050" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/consumidores-aproveitam-black-friday-para-investir-na-educacao/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Consumidores%20aproveitam%20Black%20Friday%20para%20investir%20na%20educa%C3%A7%C3%A3o https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fconsumidores-aproveitam-black-friday-para-investir-na-educacao%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-157050" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/consumidores-aproveitam-black-friday-para-investir-na-educacao/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/consumidores-aproveitam-black-friday-para-investir-na-educacao/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/consumidores-aproveitam-black-friday-para-investir-na-educacao/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-157050-61a00d8e85781' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=157050&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-157050-61a00d8e85781' data-name='like-post-frame-109899035-157050-61a00d8e85781'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/aumentou-numero-de-estudantes-que-planejam-fazer-faculdade-em-2022-diz-pesquisa/" title="Aumentou número de estudantes que planejam fazer faculdade em 2022, diz pesquisa"><img width="130" height="90" src="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/educa9.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Aumentou número de estudantes que planejam fazer faculdade em 2022, diz pesquisa" title="Aumentou número de estudantes que planejam fazer faculdade em 2022, diz pesquisa" srcset="https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/educa9.png?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/educa9.png?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/educa9.png?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/aumentou-numero-de-estudantes-que-planejam-fazer-faculdade-em-2022-diz-pesquisa/" title="Aumentou número de estudantes que planejam fazer faculdade em 2022, diz pesquisa">Aumentou número de estudantes que planejam fazer faculdade em 2022, diz pesquisa</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/aumentou-numero-de-estudantes-que-planejam-fazer-faculdade-em-2022-diz-pesquisa/" title="17:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-24T17:11:15+00:00">24 de novembro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/aumentou-numero-de-estudantes-que-planejam-fazer-faculdade-em-2022-diz-pesquisa/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/enem-entre-intervalo-de-provas-e-preciso-gerenciar-revisoes-para-descansar-a-mente/" title="Enem: entre intervalo de provas é preciso gerenciar revisões para descansar a mente"><img width="130" height="90" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/educ-1.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Enem: entre intervalo de provas é preciso gerenciar revisões para descansar a mente" title="Enem: entre intervalo de provas é preciso gerenciar revisões para descansar a mente" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/educ-1.png?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/educ-1.png?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/educ-1.png?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/outras-noticias/" style="background:#666666" rel="category tag">Outras Notícias</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/enem-entre-intervalo-de-provas-e-preciso-gerenciar-revisoes-para-descansar-a-mente/" title="Enem: entre intervalo de provas é preciso gerenciar revisões para descansar a mente">Enem: entre intervalo de provas é preciso gerenciar revisões para descansar a mente</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/enem-entre-intervalo-de-provas-e-preciso-gerenciar-revisoes-para-descansar-a-mente/" title="17:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-23T17:25:57+00:00">23 de novembro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/enem-entre-intervalo-de-provas-e-preciso-gerenciar-revisoes-para-descansar-a-mente/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#1e73be;"><span style="background-color:#1e73be;">TECNOLOGIA E CIÊNCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/tecnologia-5g-deve-causar-altos-impactos-no-mundo-dos-negocios/" title="Tecnologia 5G deve causar altos impactos no mundo dos negócios"><img width="390" height="205" src="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/g.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Tecnologia 5G deve causar altos impactos no mundo dos negócios" title="Tecnologia 5G deve causar altos impactos no mundo dos negócios" srcset="https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/g.png?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/g.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/tecnologia-5g-deve-causar-altos-impactos-no-mundo-dos-negocios/" title="Tecnologia 5G deve causar altos impactos no mundo dos negócios">Tecnologia 5G deve causar altos impactos no mundo dos negócios</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/tecnologia-5g-deve-causar-altos-impactos-no-mundo-dos-negocios/" title="17:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-08T17:32:02+00:00">8 de novembro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/tecnologia-5g-deve-causar-altos-impactos-no-mundo-dos-negocios/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>(Foto:Reprodução) &#8211; O 5G, quinta geração de internet móvel, está chegando ao Brasil prometendo um grande salto tecnológico através de</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/tecnologia-5g-deve-causar-altos-impactos-no-mundo-dos-negocios/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-156094" class="share-facebook sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/tecnologia-5g-deve-causar-altos-impactos-no-mundo-dos-negocios/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-156094" class="share-skype sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/tecnologia-5g-deve-causar-altos-impactos-no-mundo-dos-negocios/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-156094" class="share-twitter sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/tecnologia-5g-deve-causar-altos-impactos-no-mundo-dos-negocios/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-156094" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/tecnologia-5g-deve-causar-altos-impactos-no-mundo-dos-negocios/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Tecnologia%205G%20deve%20causar%20altos%20impactos%20no%20mundo%20dos%20neg%C3%B3cios https%3A%2F%2Fwww.folhadoprogresso.com.br%2Ftecnologia-5g-deve-causar-altos-impactos-no-mundo-dos-negocios%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-156094" class="share-linkedin sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/tecnologia-5g-deve-causar-altos-impactos-no-mundo-dos-negocios/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/tecnologia-5g-deve-causar-altos-impactos-no-mundo-dos-negocios/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.folhadoprogresso.com.br/tecnologia-5g-deve-causar-altos-impactos-no-mundo-dos-negocios/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109899035-156094-61a00d8e90146' data-src='//widgets.wp.com/likes/#blog_id=109899035&amp;post_id=156094&amp;origin=www.folhadoprogresso.com.br&amp;obj_id=109899035-156094-61a00d8e90146' data-name='like-post-frame-109899035-156094-61a00d8e90146'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/whatsapp-tem-novo-golpe-que-assusta-os-usuarios-do-aplicativo/" title="WhatsApp tem novo golpe que assusta os usuários do aplicativo"><img width="130" height="90" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/08/whats-app.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="WhatsApp tem novo golpe que assusta os usuários do aplicativo" title="WhatsApp tem novo golpe que assusta os usuários do aplicativo" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/08/whats-app.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/08/whats-app.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/08/whats-app.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/whatsapp-tem-novo-golpe-que-assusta-os-usuarios-do-aplicativo/" title="WhatsApp tem novo golpe que assusta os usuários do aplicativo">WhatsApp tem novo golpe que assusta os usuários do aplicativo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/whatsapp-tem-novo-golpe-que-assusta-os-usuarios-do-aplicativo/" title="09:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-08T09:26:59+00:00">8 de novembro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/adeciopiran/" title="Adécio Piran">Adécio Piran</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/whatsapp-tem-novo-golpe-que-assusta-os-usuarios-do-aplicativo/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="https://www.folhadoprogresso.com.br/5g-sera-revolucao-para-amazonia-afirma-vice-presidente-hamilton-mourao/" title="5G será revolução para Amazônia, afirma vice-presidente Hamilton Mourão"><img width="130" height="90" src="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/mourao.png?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="5G será revolução para Amazônia, afirma vice-presidente Hamilton Mourão" title="5G será revolução para Amazônia, afirma vice-presidente Hamilton Mourão" srcset="https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/mourao.png?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/mourao.png?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.folhadoprogresso.com.br/wp-content/uploads/2021/11/mourao.png?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.folhadoprogresso.com.br/categorias/noticias/brasil/" style="background:#00f414" rel="category tag">Brasil</a>&nbsp;<a href="https://www.folhadoprogresso.com.br/categorias/noticias/tecnologia/" style="background:#1e73be" rel="category tag">Tecnologia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.folhadoprogresso.com.br/5g-sera-revolucao-para-amazonia-afirma-vice-presidente-hamilton-mourao/" title="5G será revolução para Amazônia, afirma vice-presidente Hamilton Mourão">5G será revolução para Amazônia, afirma vice-presidente Hamilton Mourão</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.folhadoprogresso.com.br/5g-sera-revolucao-para-amazonia-afirma-vice-presidente-hamilton-mourao/" title="17:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-04T17:20:50+00:00">4 de novembro de 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.folhadoprogresso.com.br/author/carolinetatiane/" title="Adria Karoline">Adria Karoline</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.folhadoprogresso.com.br/5g-sera-revolucao-para-amazonia-afirma-vice-presidente-hamilton-mourao/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="codewidget-2" class="widget widget_codewidget clearfix"><h3 class="widget-title"><span>New title</span></h3><div class="code-widget"><div class="clever-core-ads"></div></div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pages/Jornal-Folha-do-Progresso/1399294430314246" target="_blank"><i class="fa fa-facebook"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2021 Folha do Progresso. Todos os direitos reservados. (93) 98404-6835<br>Desenvolvido por EversonVS | www.ejadi.com.br | </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.folhadoprogresso.com.br\/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca\/":157047,"https:\/\/www.folhadoprogresso.com.br\/miss-brasil-2021-cearense-teresa-santos-e-a-vencedora-do-concurso\/":156207,"https:\/\/www.folhadoprogresso.com.br\/consumidores-aproveitam-black-friday-para-investir-na-educacao\/":157050,"https:\/\/www.folhadoprogresso.com.br\/tecnologia-5g-deve-causar-altos-impactos-no-mundo-dos-negocios\/":156094};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/justica-eleitoral-cassa-mandatos-de-prefeito-e-vice-prefeito-de-monte-alegre-e-torna-ex-prefeito-inelegivel-confira-a-sentenca/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yop-poll-public-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-coin-slider-css'  href='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202147'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"6000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Endere\u00e7o de email n\u00e3o est\u00e1 correto","name_error":"Nome \u00e9 obrigat\u00f3rio","surname_error":"O sobrenome \u00e9 obrigat\u00f3rio","profile_error":"","privacy_error":"Voc\u00ea deve aceitar a pol\u00edtica de privacidade"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=30&#038;location=widget&#038;unique_id=_yp61a00d8e6023c&#038;ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"https:\/\/www.folhadoprogresso.com.br\/acessorestrito\/?redirect_to=https%3A%2F%2Fwww.folhadoprogresso.com.br%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/www.folhadoprogresso.com.br\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_30_yp61a00d8e6023c = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/www.folhadoprogresso.com.br","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/www.folhadoprogresso.com.br\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folhadoprogresso.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-202147.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'109899035',post:'157047',tz:'-2',srv:'www.folhadoprogresso.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109899035', '157047' ]);
</script>
</body>
</html>